WD2000: 첫 페이지를 다르게 또는 다른 홀수 및 짝수 머리글 및 바닥글 템플릿을 만드는 방법

기술 자료 번역 기술 자료 번역
기술 자료: 207772 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

이 페이지에서

요약

이 문서에서는 다음 포함된 한 페이지로 Word 서식 파일을 만드는 방법에 대해 설명합니다.
  • 다른 첫 페이지 머리글 및 바닥글

    - 또는 -
  • 서로 다른 홀수 및 짝수 페이지 머리글/바닥글

    - 또는 -
  • 머리글 및 바닥글 서로 다른 홀수 및 짝수 페이지 머리글 및 바닥글 함께 다른 첫째 페이지

추가 정보

상황에 맞는 적절한 다음 방법 중 하나를 사용하십시오.

머리글 및 바닥글에 대한 자세한 내용은 도움말 메뉴에서 Microsoft Word 도움말 을 설정의 입력한 어떻게 머리글과 바닥글을 만들지는? Office 길잡이 또는 도움말 마법사 및 클릭한 다음 에 있는 검색 반환했습니다.

방법 1: 다른 첫 페이지 머리글/바닥글

첫 페이지를 다르게 템플릿을 만들려면 머리글 및 바닥글, 이 다음과 같이 하십시오.
  1. 표준 도구 모음에서 새로 만들기 를 클릭하여 새 Word 문서를 만듭니다.
  2. 한 번 Ctrl + Enter를 눌러 페이지 나누기를 삽입하십시오. 두 페이지 문서를 만듭니다.
  3. Ctrl + Home을 눌러 한 페이지에 커서를 놓습니다.
  4. 보기 메뉴에서 머리글/바닥글을 클릭하십시오.
  5. 머리글/바닥글 도구 모음에서 페이지 설정 을 클릭하십시오.
  6. 레이아웃 탭을 클릭하십시오.
  7. 첫 페이지를 다르게 지정 확인란을 선택하십시오. 구역 시작 목록에서 새 페이지 를 선택하고 확인 을 클릭하십시오.
  8. 머리글과 바닥글을 만들려면 다음과 같이 하십시오.
    1. 첫 페이지 머리글이 첫 페이지 머리글 영역을 만듭니다.
    2. 첫 페이지 바닥글 영역에 삽입 포인터를 머리글/바닥글 도구 모음에서 전환 머리글/바닥글을 클릭하십시오.
    3. 첫 페이지 바닥글이 첫 페이지 바닥글 영역을 만듭니다.
    4. Page Down 키 및 삽입 포인터를 머리글 영역에서 다음 두 번째 및 이후 페이지에 대한 페이지 머리글을 만듭니다.
    5. 바닥글 영역에 삽입 포인터를 머리글/바닥글 도구 모음에서 전환 머리글/바닥글을 클릭하십시오. 두 번째 및 이후 페이지에 대한 페이지 바닥글을 만듭니다.
  9. 문서로 돌아가려면 머리글/바닥글 도구 모음에서 닫기 를 누릅니다.
  10. 문서에서 페이지 나누기를 삭제하십시오. 이렇게 하려면 다음과 같이 하십시오.
    1. 보기 메뉴에서 기본 을 클릭하십시오.
    2. 페이지 나누기를 선택하고 Delete 키를 누릅니다.
    3. 보기 메뉴에서 인쇄 모양 을 클릭하십시오.
  11. 문서에서 저장 문서 서식 파일 (* .dot) 파일 형식입니다. 이렇게 하려면 다음과 같이 하십시오.
    1. [파일] 메뉴에서 [다른 이름으로 저장 을 클릭하십시오.
    2. 파일 형식 상자에서 선택한 문서 서식 파일 (* .dot).
    3. 서식 파일의 이름을 입력한 다음 저장 을 클릭하십시오.
첫 페이지 머리글 및 바닥글 보여 주는 한 페이지 서식 파일을 만들었습니다. 이 서식 파일을 기반으로 새 문서를 만들고 문서에 하나 이상의 페이지에 확장하는 경우 문서에 다른 포함될 첫 페이지 머리글 및 바닥글 일반 머리글 및 바닥글 외에도.

방법 2: 다른 홀수 및 짝수 머리글 및 바닥글

서로 다른 홀수 및 짝수 머리글/바닥글 서식 파일을 만들려면 다음과 같이 하십시오.
  1. 표준 도구 모음에서 새로 만들기 를 클릭하여 새 Word 문서를 만듭니다.
  2. Ctrl + Enter를 두 번 눌러 두 페이지 나누기를 삽입하십시오. 세 페이지 문서를 만듭니다.
  3. Ctrl + Home을 눌러 한 페이지에 커서를 놓습니다.
  4. 보기 메뉴에서 머리글/바닥글을 클릭하십시오.
  5. 머리글/바닥글 도구 모음에서 페이지 설정 을 클릭하십시오.
  6. 레이아웃 탭을 클릭하십시오.
  7. 짝수와 확인란을 선택하십시오. 구역 시작 목록에서 새 페이지 를 선택한 다음 확인 을 클릭하십시오.
  8. 사용자의 홀수 및 경우에도 페이지 머리글과 바닥글을 만들려면 다음과 같이 하십시오.
    1. 홀수 페이지 머리글 홀수 페이지 머리글 영역을 만듭니다.
    2. 홀수 페이지 바닥글 영역에 삽입 포인터를 머리글/바닥글 도구 모음에서 전환 머리글/바닥글을 클릭하십시오.
    3. 홀수 페이지 바닥글 홀수 페이지 바닥글 영역을 만듭니다.
    4. Page Down 키 및 짝수 페이지 머리글 영역에 삽입 지점을 놓습니다.
    5. 짝수 페이지 머리글 짝수 페이지 머리글 영역을 만듭니다.
    6. 짝수 페이지 바닥글 영역에 삽입 포인터를 머리글/바닥글 도구 모음에서 전환 머리글/바닥글을 클릭하십시오.
    7. 짝수 페이지 바닥글 영역에서 사용자의 경우에도 페이지 바닥글을 만듭니다.
    8. 문서로 돌아가려면 머리글/바닥글 도구 모음에서 닫기 를 누릅니다.
  9. 문서에서 페이지 나누기를 삭제하십시오. 이렇게 하려면 다음과 같이 하십시오.
    1. 보기 메뉴에서 기본 을 클릭하십시오.
    2. 페이지 나누기를 선택하고 Delete 키를 누릅니다. 각 페이지 나누기를 문서에 대해 이 단계를 반복하십시오.
    3. 보기 메뉴에서 인쇄 모양 을 클릭하십시오.
  10. 문서에서 저장 문서 서식 파일 (* .dot) 파일 형식입니다. 이렇게 하려면 다음과 같이 하십시오.
    1. [파일] 메뉴에서 [다른 이름으로 저장 을 클릭하십시오.
    2. 문서 서식 파일형식 상자에서 선택하십시오.
    3. 서식 파일의 이름을 입력한 다음 저장 을 클릭하십시오.
홀수 페이지 머리글 및 바닥글 보여 주는 한 페이지 서식 파일을 만들었습니다. 이 서식 파일을 기반으로 새 문서를 만들고 문서에 하나 이상의 페이지에 확장하여 때 문서에 있는 홀수 및 경우에도 페이지 머리글 및 바닥글 포함됩니다.

방법 3: 첫 페이지를 다르게 및 홀수/짝수 머리글 및 바닥글

  1. 표준 도구 모음에서 새로 만들기 를 클릭하여 새 Word 문서를 만듭니다.
  2. Ctrl + Enter를 두 번 눌러 두 페이지 나누기를 삽입하십시오. 세 페이지 문서를 만듭니다.
  3. Ctrl + Home을 눌러 한 페이지에 커서를 놓습니다.
  4. 보기 메뉴에서 머리글/바닥글을 클릭하십시오.
  5. 머리글/바닥글 도구 모음에서 페이지 설정 을 클릭하십시오.
  6. 레이아웃 탭을 선택하십시오.
  7. 짝수와첫 페이지를 다르게 확인란을 선택하십시오. 구역 시작 목록에서 새 페이지 를 선택하고 확인 을 클릭하십시오.
  8. 첫 번째 페이지 및 홀수 및 경우에도 페이지 머리글과 바닥글을 만들려면 다음과 같이 하십시오.
    1. 첫 페이지 머리글이 첫 페이지 머리글 영역을 만듭니다.
    2. 첫 페이지 바닥글 영역에 삽입 포인터를 머리글/바닥글 도구 모음에서 전환 머리글/바닥글을 클릭하십시오.
    3. 첫 페이지 바닥글이 첫 페이지 바닥글 영역을 만듭니다.
    4. Page Down 키 및 짝수 페이지 머리글 영역에 삽입 지점을 놓습니다.
    5. 짝수 페이지 머리글 짝수 페이지 머리글 영역을 만듭니다.
    6. 짝수 페이지 바닥글 영역에 삽입 포인터를 머리글/바닥글 도구 모음에서 전환 머리글/바닥글을 클릭하십시오.
    7. 짝수 페이지 바닥글 영역에서 사용자의 경우에도 페이지 바닥글을 만듭니다.
    8. Page Down 키 및 홀수 페이지 머리글 영역에 삽입 지점을 놓습니다.
    9. 홀수 페이지 머리글 홀수 페이지 머리글 영역을 만듭니다.
    10. 홀수 페이지 바닥글 영역에 삽입 포인터를 머리글/바닥글 도구 모음에서 전환 머리글/바닥글을 클릭하십시오.
    11. 홀수 페이지 바닥글 홀수 페이지 바닥글 영역을 만듭니다.
    12. 문서로 돌아가려면 머리글/바닥글 도구 모음에서 닫기 를 누릅니다.
  9. 문서에서 페이지 나누기를 삭제하십시오. 이렇게 하려면 다음과 같이 하십시오.
    1. 보기 메뉴에서 기본 을 클릭하십시오.
    2. 페이지 나누기를 선택하고 Delete 키를 누릅니다. 각 페이지 나누기를 문서에 대해 이 단계를 반복하십시오.
    3. 보기 메뉴에서 인쇄 모양 을 클릭하십시오.
  10. 문서에서 저장 문서 서식 파일 (* .dot) 파일 형식입니다. 이렇게 하려면 다음과 같이 하십시오.
    1. [파일] 메뉴에서 [다른 이름으로 저장 을 클릭하십시오.
    2. 파일 형식 상자에서 선택한 문서 서식 파일 (* .dot).
    3. 서식 파일의 이름을 입력한 다음 저장 을 클릭하십시오.
첫 페이지 머리글 및 바닥글 보여 주는 한 페이지 서식 파일을 만들었습니다. 이 서식 파일을 기반으로 새 문서를 만들고 문서에 하나 이상의 페이지에 확장하는 경우 문서의 첫 페이지 머리글 및 바닥글 짝수와 홀수 페이지 머리글 및 바닥글 외에도 포함됩니다.

속성

기술 자료: 207772 - 마지막 검토: 2000년 12월 6일 수요일 - 수정: 1.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Word 2000 Standard Edition
키워드:?
kbmt kbhowto kblayout kbtemplate KB207772 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com