WD2000: Como criar modelos com diferente na primeira página ou cabeçalhos ímpares e pares diferentes e rodapés

Traduções de Artigos Traduções de Artigos
Artigo: 207772 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Este artigo explica como criar um modelo do Word uma página que contém o seguinte:
  • Cabeçalho e rodapé de página uma primeira diferente

    - ou -
  • Um cabeçalho de página pares e ímpares, diferente e um rodapé

    - ou -
  • Cabeçalho e rodapé com diferente ímpar e par página cabeçalhos e rodapés de página uma primeira diferente

Mais Informação

Utilize um dos seguintes métodos adequados à sua situação.

Para mais informações sobre cabeçalhos e rodapés, clique em Ajuda do Microsoft Word no menu Ajuda , escreva como posso criar cabeçalhos e rodapés? no Assistente do Office ou Assistente de respostas e, em seguida, clique em Procurar para visualizar os tópicos devolvidos.

Método 1: Cabeçalho diferente da primeira página e rodapé

Para criar um modelo com uma primeira página diferente cabeçalho e rodapé, siga estes passos:
  1. Crie um novo documento do Word, clicando em Novo na barra de ferramentas padrão .
  2. Inserir uma quebra de página premindo CTRL + ENTER uma vez. Isto cria um documento de duas páginas.
  3. Posicione o ponto de inserção na página um premindo CTRL+HOME.
  4. No menu Ver , clique em cabeçalho e rodapé .
  5. Clique em Configurar página na barra de ferramentas cabeçalho e rodapé .
  6. Clique no separador esquema .
  7. Seleccione a caixa de verificação diferente na 1ª página . Na lista de início da secção , seleccione a nova página e, em seguida, clique em OK .
  8. Utilize os seguintes passos para criar cabeçalhos e rodapés:
    1. Crie o primeiro cabeçalho de página na área de Cabeçalho da primeira página .
    2. Clique em Mudar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé da primeira página .
    3. Crie o primeiro rodapé de página na área de Rodapé da primeira página .
    4. Prima PAGE DOWN e posicione o ponto de inserção na área de cabeçalho e crie o cabeçalho de página para as segunda e subsequentes páginas.
    5. Clique em Mudar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de rodapé . Crie rodapé da página nas páginas subsequentes e o segundo.
  9. Para regressar ao documento, clique em Fechar na barra de ferramentas cabeçalho e rodapé .
  10. Elimine a quebra de página do documento. Para o fazer, siga estes passos:
    1. No menu Ver , clique em Normal .
    2. Clique para seleccionar a quebra de página e prima DELETE.
    3. No menu Ver , clique em Esquema de impressão .
  11. Guarde o documento em modelo de documento (* .dot) formato de ficheiro. Para o fazer, siga estes passos:
    1. No menu ficheiro , clique em Guardar como .
    2. Na caixa Guardar c/ o tipo , seleccione modelo de documento (* .dot) .
    3. Escreva um nome para o ficheiro de modelo e clique em Guardar .
Tem agora um modelo de uma página que mostra apenas o cabeçalho da primeira página e rodapé. Quando cria um novo documento baseado neste modelo e o documento se expande para mais do que uma página, o documento conter um diferente na primeira página cabeçalho e rodapé em conjunto com um cabeçalho normal e o rodapé.

Método 2: Cabeçalhos de pares e ímpares diferentes e rodapés

Para criar um modelo com diferente ímpar e par cabeçalhos e rodapés, siga estes passos:
  1. Crie um novo documento do Word, clicando em Novo na barra de ferramentas padrão .
  2. Inserir duas quebras de página premindo a tecla CTRL + ENTER duas vezes. Isto cria um documento de três páginas.
  3. Posicione o ponto de inserção na página um premindo CTRL+HOME.
  4. No menu Ver , clique em cabeçalho e rodapé .
  5. Clique em Configurar página na barra de ferramentas cabeçalho e rodapé .
  6. Clique no separador esquema .
  7. Seleccione a caixa de verificação e ímpares diferentes . Na lista início da secção , seleccione a nova página e, em seguida, clique em OK .
  8. Utilize os seguintes passos para criar ímpar e mesmo página cabeçalhos e rodapés:
    1. Crie o cabeçalho de página ímpar na área de Cabeçalho de página ímpar .
    2. Clique em Mudar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé das páginas ímpares .
    3. Crie o rodapé de página ímpar na área de Rodapé das páginas ímpares .
    4. Prima PAGE DOWN e coloque o ponto de inserção na área de Cabeçalho de página par .
    5. Crie cabeçalho da página mesmo na área de Cabeçalho de página par .
    6. Clique em Mudar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé de página par .
    7. Crie o rodapé de página mesmo na área de Rodapé de página par .
    8. Para regressar ao documento, clique em Fechar na barra de ferramentas cabeçalho e rodapé .
  9. Elimine as quebras de página do documento. Para o fazer, siga estes passos:
    1. No menu Ver , clique em Normal .
    2. Clique para seleccionar uma quebra de página e prima DELETE. Repita este passo para cada quebra de página no documento.
    3. No menu Ver , clique em Esquema de impressão .
  10. Guarde o documento em modelo de documento (* .dot) formato de ficheiro. Para o fazer, siga estes passos:
    1. No menu ficheiro , clique em Guardar como .
    2. Na caixa Guardar c/ o tipo , seleccione o Modelo de documento .
    3. Escreva um nome para o ficheiro de modelo e clique em Guardar .
Tem agora um modelo de uma página que mostra apenas o cabeçalho de página ímpar e rodapé. Quando cria um novo documento baseado neste modelo e o documento se expande para mais do que uma página, o documento irá conter um ímpar mesmo cabeçalho de página e rodapé.

Método 3: Primeira página diferente e pares/ímpares cabeçalhos e rodapés

  1. Crie um novo documento do Word, clicando em Novo na barra de ferramentas padrão .
  2. Inserir duas quebras de página premindo a tecla CTRL + ENTER duas vezes. Isto cria um documento de três páginas.
  3. Posicione o ponto de inserção na página um premindo CTRL+HOME.
  4. No menu Ver , clique em cabeçalho e rodapé .
  5. Clique em Configurar página na barra de ferramentas cabeçalho e rodapé .
  6. Seleccione o separador esquema .
  7. Seleccione as caixas de verificação e ímpares diferentes e diferente na 1ª página . Na lista de início da secção , seleccione a nova página e, em seguida, clique em OK .
  8. Utilize os seguintes passos para criar a primeira página ímpar e mesmo página cabeçalhos e rodapés:
    1. Crie o primeiro cabeçalho de página na área de Cabeçalho da primeira página .
    2. Clique em Mudar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé da primeira página .
    3. Crie o primeiro rodapé de página na área de Rodapé da primeira página .
    4. Prima PAGE DOWN e coloque o ponto de inserção na área de Cabeçalho de página par .
    5. Crie o cabeçalho de página par na área de Cabeçalho de página par .
    6. Clique em Mudar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé de página par .
    7. Crie o rodapé de página mesmo na área de Rodapé de página par .
    8. Prima PAGE DOWN e coloque o ponto de inserção na área de Cabeçalho de página ímpar .
    9. Crie o cabeçalho de página ímpar na área de Cabeçalho de página ímpar .
    10. Clique em Mudar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé das páginas ímpares .
    11. Crie o rodapé de página ímpar na área de Rodapé das páginas ímpares .
    12. Para regressar ao documento, clique em Fechar na barra de ferramentas cabeçalho e rodapé .
  9. Elimine as quebras de página do documento. Para o fazer, siga estes passos:
    1. No menu Ver , clique em Normal .
    2. Clique para seleccionar uma quebra de página e prima DELETE. Repita este passo para cada quebra de página no documento.
    3. No menu Ver , clique em Esquema de impressão .
  10. Guarde o documento em modelo de documento (* .dot) formato de ficheiro. Para o fazer, siga estes passos:
    1. No menu ficheiro , clique em Guardar como .
    2. Na caixa Guardar C/ o tipo , seleccione modelo de documento (* .dot) .
    3. Escreva um nome para o ficheiro de modelo e clique em Guardar .
Tem agora um modelo de uma página que mostra apenas o cabeçalho da primeira página e rodapé. Quando criar um novo documento baseado neste modelo e o documento se expande para mais do que uma página, o documento contém um cabeçalho da primeira página e o rodapé além de páginas pares e ímpares, cabeçalhos e rodapés.

Propriedades

Artigo: 207772 - Última revisão: 6 de dezembro de 2000 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbmt kbhowto kblayout kbtemplate KB207772 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 207772

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com