WD2000: Como criar modelo com a primeira página diferente ou cabeçalhos pares e ímpares diferentes e rodapés

Traduções deste artigo Traduções deste artigo
ID do artigo: 207772 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo explica como criar um modelo do Word uma página que contém o seguinte:
  • Uma primeira diferente páginas cabeçalho e rodapé

    - ou -
  • Um cabeçalho de página e ímpares diferentes e um rodapé

    - ou -
  • Uma primeira diferente páginas cabeçalho e rodapé com ímpares diferentes e até mesmo páginas cabeçalhos e rodapés

Mais Informações

Use um dos seguintes métodos apropriados para sua situação.

Para obter mais informações sobre cabeçalhos e rodapés, clique a Ajuda do Microsoft Word no menu Ajuda , digite como criar cabeçalhos e rodapés? no Assistente do Office ou o Assistente de resposta e clique Pesquisar para exibir os tópicos retornados.

Método 1: Cabeçalho diferente da primeira página e rodapé

Para criar um modelo com uma primeira página diferente cabeçalho e rodapé, siga estas etapas:
  1. Crie um novo documento do Word clicando em novo na barra de ferramentas padrão .
  2. Inserir uma quebra de página pressionando CTRL+ENTER uma vez. Isso cria um documento de duas páginas.
  3. Posicione o ponto de inserção na página um pressionando CTRL+HOME.
  4. No menu Exibir , clique em cabeçalho e rodapé .
  5. Clique em Configurar página na barra de ferramentas cabeçalho e rodapé .
  6. Clique na guia layout .
  7. Marque a caixa de seleção diferente na primeira página . Na lista início da seção , selecione nova página e, em seguida, clique em OK .
  8. Use as seguintes etapas para criar cabeçalhos e rodapés:
    1. Crie seu primeiro cabeçalho de página na área de Cabeçalho da primeira página .
    2. Clique em Alternar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé da primeira página .
    3. Crie seu primeiro rodapé de página na área de Rodapé da primeira página .
    4. Pressione PAGE DOWN e posicione o ponto de inserção na área de cabeçalho e, em seguida, crie o cabeçalho da página para as páginas segundos e subseqüentes.
    5. Clique em Alternar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de rodapé . Crie rodapé da página para as páginas segundos e subseqüentes.
  9. Para retornar ao documento, clique em Fechar na barra de ferramentas cabeçalho e rodapé .
  10. Exclua a quebra de página do documento. Para fazer isso, execute as seguintes etapas:
    1. No menu Exibir , clique em normal .
    2. Clique para selecionar a quebra de página e pressione DELETE.
    3. No menu Exibir , clique em Visualizar impressão .
  11. Salvar o documento em modelo do documento (* .dot) formato de arquivo. Para fazer isso, execute as seguintes etapas:
    1. No menu arquivo , clique em Salvar como .
    2. Na caixa Salvar como tipo , selecione modelo do documento (* .dot) .
    3. Digite um nome para seu arquivo de modelo e clique em Salvar .
Agora você tem um modelo de uma página que exibe somente o cabeçalho da primeira página e rodapé. Quando você cria um novo documento com base neste modelo e expande seu documento para mais de uma página, o documento irá conter uma primeira página de cabeçalho e rodapé também para um cabeçalho regular e um rodapé.

Método 2: Cabeçalhos pares e ímpares diferentes e rodapés

Para criar um modelo com ímpares diferentes e até mesmo cabeçalhos e rodapés, execute estas etapas:
  1. Crie um novo documento do Word clicando em novo na barra de ferramentas padrão .
  2. Inserir duas quebras de página pressionando CTRL + ENTER duas vezes. Isso cria um documento de três páginas.
  3. Posicione o ponto de inserção na página um pressionando CTRL+HOME.
  4. No menu Exibir , clique em cabeçalho e rodapé .
  5. Clique em Configurar página na barra de ferramentas cabeçalho e rodapé .
  6. Clique na guia layout .
  7. Marque a caixa de seleção diferentes e ímpares . Na lista início da seção , selecione nova página e, em seguida, clique em OK .
  8. Use as seguintes etapas para criar seu ímpar e até mesmo cabeçalhos e rodapés:
    1. Crie o cabeçalho de página ímpar na área de Cabeçalho de página ímpar .
    2. Clique em Alternar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé das páginas ímpares .
    3. Crie o rodapé de página ímpar na área de Rodapé das páginas ímpares .
    4. Pressione PAGE DOWN e posicione o ponto de inserção na área de Cabeçalho da página mesmo .
    5. Crie o cabeçalho de página par na área de Cabeçalho da página mesmo .
    6. Clique em Alternar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé da página mesmo .
    7. Crie o rodapé de página mesmo na área de Rodapé da página mesmo .
    8. Para retornar ao documento, clique em Fechar na barra de ferramentas cabeçalho e rodapé .
  9. Exclua as quebras de página do documento. Para fazer isso, execute as seguintes etapas:
    1. No menu Exibir , clique em normal .
    2. Clique para selecionar uma quebra de página e pressione DELETE. Repita essa etapa para cada quebra de página no documento.
    3. No menu Exibir , clique em Visualizar impressão .
  10. Salvar o documento em modelo do documento (* .dot) formato de arquivo. Para fazer isso, execute as seguintes etapas:
    1. No menu arquivo , clique em Salvar como .
    2. Na caixa Salvar como tipo , selecione Modelo de documento .
    3. Digite um nome para seu arquivo de modelo e clique em Salvar .
Agora você tem um modelo de uma página que exibe somente o cabeçalho de página ímpar e o rodapé. Quando você cria um novo documento com base neste modelo e expande seu documento para mais de uma página, o documento irá conter um ímpar e até mesmo cabeçalho e rodapé.

Método 3: Diferente primeira página e ou ímpar cabeçalhos e rodapés

  1. Crie um novo documento do Word clicando em novo na barra de ferramentas padrão .
  2. Inserir duas quebras de página pressionando CTRL + ENTER duas vezes. Isso cria um documento de três páginas.
  3. Posicione o ponto de inserção na página um pressionando CTRL+HOME.
  4. No menu Exibir , clique em cabeçalho e rodapé .
  5. Clique em Configurar página na barra de ferramentas cabeçalho e rodapé .
  6. Selecione a guia layout .
  7. Marque as caixas de seleção diferentes e ímpares e diferente na primeira página . Na lista início da seção , selecione nova página e, em seguida, clique em OK .
  8. Use as seguintes etapas para criar a primeira página e ímpar e até mesmo página cabeçalhos e rodapés:
    1. Crie seu primeiro cabeçalho de página na área de Cabeçalho da primeira página .
    2. Clique em Alternar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé da primeira página .
    3. Crie seu primeiro rodapé de página na área de Rodapé da primeira página .
    4. Pressione PAGE DOWN e posicione o ponto de inserção na área de Cabeçalho da página mesmo .
    5. Crie o cabeçalho de página par na área de Cabeçalho da página mesmo .
    6. Clique em Alternar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé da página mesmo .
    7. Crie o rodapé de página mesmo na área de Rodapé da página mesmo .
    8. Pressione PAGE DOWN e posicione o ponto de inserção na área de Cabeçalho de página ímpar .
    9. Crie o cabeçalho de página ímpar na área de Cabeçalho de página ímpar .
    10. Clique em Alternar entre cabeçalho e rodapé na barra de ferramentas cabeçalho e rodapé para posicionar o ponto de inserção na área de Rodapé das páginas ímpares .
    11. Crie o rodapé de página ímpar na área de Rodapé das páginas ímpares .
    12. Para retornar ao documento, clique em Fechar na barra de ferramentas cabeçalho e rodapé .
  9. Exclua as quebras de página do documento. Para fazer isso, execute as seguintes etapas:
    1. No menu Exibir , clique em normal .
    2. Clique para selecionar uma quebra de página e pressione DELETE. Repita essa etapa para cada quebra de página no documento.
    3. No menu Exibir , clique em Visualizar impressão .
  10. Salvar o documento em modelo do documento (* .dot) formato de arquivo. Para fazer isso, execute as seguintes etapas:
    1. No menu arquivo , clique em Salvar como .
    2. Na caixa Salvar como tipo , selecione modelo do documento (* .dot) .
    3. Digite um nome para seu arquivo de modelo e clique em Salvar .
Agora você tem um modelo de uma página que exibe somente o cabeçalho da primeira página e rodapé. Quando você cria um novo documento com base neste modelo e expande seu documento para mais de uma página, o documento conterá um cabeçalho da primeira página e rodapé rodapés além dos cabeçalhos de página ímpar e par.

Propriedades

ID do artigo: 207772 - Última revisão: quarta-feira, 6 de dezembro de 2000 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbmt kbhowto kblayout kbtemplate KB207772 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 207772

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com