WD2000: Nasıl farklı ilk sayfa farklı tek ve çift üstbilgi veya altbilgi ile şablonu oluştur

Makale çevirileri Makale çevirileri
Makale numarası: 207772 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Bu makalede, aşağıdakileri içeren tek sayfalı bir Word şablonu oluşturma anlatılmaktadır:
  • Farklı bir ilk sayfa üstbilgisi ve altbilgisi

    -VEYA-
  • Bir farklı tek ve çift sayfa üstbilgisi ve altbilgisi

    -VEYA-
  • Farklı bir ilk sayfa üstbilgisi ve altbilgisi farklı tek ve çift sayfa üstbilgileri ve altbilgileri ile

Daha fazla bilgi

Aşağıdaki yöntemlerden durumunuza uygun birini kullanın.

Üstbilgiler ve altbilgiler, hakkında daha fazla bilgi için tıklatın Microsoft Word YardımYardım menüsünde, yazın nasıl üstbilgiler ve altbilgiler oluştururum? Office Yardımcısı'nı veya Yanıt Sihirbazı ve ardından içinde Arama konuları görüntülemek için döndürdü.

Yöntem 1: Farklı ilk sayfa üstbilgisi ve altbilgisi

Farklı bir ilk sayfa şablonu oluşturmak için üstbilgi ve altbilgi, şu adımları izleyin:
  1. Standart araç çubuğunda Yeni ' yi tıklatarak yeni bir Word belgesi oluşturun.
  2. Bir kez CTRL + ENTER tuşlarına basarak sayfa sonu ekler. Bu, iki sayfalı bir belgeyi oluşturur.
  3. Ekleme noktasını, CTRL + HOME tuşlarına basarak bir sayfa üzerinde konumlandırın.
  4. Görünüm menüsünden üstbilgi ve altbilgi'ı tıklatın.
  5. Üstbilgi ve altbilgi araç çubuğunda, Sayfa Yapısı ' nı tıklatın.
  6. Düzen sekmesini tıklatın.
  7. <a0>Ilk sayfada farklı</a0> onay kutusunu seçin. Bölüm başlangıcı listesinde, Yeni bir sayfa seçin ve Tamam ' ı tıklatın.
  8. Üstbilgileri ve altbilgileri oluşturmak için aşağıdaki adımları kullanın:
    1. Bilgisayarınızı ilk sayfa üstbilgisi Birinci Sayfa üstbilgisi alanında oluşturun.
    2. Arasında anahtar üstbilgi ve altbilgi ekleme noktasını İlk sayfa altbilgisi alanına yerleştirmek için üstbilgi ve altbilgi araç çubuğunu tıklatın.
    3. Bilgisayarınızı ilk sayfa altbilgisi İlk sayfa altbilgisi alanında oluşturun.
    4. PAGE DOWN tuşuna basın ve başlık alanı ekleme noktasını yerleştirin ve sonra ikinci ve sonraki sayfalar için sayfa başlığı oluşturun.
    5. Ekleme noktasını Altbilgi alanı içinde konumlandırmak için üstbilgi ve altbilgi araç arasında anahtar üstbilgi ve altbilgi tıklatın. Ikinci ve sonraki sayfalar için sayfa altbilgisi oluşturun.
  9. Belgenize dönmek için <a0></a0>, üstbilgi ve altbilgi araç çubuğundaki Kapat ' ı tıklatın.
  10. Sayfa sonunu belgeden silin. Bunu yapmak için şu adımları izleyin:
    1. Görünüm menüsünde, Normal ' i tıklatın.
    2. Sayfa sonunu seçip DELETE tuşuna basın'ı tıklatın.
    3. Görünüm menüsünde Yazdırma düzeni ' ni tıklatın.
  11. Belgeyi kaydetmek belge şablonu (* .dot) dosya biçimi. Bunu yapmak için şu adımları izleyin:
    1. Dosya menüsünden farklı Kaydet ' i tıklatın.
    2. Kayıt türü kutusunda seçin belge şablonu (* .dot).
    3. Şablon dosyanızın adını yazın ve Kaydet ' i tıklatın.
Artık yalnızca ilk sayfa üstbilgisi ve altbilgisi gösteren tek sayfalık şablon vardır. Bu şablona dayalı yeni bir belge oluşturmak ve birden fazla sayfaya belgenizin genişletir, belgenize farklı bir içerecek ilk, normal bir üstbilgi ve altbilgi ek olarak bir altbilgi ve sayfa.

Yöntem 2: Farklı tek ve çift üstbilgi ve altbilgi

Farklı tek ve çift üstbilgi ve altbilgileri bir şablon oluşturmak için <a0></a0>, aşağıdaki adımları izleyin:
  1. Standart araç çubuğunda Yeni ' yi tıklatarak yeni bir Word belgesi oluşturun.
  2. Iki kez CTRL + ENTER tuşlarına basıp iki sayfa sonları ekleyin. Bu sayfa üç belge oluşturur.
  3. Ekleme noktasını, CTRL + HOME tuşlarına basarak bir sayfa üzerinde konumlandırın.
  4. Görünüm menüsünden üstbilgi ve altbilgi'ı tıklatın.
  5. Üstbilgi ve altbilgi araç çubuğunda, Sayfa Yapısı ' nı tıklatın.
  6. Düzen sekmesini tıklatın.
  7. <a0>Tek ve çift sayfalarda farklı</a0> onay kutusunu seçin. Bölüm başlangıcı listesinde, Yeni bir sayfa seçin ve Tamam'ı tıklatın.
  8. Tek ve hatta sayfa üstbilgileri ve altbilgileri oluşturmak için aşağıdaki adımları kullanın:
    1. Tek numaralı sayfa üstbilginizin Tek sayfa üstbilgisi alanında oluşturun.
    2. Ekleme noktasını Tek sayfa altbilgisi alanına yerleştirmek için üstbilgi ve altbilgi araç arasında anahtar üstbilgi ve altbilgi tıklatın.
    3. Bilgisayarınızı tek sayfa altbilgisi Tek sayfa altbilgisi alanında oluşturun.
    4. PAGE DOWN tuşuna basın ve Çift sayfa üstbilgisi alanında ekleme noktasını konumlandırın.
    5. Çift sayfa üstbilgisi Çift sayfa üstbilgisi alanında oluşturun.
    6. Çift sayfa altbilgisi alanına ekleme noktasını konumlandırın üstbilgi ve altbilgi araç arasında anahtar üstbilgi ve altbilgi tıklatın.
    7. Hatta, sayfa altbilgisi, Çift sayfa altbilgisi alanına oluşturun.
    8. Belgenize dönmek için <a0></a0>, üstbilgi ve altbilgi araç çubuğundaki Kapat ' ı tıklatın.
  9. Sayfa sonlarını belgeden silin. Bunu yapmak için şu adımları izleyin:
    1. Görünüm menüsünde, Normal ' i tıklatın.
    2. Bir sayfa sonunu seçin ve DELETE tuşuna basın'ı tıklatın. Belge içindeki her bir sayfa sonu için bu adımı yineleyin.
    3. Görünüm menüsünde Yazdırma düzeni ' ni tıklatın.
  10. Belgeyi kaydetmek belge şablonu (* .dot) dosya biçimi. Bunu yapmak için şu adımları izleyin:
    1. Dosya menüsünden farklı Kaydet ' i tıklatın.
    2. Kayıt türü kutusunda Belge şablonu seçin.
    3. Şablon dosyanızın adını yazın ve Kaydet ' i tıklatın.
Artık yalnızca tek sayfa üstbilgisi ve altbilgisi gösteren tek sayfalık şablon vardır. Bu şablona dayalı yeni bir belge oluşturmak ve birden fazla sayfaya belgenizin genişletir, belgenizi bir tek ve hatta sayfa üstbilgisi ve altbilgisi içerir.

Yöntem 3: Farklı ilk sayfa ve tek/çift üstbilgi ve altbilgi

  1. Standart araç çubuğunda Yeni ' yi tıklatarak yeni bir Word belgesi oluşturun.
  2. Iki kez CTRL + ENTER tuşlarına basıp iki sayfa sonları ekleyin. Bu sayfa üç belge oluşturur.
  3. Ekleme noktasını, CTRL + HOME tuşlarına basarak bir sayfa üzerinde konumlandırın.
  4. Görünüm menüsünden üstbilgi ve altbilgi'ı tıklatın.
  5. Üstbilgi ve altbilgi araç çubuğunda, Sayfa Yapısı ' nı tıklatın.
  6. Düzen sekmesini seçin.
  7. Tek ve çift sayfalarda farklı ve farklı ilk sayfa onay kutularını seçin. Bölüm başlangıcı listesinde, Yeni bir sayfa seçin ve Tamam ' ı tıklatın.
  8. Ilk sayfa ve tek ve hatta sayfa üstbilgi ve altbilgiler oluşturmak için aşağıdaki adımları kullanın:
    1. Bilgisayarınızı ilk sayfa üstbilgisi Birinci Sayfa üstbilgisi alanında oluşturun.
    2. Arasında anahtar üstbilgi ve altbilgi ekleme noktasını İlk sayfa altbilgisi alanına yerleştirmek için üstbilgi ve altbilgi araç çubuğunu tıklatın.
    3. Bilgisayarınızı ilk sayfa altbilgisi İlk sayfa altbilgisi alanında oluşturun.
    4. PAGE DOWN tuşuna basın ve Çift sayfa üstbilgisi alanında ekleme noktasını konumlandırın.
    5. Çift sayfa üstbilgisi Çift sayfa üstbilgisi alanında oluşturun.
    6. Çift sayfa altbilgisi alanına ekleme noktasını konumlandırın üstbilgi ve altbilgi araç arasında anahtar üstbilgi ve altbilgi tıklatın.
    7. Hatta, sayfa altbilgisi, Çift sayfa altbilgisi alanına oluşturun.
    8. PAGE DOWN tuşuna basın ve Tek sayfa üstbilgisi alanında ekleme noktasını konumlandırın.
    9. Tek numaralı sayfa üstbilginizin Tek sayfa üstbilgisi alanında oluşturun.
    10. Ekleme noktasını Tek sayfa altbilgisi alanına yerleştirmek için üstbilgi ve altbilgi araç arasında anahtar üstbilgi ve altbilgi tıklatın.
    11. Bilgisayarınızı tek sayfa altbilgisi Tek sayfa altbilgisi alanında oluşturun.
    12. Belgenize dönmek için <a0></a0>, üstbilgi ve altbilgi araç çubuğundaki Kapat ' ı tıklatın.
  9. Sayfa sonlarını belgeden silin. Bunu yapmak için şu adımları izleyin:
    1. Görünüm menüsünde, Normal ' i tıklatın.
    2. Bir sayfa sonunu seçin ve DELETE tuşuna basın'ı tıklatın. Belge içindeki her bir sayfa sonu için bu adımı yineleyin.
    3. Görünüm menüsünde Yazdırma düzeni ' ni tıklatın.
  10. Belgeyi kaydetmek belge şablonu (* .dot) dosya biçimi. Bunu yapmak için şu adımları izleyin:
    1. Dosya menüsünden farklı Kaydet ' i tıklatın.
    2. Kayıt türü kutusunda belge şablonu (* .dot).
    3. Şablon dosyanızın adını yazın ve Kaydet ' i tıklatın.
Artık yalnızca ilk sayfa üstbilgisi ve altbilgisi gösteren tek sayfalık şablon vardır. Bu şablona dayalı yeni bir belge oluşturmak ve birden fazla sayfaya belgenizin genişletir, belgenizi bir ilk sayfa üstbilgisi ve altbilgisi tek ve çift sayfa üstbilgi ve altbilgilere ek olarak içerir.

Özellikler

Makale numarası: 207772 - Last Review: 6 Aralık 2000 Çarşamba - Gözden geçirme: 1.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 2000 Standard Edition
Anahtar Kelimeler: 
kbmt kbhowto kblayout kbtemplate KB207772 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:207772

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com