Verbinding met Internet-Provider Is traag

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 210289
Alles uitklappen | Alles samenvouwen

Symptomen

Wanneer u verbinding maakt met uw Internet-provider (ISP), treden een lange vertraging voordat u bent geverifieerd.

Oorzaak

Dit probleem kan optreden als de volgende items zijn ingeschakeld in het dialoog venster Serverbeheer in uw verbindingseigenschappen Dial-Up Networking (DUN):
  • Meld u aan bij het net werk
  • NetBEUI
  • IPX/SPX

Oplossing

Dit probleem oplossen door de functies die niet worden vereist door uw Internet-provider uit te schakelen:

WAARSCHUWING: Vraag uw Internetprovider voordat u de volgende procedure om ervoor te zorgen dat ze niet het gebruik van de functies die eerder in dit artikel hoeven uitvoert. Het uitschakelen van deze functies kan verhinderen kunnen toegang krijgen tot uw Internetprovider.
  1. Dubbel klik opMijn Computer, dubbelklikt u opInbelnetwerk, rechter muis knop op de gewenste verbinding en klik vervolgens opEigenschappen.
  2. Klik opServertypen, en klik vervolgens op de volgende selectie vakjes uit:
    1. Meld u aan bij het net werk
    2. NetBEUI
    3. IPX/SPX
  3. Klik opOK.

Meer informatie

De volgende items zijn standaard ingeschakeld in het dialoog venster Serverbeheer in uw verbindingseigenschappen Dial-Up Networking (DUN):
  • Meld u aan bij het net werk
  • NetBEUI
  • IPX/SPX

Eigenschappen

Artikel ID: 210289 - Laatste beoordeling: maandag 28 februari 2011 - Wijziging: 2.0
Trefwoorden: 
kbdialup kbprb kbui kbmt KB210289 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:210289

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com