WD2000: Preguntas y respuestas generales acerca de la ubicación de las plantillas de Word 2000

Seleccione idioma Seleccione idioma
Id. de artículo: 210884 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E210884
Expandir todo | Contraer todo

Resumen

Este artículo contiene las respuestas a algunas de las preguntas más frecuentes acerca de la ubicación de las plantillas en Microsoft Word 2000.

Más información

  1. ¿Dónde se encuentran las plantillas de documento instaladas por Microsoft Word 2000? Respuesta :
    Durante la instalación de Microsoft Word 2000, todas las plantillas de documento se instalan en la siguiente carpeta:
    C:\Archivos de programa\Microsoft Office\Templates\3082\
    Al hacer clic en Nuevo del menú Archivo, las plantillas se "anuncian" y se dividen en las distintas fichas; sin embargo, si ve la carpeta \Templates\3082, no hay carpetas como en versiones anteriores de Microsoft Word que contengan dichas plantillas. Debido a que estas plantillas las instala Microsoft Word 2000, Word "sabe" internamente a qué ficha corresponde cada plantilla y la ordena y coloca en su ficha correcta, sin utilizar las carpetas correspondientes de \Templates\3082.
  2. : ¿Dónde se guardan mis plantillas Normal.dot y personalizadas?Respuesta:
    La plantilla global (Normal.dot) está clasificada como plantilla "personal" y se guarda en una ubicación distinta a versiones anteriores de Microsoft Word. Cuando se crea una plantilla nueva, ésta no se guarda con las plantillas de Word instaladas, se guarda en una ubicación que es común para el usuario concreto. De forma predeterminada, las plantillas personalizadas (incluida Normal.dot) se guardan en la siguiente carpeta:
    Microsoft Windows 95 y Microsoft Windows 98
    C:\Windows\Application Data\Microsoft\Plantillas\
    Microsoft Windows 95 y Microsoft Windows 98 con perfiles de usuario habilitados y Microsoft Windows NT 4.0:
    C:\Windows\Profiles\nombreUsuario\Application Data\Microsoft\Plantillas
    Microsoft Windows 2000
    C:\Documents and Settings\nombreUsuario\Application Data\Microsoft\Plantillas
    NOTA:nombreUsuarioes el nombre del usuario.
  3. : ¿Dónde se guardan mis archivos de complemento de Word?Respuesta:
    Los complementos son programas adicionales que se instalan para ampliar las capacidades de Word mediante la adición de comandos personalizados y características especializadas.

    Cuando se carga una plantilla o un complemento (en el menú Herramientas, haga clic en Plantillas y complementos), permanece cargada sólo durante la sección de Word actual. Si sale y reinicie Word, la plantilla o el complemento no se vuelve a cargar automáticamente. Para que una plantilla o un complemento esté disponible siempre que se inicie Word, almacene el complemento o la plantilla en la carpeta Inicio de Word.

    NOTA: para buscar o cambiar la opción Inicio de Word, haga clic en Opciones en el menú Herramientas y, a continuación, haga clic en la ficha Ubicación de archivos. La ubicación predeterminada de la carpeta Inicio en Word 2000 es la siguiente:
    C:\WINDOWS\Application Data\Microsoft\Word\INICIO
    Cuando se instala un programa (complemento) que está diseñado para trabajar con Microsoft Word 2000, el programa de complemento instala determinados archivos en esta carpeta. Cuando se inicia Microsoft Word, comprueba esta carpeta Inicio para cargar los archivos de complemento necesarios.

    NOTA: Si ha instalado Microsoft Word en la misma ubicación que Microsoft Word 97 para Windows (lo ha instalado en la versión anterior de Word) y tiene plantillas y complementos en la carpeta Inicio anterior, Word 2000 seguirá cargando y utilizando estas plantillas y complementos. La ubicación anterior de los complementos de Word es la siguiente:
    C:\Archivos de programa\Microsoft Office\Office\INICIO
  4. : ¿Cómo agrego una ficha nueva para mis plantillas personalizadas?Respuesta:
    1. En el menú Herramientas en Word, haga clic en Opciones.
    2. En la ficha Ubicación de archivos, haga clic para seleccionar Plantillas personales y luego en Modificar. La ubicación de las plantillas personales se muestra en el cuadro Nombre de carpeta.
    1. En el menú Archivo, haga clic en Guardar como.
    2. Cambie Buscar en a su carpeta de plantillas personales. De forma predeterminada, la carpeta de plantillas personales se encuentra en:
      C:\WINDOWS\Application Data\Microsoft\Plantillas\
    3. En la ficha Guardar como, haga clic en Crear nueva carpeta.
    4. En el cuadro de diálogo Nueva carpeta, escriba el nombre de la ficha nueva en el cuadro Nombre y, a continuación, haga clic en Aceptar.
    5. Haga clic en Cancelar para cerrar el cuadro de diálogo Guardar como.
    Para agregar una ficha al cuadro de diálogo Nuevo (en el menú Archivo, haga clic en Nuevo), debe agregar una carpeta nueva como en versiones anteriores de Word. Sin embargo, la ubicación en la que se guardan las plantillas personalizadas ha cambiado en Word 2000 y la carpeta se debe agregar a la siguiente ubicación de forma predeterminada:
    C:\WINDOWS\Application Data\Microsoft\Plantillas\
    Si no agrega la carpeta nueva a esta ubicación, la ficha no aparecerá en el cuadro de diálogo Nuevo.

    NOTA: la ubicación de sus plantillas personales puede ser distinta en su sistema. Para comprobar dónde están instaladas sus plantillas personales, siga estos pasos:

    Para agregar una ficha nueva al cuadro de diálogo Nuevo, siga estos pasos:

    NOTA: la nueva ficha no aparece en el cuadro de diálogo Nuevo hasta que se guarde un documento o una plantilla de Word en la nueva carpeta.
  5. : ¿Cómo agrego una plantilla personalizada a una ficha existente?Respuesta:
    1. Mediante el Explorador de Windows, vaya a la carpeta en la que están guardadas las plantillas personalizadas. De forma predeterminada, esta carpeta es la siguiente:
      Microsoft Windows 95 y Microsoft Windows 98
      C:\Windows\Application Data\Microsoft\Templates\
      Microsoft Windows 95 y Microsoft Windows 98 con perfiles de usuario habilitados y Microsoft Windows NT 4.0:
      C:\Windows\Profiles\nombreUsuario\Application Data\Microsoft\Plantillas
      Microsoft Windows 2000
      C:\Documents and Settings\nombreUsuario\Application Data\Microsoft\Plantillas
      NOTA:nombreUsuarioes el nombre del usuario.
    2. Cree una nueva carpeta con el mismo nombre que la ficha en la que desea que aparezca la plantilla personalizada.

      Por ejemplo, si tiene una plantilla de memorando denominada MiMemo.dot que desea que aparezca en la ficha Memos, cree una nueva carpeta llamada Memos. O si tiene una plantilla que desea que aparezca en la ficha Publicaciones, cree una carpeta denominada Publicaciones.

      NOTA: el nombre de la carpeta debe coincidir con el nombre que aparece en la ficha.
    3. Copia la plantilla en la nueva carpeta que acaba de crear. La plantilla aparece ahora en la ficha especificada.
    Como se ha indicado anteriormente en la pregunta 1 de este artículo, no hay carpetas asociadas a las fichas integradas del cuadro de diálogo Nuevo (en el menú Archivo), tal como sucedía en versiones anteriores de Word. Por lo tanto, para colocar una plantilla personalizada en una de estas fichas, siga estos pasos:

  6. : ¿Cómo impido que aparezca una ficha predeterminada?Respuesta:
    1. Salga de Microsoft Word 2000.
    2. En el menú Inicio, seleccione Configuración y haga clic en Panel de control.
    3. Haga doble clic en el icono Agregar o quitar programas.
    4. En la ficha Instalar o desinstalar, haga clic para seleccionar Microsoft Word 2000 (o Microsoft Office 2000) y, a continuación, haga clic en Agregar o quitar.
    5. Haga clic en Agregar o quitar funciones.
    6. Haga clic para expandir (haga clic en el signo más) Microsoft Word para Windows.
    7. Haga clic para expandir Asistentes y plantillas.
    8. Haga clic en Cartas y haga clic para seleccionar No disponible en la lista desplegable.
    9. Haga clic en Faxes y haga clic para seleccionar No disponible en la lista desplegable.
    10. Haga clic en Actualizar ahora para continuar el programa de instalación y quitar las plantillas de Cartas y faxes del sistema.
    Para impedir que aparezca una ficha predeterminada en el cuadro de diálogo Nuevo (en el menú Archivo/, haga clic en Nuevo), debe desinstalar todas las plantillas que aparecen en dicha ficha.

    Por ejemplo, si no desea que aparezca la ficha Cartas y faxes al hacer clic en Nuevo en el menú Archivo, debe desinstalar dichas plantillas de la siguiente carpeta:
    C:\Archivos de programa\Microsoft Office\Templates\3082\
    Para quitar la ficha Cartas y faxes (y sus plantillas asociadas), siga estos pasos:

    NOTA: Si sólo elimina las plantillas enumeradas en la ficha Cartas y faxes de la carpeta "C:\Archivos de programa\Microsoft Office\Templates\3082\", Microsoft Word las seguirá "anunciando" en la ficha Cartas y faxes. Si la plantilla no existe y hace clic para seleccionar alguna de las plantillas enumeradas en la ficha Cartas y faxes, Word le indicará que instale la plantilla con un mensaje parecido al siguiente:
    La función que intenta utilizar está en un CD-ROM o en otro disco extraíble que no está disponible.

    Inserte el disco 'Microsoft Office 2000 Premium' y haga clic en Aceptar.

    Usar función desde:

    Microsoft Office 2000 Premium
    Para instalar la plantilla, inserte el CD-ROM de Microsoft Word 2000 (o Microsoft Office 2000) y haga clic en Aceptar.
  7. : ¿Cómo puedo cambiar el nombre de una ficha predeterminada? Respuesta :
    No se puede cambiar el nombre de una ficha predeterminada que aparezca al hacer clic en Nuevo en el menú Archivo. Microsoft Word crea internamente las fichas predeterminadas que aparecen.

Referencias

Para obtener más información acerca de las plantillas, haga clic en Ayuda de Microsoft Word en el menú Ayuda, escriba plantillas en el Ayudante de Office o el Asistente para respuestas y, a continuación, haga clic en Buscar para ver los temas devueltos.

Propiedades

Id. de artículo: 210884 - Última revisión: jueves, 19 de octubre de 2000 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Word 2000 Standard Edition
Palabras clave: 
kbinfo wd2000 kbdta KB210884

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com