คอมพิวเตอร์ dell และคอมพิวเตอร์โน้ต IBM อาจไม่ Suspend

การแปลบทความ การแปลบทความ
หมายเลขบทความ (Article ID): 211205 - ผลิตภัณฑ์ที่เกี่ยวข้องในบทความนี้
ขยายทั้งหมด | ยุบทั้งหมด

อาการ

คอมพิวเตอร์โน้ต Dell หรือ IBM อาจยกเลิก (หยุดตอบสนอง) เมื่อคุณพยายามที่จะใช้โหมดสแตนด์บายได้

สาเหตุ

ลักษณะการทำงานนี้อาจเกิดขึ้นได้หากพอร์ต COM เปิดอยู่ (โดยโมเด็ม ตรวจแก้จุดบกพร่อง หรือดังนั้นใน) เมื่อคอมพิวเตอร์ที่คุณได้พยายามใช้โหมดสแตนด์บาย

การแก้ไข

เมื่อต้องการแก้ไขปัญหานี้ ตรวจสอบให้แน่ใจว่า พอร์ต COM ไม่ทำงานอยู่เมื่อคอมพิวเตอร์ไปยังโหมดสแตนด์บาย

สถานะ

Microsoft ยืนยันว่าปัญหานี้เป็นปัญหาที่เกิดขึ้นกับผลิตภัณฑ์ของ Microsoft ซึ่งมีการระบุไว้ในส่วนเริ่มต้นของเอกสารนี้

คุณสมบัติ

หมายเลขบทความ (Article ID): 211205 - รีวิวครั้งสุดท้าย: 8 มกราคม 2554 - Revision: 2.0
ใช้กับ
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
Keywords: 
kbenv kbhardware kbnofix kbprb kbmt KB211205 KbMtth
แปลโดยคอมพิวเตอร์
ข้อมูลสำคัญ: บทความนี้แปลโดยซอฟต์แวร์การแปลด้วยคอมพิวเตอร์ของ Microsoft แทนที่จะเป็นนักแปลที่เป็นบุคคล Microsoft มีบทความที่แปลโดยนักแปลและบทความที่แปลด้วยคอมพิวเตอร์ เพื่อให้คุณสามารถเข้าถึงบทความทั้งหมดในฐานความรู้ของเรา ในภาษาของคุณเอง อย่างไรก็ตาม บทความที่แปลด้วยคอมพิวเตอร์นั้นอาจมีข้อบกพร่อง โดยอาจมีข้อผิดพลาดในคำศัพท์ รูปแบบการใช้ภาษาและไวยากรณ์ เช่นเดียวกับกรณีที่ชาวต่างชาติพูดผิดเมื่อพูดภาษาของคุณ Microsoft ไม่มีส่วนรับผิดชอบต่อความคลาดเคลื่อน ความผิดพลาดหรือความเสียหายที่เกิดจากการแปลเนื้อหาผิดพลาด หรือการใช้บทแปลของลูกค้า และ Microsoft มีการปรับปรุงซอฟต์แวร์การแปลด้วยคอมพิวเตอร์อยู่เป็นประจำ
ต่อไปนี้เป็นฉบับภาษาอังกฤษของบทความนี้:211205

ให้ข้อเสนอแนะ

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com