Τρόπος δημιουργίας υδατογραφήματος στο Word 97 και το Word 2000

Μεταφράσεις άρθρων Μεταφράσεις άρθρων
Αναγν. άρθρου: 211324 - Δείτε τα προϊόντα στα οποία αναφέρεται το συγκεκριμένο άρθρο.
Ανάπτυξη όλων | Σύμπτυξη όλων

Σε αυτήν τη σελίδα

Περίληψη

Αυτό το άρθρο βήμα προς βήμα περιγράφει διάφορες μεθόδους, τις οποίες μπορείτε να χρησιμοποιήσετε για τη δημιουργία ενός υδατογραφήματος στο Microsoft Word 97 και το Microsoft Word 2000.

Τρόπος δημιουργίας υδατογραφήματος

Το υδατογράφημα, όπως καθορίζεται σε αυτό το άρθρο, είναι οποιοδήποτε κείμενο ή εικόνα γραφικών που εκτυπώνεται με σκοπό την επικάλυψη υπάρχοντος κειμένου σε ένα έγγραφο, στο προσκήνιο ή το παρασκήνιο. Για παράδειγμα, ένα λογότυπο που εκτυπώνεται αχνά πίσω από ένα γράμμα ή η λέξη "Εμπιστευτικό" που εκτυπώνεται αχνά πίσω από ένα συμβόλαιο, μπορούν να θεωρηθούν ως υδατογραφήματα. Ορισμένα από τα πιο συχνά χρησιμοποιούμενα υδατογραφήματα τύπου κειμένου είναι τα εξής:
  • Εμπιστευτικό (Confidential)
  • Εξόφληση (Paid)
  • Πρόχειρο (Draft)
Οι μέθοδοι αυτού του άρθρου περιγράφουν τον τρόπο δημιουργίας ενός υδατογραφήματος, χρησιμοποιώντας τις ακόλουθες δυνατότητες:
  • Δυνατότητες σχεδίασης
  • Ένα πλαίσιο κειμένου
  • Το WordArt
Για να εκτυπώσετε ένα υδατογράφημα σε κάθε σελίδα ενός εγγράφου, εισαγάγετε το υδατογράφημα σε μια κεφαλίδα ή ένα υποσέλιδο. Για να εκτυπώσετε ένα υδατογράφημα μόνο σε μία σελίδα ενός εγγράφου, τοποθετήστε το σημείο εισαγωγής στο σώμα του εγγράφου, στο σημείο όπου θέλετε να εκτυπωθεί και, στη συνέχεια, χρησιμοποιήστε μία από τις μεθόδους που περιγράφονται σε αυτό το άρθρο.

Για να προβάλετε ένα υδατογράφημα όπως θα εμφανίζεται στην τυπωμένη σελίδα, κάντε κλικ στην επιλογή Διάταξη εκτύπωσης (Print Layout) (Διάταξη σελίδας (Page Layout) στο Word 97) του μενού Προβολή (View) ή κάντε κλικ στην επιλογή Προεπισκόπηση εκτύπωσης (Print Preview) του μενού Αρχείο (File).

Για να διαμορφώσετε ιδιότητες ή χαρακτηριστικά γραφικών, ανατρέξτε στην ενότητα Τρόπος διαμόρφωσης των ιδιοτήτων μιας εικόνας γραφικών αυτού του άρθρου.

Στην περίπτωση που το υδατογράφημα παρεμποδίζει την αναγνωσιμότητα του κειμένου στη σελίδα, μπορείτε να ανοίξετε το χρώμα του αντικειμένου που χρησιμοποιήσατε ως υδατογράφημα. Ανατρέξτε στην ενότητα Πώς να ανοίξετε το χρώμα του υδατογραφήματος αυτού του άρθρου.

Χρησιμοποιήστε τις ακόλουθες πληροφορίες για να προσδιορίσετε την καλύτερη μέθοδο που πρέπει να χρησιμοποιήσετε για τη δημιουργία του υδατογραφήματος:
  • Χρησιμοποιήστε την επιλογή Μέθοδος 1: Χρήση των δυνατοτήτων σχεδίασης στην περίπτωση που θέλετε να εισαγάγετε μια εικόνα γραφικών.
  • Χρησιμοποιήστε την επιλογή Μέθοδος 2: Χρήση πλαισίου κειμένου στην περίπτωση που θέλετε να χρησιμοποιήσετε κείμενο ως υδατογράφημα χωρίς καθόλου ή περιορισμένη δυνατότητα περιστροφής.
  • Χρησιμοποιήστε την επιλογή Μέθοδος 3: Χρήση WordArt στην περίπτωση που θέλετε να χρησιμοποιήσετε κείμενο ως υδατογράφημα και θέλετε επίσης να περιστρέφετε αυτό το κείμενο κατά οποιαδήποτε γωνία περιστροφής. Αυτή είναι η μοναδική μέθοδος, η οποία επιτρέπει πλήρη περιστροφή του κειμένου.

Μέθοδος 1: Χρήση των δυνατοτήτων σχεδίασης

Για να χρησιμοποιήσετε τις δυνατότητες σχεδίασης με σκοπό τη δημιουργία υδατογραφήματος, ακολουθήστε τα εξής βήματα.

ΣΗΜΕΙΩΣΗ: Αυτή η διαδικασία είναι ένα παράδειγμα του τρόπου χρήσης των δυνατοτήτων σχεδίασης για την τοποθέτηση του υδατογραφήματος στην περιοχή της κεφαλίδας ή του υποσέλιδου, έτσι ώστε να εκτυπώνεται σε όλες τις σελίδες. Για να εκτυπώσετε ένα υδατογράφημα μόνο στην τρέχουσα σελίδα, ξεκινήστε με το βήμα 4.
  1. Ξεκινήστε το Word.
  2. Στο μενού Προβολή (View), κάντε κλικ στην εντολή Κεφαλίδες και υποσέλιδα (Header and Footer).
  3. Κάντε κλικ στο κουμπί Εμφάνιση/απόκρυψη κειμένου του εγγράφου (Show/Hide Document Text) στη γραμμή εργαλείων Κεφαλίδες και υποσέλιδα (Header and Footer).

    Το κείμενο και τα γραφικά δεν εμφανίζονται τώρα στην προβολή.
  4. Στο μενού Εισαγωγή (Insert), τοποθετήστε το δείκτη του ποντικιού στην επιλογή Εικόνα (Picture), κάντε κλικ στην επιλογή Clip Art ή Από αρχείο (From File), επιλέξτε την εικόνα γραφικών που θέλετε να εισαγάγετε και, στη συνέχεια, κάντε κλικ στην εντολή Εισαγωγή (Insert).

    Σημείωση Στο Word 97, βεβαιωθείτε ότι είναι επιλεγμένο το στοιχείο Επικάλυψη κειμένου (Float over text).
  5. Επιλέξτε την εικόνα που θέλετε να εισαγάγετε και, στη συνέχεια, κάντε κλικ στην επιλογή Εικόνα (Picture) ή Αντικείμενο (Object) στο μενού Μορφοποίησης (Format).
  6. Κάντε κλικ στην καρτέλα Εικόνα (Picture).
  7. Στο πλαίσιο Χρώμα (Color) κάτω από την επιλογή Στοιχείο ελέγχου εικόνας (Image control), κάντε κλικ στην επιλογή Υδατογράφημα (Watermark).
  8. Κάντε όποιες άλλες αλλαγές θέλετε στην εικόνα. Για παράδειγμα, μπορείτε να τροποποιήσετε τη φωτεινότητα ή την αντίθεση.
  9. Κάντε κλικ στην καρτέλα Διάταξη (Layout). Στην ενότητα Στυλ αναδίπλωσης (Wrapping style), κάντε κλικ στην επιλογή Πίσω από το κείμενο (Behind text) και, στη συνέχεια, κάντε κλικ στο κουμπί OK.

    Στο Word 97, κάντε κλικ στην καρτέλα Αναδίπλωση (Wrapping). Στην ενότητα Στυλ αναδίπλωσης (Wrapping style), κάντε κλικ στην επιλογή Κανένα (None) και, στη συνέχεια, κάντε κλικ στο κουμπί OK. Για να στείλετε το αντικείμενο γραφικού πίσω από το κείμενο του εγγράφου, κάντε κλικ για να επιλέξετε το γραφικό. Στη συνέχεια, κάντε δεξιό κλικ στο γραφικό, τοποθετήστε το δείκτη του ποντικιού στην επιλογή Διάταξη (Order) και, στη συνέχεια, κάντε κλικ στην εντολή Μεταφορά πίσω από το κείμενο (Send Behind Text).
  10. Τοποθέτηση και αλλαγή μεγέθους της εικόνας. Για να αλλάξετε το μέγεθος της εικόνας, επιλέξτε την εικόνα και, στη συνέχεια, σύρετε τις λαβές μεγέθυνσης μέχρι να αποκτήσει το σχήμα και το μέγεθος που θέλετε. Για να μετακινήσετε την εικόνα, σύρετέ την στη θέση του εγγράφου που θέλετε.
  11. Εάν τοποθετήσατε την εικόνα στην κεφαλίδα ή το υποσέλιδο, κάντε κλικ στην επιλογή Κλείσιμο (Close) της γραμμής εργαλείων Κεφαλίδες και Υποσέλιδα (Header and Footer).

    ΣΗΜΕΙΩΣΗ: Μετά την τοποθέτηση του αντικειμένου πίσω από το κείμενο, για να επιλέξετε αυτό το αντικείμενο στο μέλλον, κάντε κλικ στο κουμπί Επιλογή αντικειμένων (Select Objects) της γραμμής εργαλείων Σχεδίαση (Drawing) και, στη συνέχεια, κάντε κλικ στην περιοχή του αντικειμένου.

Μέθοδος 2: Χρήση πλαισίου κειμένου

Για να χρησιμοποιήσετε ένα πλαίσιο κειμένου για τη δημιουργία υδατογραφήματος, ακολουθήστε τα εξής βήματα:
  1. Τοποθετήστε το σημείο εισαγωγής στη σελίδα όπου θέλετε να τοποθετήσετε το υδατογράφημα. Εάν θέλετε το υδατογράφημα να εμφανίζεται σε κάθε σελίδα του εγγράφου ή σε αυτήν την ενότητα, κάντε κλικ στην επιλογή Κεφαλίδες και Υποσέλιδα (Header and Footer) του μενού Προβολή (View) και, στη συνέχεια, τοποθετήστε το σημείο εισαγωγής στην κεφαλίδα.
  2. Από το μενού Εισαγωγή (Insert), κάντε κλικ στην εντολή Πλαίσιο κειμένου (Text Box).
  3. Κάντε κλικ και σύρετε το δείκτη του ποντικιού για να καθορίσετε το μέγεθος του πλαισίου κειμένου για το κείμενο ή την εικόνα γραφικών που θέλετε να χρησιμοποιήσετε.
  4. Πληκτρολογήστε το κείμενο του υδατογραφήματος.
  5. Για να περιστρέψετε το κείμενο, επιλέξτε το κείμενο που βρίσκεται μέσα στο πλαίσιο κειμένου και, στη συνέχεια, κάντε κλικ στην επιλογή Αλλαγή κατεύθυνσης κειμένου (Change Text Direction)
    Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
    κουμπί "Κατεύθυνση
				κειμένου" (Text Direction)
    στη γραμμή εργαλείων Πλαίσιο κειμένου (Text Box) μέχρι να περιστραφεί το κείμενο προς την κατεύθυνση που θέλετε.

    ΣΗΜΕΙΩΣΗ: Αυτή η μέθοδος περιστροφής περιορίζεται σε τρεις θέσεις. Εάν θέλετε πλήρη ευελιξία περιστροφής, πρέπει να χρησιμοποιήσετε το WordArt. Για περισσότερες πληροφορίες σχετικά με αυτήν τη διαδικασία, ανατρέξτε στην ενότητα Τρόπος δημιουργίας περιστρεφόμενου κειμένου υδατογραφήματος παρακάτω σε αυτό το άρθρο.
  6. Για να αυξήσετε το μέγεθος της γραμματοσειράς και να ανοίξετε το χρώμα της, ακολουθήστε τα εξής βήματα:
    • Επιλέξτε το κείμενο μέσα στο πλαίσιο κειμένου.
    • Από το μενού Μορφή (Format), κάντε κλικ στην εντολή Γραμματοσειρά (Font).
    • Στην περιοχή Μέγεθος (Size), αλλάξτε το με το κατάλληλο μέγεθος.
    • Στην περιοχή Χρώμα γραμματοσειράς (Font color), κάντε κλικ στην επιλογή Γκρι--25% (Gray--25%).
      Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
      Παλέτα χρωμάτων - Επιλογή γκρι 25% (Color Palette - 25% Gray selected)
    • Κάντε κλικ στο κουμπί OK.
  7. Για να μετακινήσετε το πλαίσιο κειμένου, επιλέξτε το περίγραμμα και σύρετέ το στη θέση που θέλετε. Για να αλλάξετε το μέγεθος του πλαισίου κειμένου, επιλέξτε το περίγραμμα και, στη συνέχεια, σύρετε μία από τις λαβές αλλαγής μεγέθους. Μπορείτε επίσης να μετακινήσετε ή να αλλάξετε το μέγεθος του πλαισίου κειμένου με συγκεκριμένες μονάδες μέτρησης, εάν κάνετε κλικ στην επιλογή Πλαίσιο κειμένου (Text Box) στο μενού Μορφοποίηση (Format).
  8. Εάν το πλαίσιο κειμένου είναι τοποθετημένο στην κεφαλίδα ή το υποσέλιδο, κάντε κλικ στην επιλογή Κλείσιμο (Close) της γραμμής εργαλείων Κεφαλίδες και Υποσέλιδα (Header and Footer). Εάν το πλαίσιο κειμένου είναι τοποθετημένο σε μια σελίδα του εγγράφου σας, ακολουθήστε τα εξής βήματα για να μετακινήσετε το κείμενο και τα περιεχόμενά του πίσω από το κείμενο του εγγράφου:
  • Επιλέξτε το πλαίσιο κειμένου.
  • Κάντε δεξιό κλικ στο περίγραμμα του πλαισίου κειμένου, τοποθετήστε το δείκτη του ποντικιού στην εντολή Διάταξη (Order) στο μενού συντόμευσης που εμφανίζεται και κατόπιν κάντε κλικ στην εντολή Μεταφορά πίσω από το κείμενο (Send Behind Text).

    ΣΗΜΕΙΩΣΗ: Μετά την τοποθέτηση του αντικειμένου πίσω από το κείμενο, για να επιλέξετε αυτό το αντικείμενο στο μέλλον, κάντε κλικ στο κουμπί Επιλογή αντικειμένων (Select Objects) της γραμμής εργαλείων Σχεδίαση (Drawing) και, στη συνέχεια, κάντε κλικ στην περιοχή του αντικειμένου.

Μέθοδος 3: Χρήση WordArt

Για να χρησιμοποιήσετε το WordArt για τη δημιουργία υδατογραφήματος, ακολουθήστε τα εξής βήματα:
  1. Στο μενού Εισαγωγή (Insert), τοποθετήστε το δείκτη του ποντικιού στην εντολή Εικόνα (Picture) και κατόπιν κάντε κλικ στην εντολή WordArt.
  2. Κάντε κλικ στο στυλ WordArt που θέλετε και κατόπιν κάντε κλικ στο κουμπί OK.
  3. Στο πλαίσιο Πληκτρολογήστε το κείμενό σας εδώ (Your Text Here) πληκτρολογήστε το κείμενο υδατογραφήματος και κατόπιν κάντε κλικ στο κουμπί OK.
  4. Τοποθετήστε και αλλάξτε το μέγεθος του αντικειμένου WordArt. Για να αλλάξετε το μέγεθος του αντικειμένου, επιλέξτε το αντικείμενο και, στη συνέχεια, σύρετε τις λαβές μεγέθυνσης μέχρι να αποκτήσει το σχήμα και το μέγεθος που θέλετε. Για να μετακινήσετε το αντικείμενο, σύρετέ το στη θέση του εγγράφου που θέλετε.
  5. Εάν το αντικείμενο WordArt ήταν τοποθετημένο στην κεφαλίδα ή το υποσέλιδο, κάντε κλικ στην επιλογή Κλείσιμο (Close) της γραμμής εργαλείων Κεφαλίδες και Υποσέλιδα (Header and Footer). Εάν το αντικείμενο WordArt ήταν τοποθετημένο σε μια σελίδα του εγγράφου σας, ακολουθήστε τα εξής βήματα για να μετακινήσετε το αντικείμενο WordArt πίσω από το κείμενο του εγγράφου:
    • Επιλέξτε το αντικείμενο WordArt.
    • Κάντε δεξιό κλικ στο αντικείμενο WordArt, τοποθετήστε το δείκτη του ποντικιού στην εντολή Διάταξη (Order) στο μενού συντόμευσης που εμφανίζεται και κατόπιν κάντε κλικ στην εντολή Μεταφορά πίσω από το κείμενο (Send Behind Text).

      ΣΗΜΕΙΩΣΗ: Μετά την τοποθέτηση του αντικειμένου πίσω από το κείμενο, για να επιλέξετε αυτό το αντικείμενο στο μέλλον, κάντε κλικ στο κουμπί Επιλογή αντικειμένων (Select Objects) της γραμμής εργαλείων Σχεδίαση (Drawing) και, στη συνέχεια, κάντε κλικ στην περιοχή του αντικειμένου.

Τρόπος δημιουργίας περιστρεφόμενου κειμένου υδατογραφήματος

Για να μπορείτε να περιστρέφετε κείμενο προς οποιαδήποτε κατεύθυνση, πρέπει να χρησιμοποιήσετε ένα αντικείμενο WordArt. Για λεπτομέρειες σχετικά με τον τρόπο εισαγωγής ενός αντικειμένου WordArt, ανατρέξτε στην ενότητα Μέθοδος 3: Χρήση WordArt που αναφέρεται παραπάνω σε αυτό το άρθρο.

Για να περιστρέψετε κείμενο προς οποιαδήποτε κατεύθυνση μετά την εισαγωγή του αντικειμένου WordArt στο έγγραφό σας, ακολουθήστε τα εξής βήματα:

  1. Επιλέξτε το αντικείμενο WordArt. Εμφανίζεται η γραμμή εργαλείων WordArt.

    ΣΗΜΕΙΩΣΗ: Εάν δεν εμφανίζεται η γραμμή εργαλείων WordArt, τοποθετήστε το δείκτη του ποντικιού στην εντολή Γραμμές εργαλείων (Toolbars) στο μενού Προβολή (View) και κατόπιν κάντε κλικ στην εντολή WordArt .
  2. Στη γραμμή εργαλείων WordArt, κάντε κλικ στο κουμπί Ελεύθερη περιστροφή (Free Rotate)
    Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
    κουμπί "Ελεύθερη περιστροφή"
				(Free Rotate button)
    .

    ΣΗΜΕΙΩΣΗ: Ο δρομέας μετατρέπεται σε κυκλικό βέλος και εμφανίζονται πράσινοι κύκλοι στις τέσσερις γωνίες του αντικειμένου WordArt.
  3. Μετακινήστε το δρομέα σε μία από τις γωνίες και, έπειτα, κάντε κλικ και σύρετε το ποντίκι για να περιστρέψετε το αντικείμενο στη θέση που θέλετε.
  4. Μόλις τελειώσετε, κάντε κλικ σε οποιοδήποτε σημείο του εγγράφου. Ο δρομέας αποκτά ξανά την κανονική του μορφή.

Πώς να ανοίξετε το χρώμα του υδατογραφήματος

Στην περίπτωση που το υδατογράφημα παρεμποδίζει την αναγνωσιμότητα του κειμένου στη σελίδα, μπορείτε να ανοίξετε το χρώμα του αντικειμένου που χρησιμοποιήσατε ως υδατογράφημα. Για να το κάνετε αυτό, χρησιμοποιήστε μία από τις παρακάτω μεθόδους και επιλέξτε την πλέον κατάλληλη για την περίπτωσή σας.


  • Το κείμενο δεν βρίσκεται σε αντικείμενο σχεδίασης ή WordArt
    1. Επιλέξτε το κείμενο.
    2. Από το μενού Μορφή (Format), κάντε κλικ στην εντολή Γραμματοσειρά (Font). Στο πλαίσιο Χρώμα γραμματοσειράς (Font color), κάντε κλικ στην επιλογή Γκρι-25% (Gray-25%) και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
      Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
      Color Palette - 25% Gray selected


  • Το κείμενο δεν βρίσκεται σε αντικείμενο σχεδίασης ή WordArt
    1. Επιλέξτε το αντικείμενο.
    2. Στο μενού Μορφοποίηση (Format), κάντε κλικ στην επιλογή Αυτόματο Σχήμα (AutoShape), Πλαίσιο κειμένου (Text Box) ή WordArt (ανάλογα με την περίπτωση) και, στη συνέχεια, κάντε κλικ στην καρτέλα Χρώματα και Γραμμές (Colors and Lines).
    3. Στο πλαίσιο Χρώμα (Color), κάντε κλικ στην επιλογή Γέμισμα (Fill), έπειτα στην επιλογή Gray-25% και, στη συνέχεια, κάντε κλικ στο κουμπί OK.
      Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
      Παλέτα χρωμάτων - Επιλογή γκρι 25% (Color Palette - 25% Gray selected)

      ΣΗΜΕΙΩΣΗ: Το αποτέλεσμα αυτής της μεθόδου μπορεί να διαφέρει, ανάλογα με τις επιλογές που έχετε κάνει κατά τη δημιουργία του αντικειμένου.



  • Εισαγόμενα γραφικά

    Ενδέχεται να μην μπορείτε να επεξεργαστείτε την εικόνα γραφικών, ανάλογα με το σημείο όπου έχει δημιουργηθεί. Σε αυτήν την περίπτωση, πρέπει να χρησιμοποιήσετε ένα πρόγραμμα γραφικών για να αλλάξετε το χρώμα του γραφικού.

    Ανάλογα με το γραφικό που έχετε εισαγάγει, μπορείτε να ανοίξετε το χρώμα του με τη δυνατότητα "Επεξεργασία εικόνας" (Picture Editor), κάνοντας τα εξής:
    1. Κάντε διπλό κλικ στην εικόνα.
    2. Εάν είναι δυνατόν, χρησιμοποιήστε τη γραμμή εργαλείων Σχεδίαση (Drawing) για να αλλάξετε τα χαρακτηριστικά. Εάν δεν μπορείτε να αλλάξετε τα χαρακτηριστικά από εδώ, πρέπει να χρησιμοποιήσετε ένα άλλο πρόγραμμα γραφικών για να κάνετε τις αλλαγές που θέλετε.

Τρόπος διαμόρφωσης των ιδιοτήτων μιας εικόνας γραφικών

Για να μορφοποιήσετε την εικόνα γραφικών, επιλέξτε την και, στη συνέχεια, κάντε κλικ στις επιλογές Εικόνα (Picture) ή Αντικείμενο (Object) στο μενού Μορφοποίηση (Format). Στη συνέχεια, για να προσαρμόσετε τη μορφή της εικόνας, κάντε ένα από τα εξής:

  • Για να μορφοποιήσετε την εικόνα με προεπιλεγμένες ρυθμίσεις φωτεινότητας και αντίθεσης, οι οποίες λειτουργούν σωστά στην περίπτωση των υδατογραφημάτων, κάντε τα εξής:
    Κάντε κλικ στην καρτέλα Εικόνα (Picture). Στο πλαίσιο Χρώμα (Color) κάτω από την επιλογή Στοιχείο ελέγχου εικόνας (Image control), κάντε κλικ στην επιλογή Υδατογράφημα (Watermark).

    -ή-

    Ρυθμίστε τη φωτεινότητα και την αντίθεση της εικόνας με μη αυτόματο τρόπο, χρησιμοποιώντας τα στοιχεία ελέγχου διαφανειών Φωτεινότητα (Brightness) και Αντίθεση (Contrast).
  • Για να μορφοποιήσετε την εικόνα γραφικών έτσι ώστε το κείμενο του εγγράφου να ρέει επάνω ή γύρω από αυτήν, κάντε τις εξής ενέργειες:
    Κάντε κλικ στην καρτέλα Διάταξη (Layout). Στην ενότητα Στυλ αναδίπλωσης (Wrapping style), κάντε κλικ στην επιλογή Ενσωματωμένο με κείμενο (In-line with text), Τετράγωνο (Square) ή Ερμητικό (Tight).
  • Για να μορφοποιήσετε το κείμενο στο πλαίσιο κειμένου, κάντε τα εξής:
    Επιλέξτε το κείμενο, κάντε κλικ στην επιλογή Γραμματοσειρά (Font) του μενού Μορφοποίηση (Format) και, στη συνέχεια, επιλέξτε τις δυνατότητες που θέλετε. Για να περιστρέψετε το κείμενο, κάντε κλικ στην επιλογή Κατεύθυνση κειμένου (Text Direction)
    Σύμπτυξη αυτής της εικόναςΑνάπτυξη αυτής της εικόνας
    Κουμπί "Κατεύθυνση
				κειμένου" (Text Direction button)
    του μενού Μορφοποίηση (Format) και, στη συνέχεια, κάντε κλικ στην επιλογή που θέλετε.

    ΣΗΜΕΙΩΣΗ: Αυτή η μέθοδος περιστροφής περιορίζεται σε τρεις θέσεις περιστροφής. Για πλήρη ευελιξία περιστροφής, πρέπει να χρησιμοποιήσετε το WordArt. Για περισσότερες πληροφορίες σχετικά με αυτήν τη διαδικασία, ανατρέξτε στην ενότητα Τρόπος δημιουργίας περιστρεφόμενου κειμένου υδατογραφήματος που αναφέρεται νωρίτερα σε αυτό το άρθρο.
  • Για να μορφοποιήσετε τα περιγράμματα του αντικειμένου κειμένου, το χρώμα φόντου και άλλες ιδιότητες, χρησιμοποιήστε τις επιλογές που είναι διαθέσιμες στη γραμμή εργαλείων Σχεδίαση (Drawing) (το πλαίσιο κειμένου είναι ένα αντικείμενο σχεδίασης).

Αναφορές

Για περισσότερες πληροφορίες σχετικά με τον τρόπο δημιουργίας υδατογραφήματος στο Word, κάντε κλικ στην εντολή Βοήθεια για το Microsoft Word (Microsoft Word Help) από το μενού Βοήθεια (Help), πληκτρολογήστε τη λέξη υδατογράφημα (watermark) στην καρτέλα "Αναζήτηση" (Office Assistant ή καρτέλα Answer Wizard) και κατόπιν κάντε κλικ στο κουμπί Λίστα θεμάτων (Search), για να προβάλετε τα θέματα που βρέθηκαν.

Ιδιότητες

Αναγν. άρθρου: 211324 - Τελευταία αναθεώρηση: Τρίτη, 5 Φεβρουαρίου 2008 - Αναθεώρηση: 3.2
Οι πληροφορίες σε αυτό το άρθρο ισχύουν για:
  • Microsoft Word 2000 Standard Edition
  • Microsoft Word 97 Standard Edition
Λέξεις-κλειδιά: 
kbhowtomaster kbgraphxlinkcritical kblayout KB211324

Αποστολή σχολίων

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com