WD2000: Como criar linhas de controle ou linhas em branco no Word

Traduções deste artigo Traduções deste artigo
ID do artigo: 211709 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo descreve os métodos mais comuns para criar linhas de controle ou linhas em branco em um documento do Microsoft Word. Eles são úteis se você estiver criando um formulário que será impresso e preenchido com caneta ou lápis.

Os seguintes seis métodos são descritos neste artigo:
  • Método de borda de parágrafo
  • Método de borda de tabela
  • Método de espaço em branco
  • Método de preenchimento de tabulação
  • Desenhar método
  • Método de opções de compatibilidade

Mais Informações

Para criar linhas em um documento do Microsoft Word, você pode usar qualquer um dos seguintes métodos:

Método de borda de parágrafo

Para colocar uma linha (borda) em cada linha que possui uma marca de parágrafo (¶), siga estas etapas.

Observação: Para mostrar marcas de parágrafo no documento do Word, clique em Opções no menu Ferramentas . Na guia Exibir , marque a caixa de seleção marcas de parágrafo e em seguida, clique em OK .
  1. Selecione todos os parágrafos seja sublinhado.
  2. No menu Formatar , clique em Bordas e sombreamento .
  3. Clique na guia Bordas .
  4. Em estilo , clique no estilo de linha que você deseja usar para a borda.
  5. Em Visualizar , clique no diagrama para selecionar as bordas inferior e Central.
  6. Clique em OK . Cada linha com um retorno de disco rígido agora terá uma borda abaixo dela.
Observação : vários parágrafos em branco formatados em dessa maneira podem ser colocados em caixas de texto e posicionados sob a área de texto normal para linhas de formulário que não são afetados quando você digita texto; as linhas criadas usando o método Desenhar não também são afetadas quando você digita texto.

Método de borda de tabela

Para colocar uma borda na parte inferior da célula da tabela, siga estas etapas. Haverá uma linha sob qualquer texto digitado na célula da tabela. Quando o texto passará para uma segunda linha, ainda haverá apenas uma única borda na parte inferior da célula.
  1. Coloque o ponto de inserção em uma linha em branco onde você deseja o texto sublinhado apareça.
  2. No menu tabela , aponte para Inserir e, em seguida, clique em tabela .
  3. Na caixa número de colunas , digite 1 , na caixa número de linhas , digite 1 e, em seguida, clique em OK .

    Observação : uma tabela de uma coluna, uma linha agora aparece no ponto de inserção. Você pode especificar o número de colunas e linhas desejado.
  4. No menu tabela , aponte para Selecionar e, em seguida, clique em tabela .

    Observação: Você também pode selecionar apenas uma determinada célula, coluna ou linha da tabela para aplicar a borda inferior.
  5. No menu Formatar , clique em Bordas e sombreamento e, em seguida, clique na guia Bordas .
  6. Na guia Bordas , em configuração , clique em Nenhum .
  7. Em estilo , clique no estilo de linha que você deseja usar para a borda.
  8. Em Visualizar , clique no diagrama para selecionar a borda inferior e, em seguida, clique em OK .

Método de espaço em branco

Para sublinhar um espaço uma vez, siga estas etapas. Word não normalmente sublinhado espaços em branco. As instruções a seguir explicam como criar espaços de quebra de não Word será sublinhado.
  1. Posicione o ponto de inserção onde você deseja a controle linha (sublinhado).
  2. No menu Formatar , clique em fonte . Na caixa estilo de sublinhado , selecione o estilo de linha desejado e, em seguida, clique em OK .
  3. Para cada espaço em branco que você deseja sublinhar, pressione CTRL + SHIFT + barra de espaços.

Método de preenchimento de guia

  1. Coloque o ponto de inserção na linha onde você deseja que o sublinhado.
  2. No menu Formatar , clique em tabulações .
  3. Na caixa de diálogo guias , clique em Limpar tudo .
  4. Em posição da parada de tabulação , digite um número que corresponde ao número de polegadas que a linha para estender a partir da margem esquerda. (Por exemplo, polegadas 6.0 vai margem a margem em um documento com as margens esquerdas e direita 1,25 polegadas.)
  5. Em Alinhamento , clique em direita e, em preenchimento , clique em 4 (sublinhado).
  6. Clique em Definir e, em seguida, clique em OK .
  7. Pressione a tecla TAB. Uma linha se estende do ponto de inserção a guia criada na etapa 4.
  8. Pressione ENTER para mover para uma linha em branco e, em seguida, pressione a tecla TAB novamente. Repita essa etapa conforme necessário.
Observação : vários parágrafos em branco formatados em dessa maneira podem ser colocados em caixas de texto e posicionados sob a área de texto normal para linhas de formulário que não são afetados digitando texto; as linhas criadas usando o método Draw também são afetadas não digitando texto.

Desenhar método

  1. Clique no botão de barra de ferramentas desenho na barra de ferramentas padrão , ou aponte para barras de ferramentas no menu Exibir e, em seguida, clique em desenho .
  2. Clique em linha na barra de ferramentas desenho .
  3. Posicione o ponteiro onde desejar que a linha para iniciar. O ponteiro do mouse é um fio de retículo (+).
  4. Clique e mantenha o botão do mouse e arraste a linha para o comprimento desejado.

    Observações :
    • Mantendo pressionada a tecla SHIFT enquanto desenha a linha produz linhas reta horizontais ou verticais.

    • Mantendo a tecla ALT pressionada enquanto desenha a linha impede que a linha ajustar à grade de e permite que o posicionamento de linha exata. Para desativar o recurso snap para grade, clique em Desenhar na barra de ferramentas desenho e, em seguida, clique em grade . Clique para desmarcar a caixa de seleção Encaixar objetos na grade e, em seguida, clique em OK .

  5. Repita as etapas 1 a 4 para adicionar tantas linhas de controle como você deseja.

Método de opções de compatibilidade

Observação : usar esse método irá criar um caractere sublinhado cada vez você pressione uma tecla. Pressionar a barra de espaços irá criar um espaço de sublinhado.
  1. No menu Ferramentas , clique em Opções .
  2. Clique na guia compatibilidade .
  3. Em Opções , clique para marcar a caixa de seleção extrair sublinhado em espaços à direita e, em seguida, clique em OK .
  4. No menu Formatar , clique em fonte .
  5. Na guia fonte , clique o estilo de sublinhado desejado na caixa estilo de sublinhado e, em seguida, clique em OK .

Referências

Para obter mais informações sobre como usar caixas de texto, clique em Ajuda do Microsoft Word no menu Ajuda , digite caixas de texto no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir o tópico.

Propriedades

ID do artigo: 211709 - Última revisão: quarta-feira, 6 de dezembro de 2000 - Revisão: 1.1
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbmt kbhowto kbinfo KB211709 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 211709

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com