WD2000: Como adicionar um número de página Retrato a uma página de paisagem

Traduções deste artigo Traduções deste artigo
ID do artigo: 211930 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sumário

Se uma página de seu documento estiver formatada com orientação paisagem, o cabeçalho e rodapé da página também serão formatados com orientação paisagem.

Este artigo descreve como usar texto girado em uma caixa de texto ou tabela para adicionar um número de página na orientação retrato ao cabeçalho ou rodapé camada de uma página com orientação paisagem.

Mais Informações

Para criar um número de páginas orientadas por retrato em uma página com orientação paisagem, siga estas etapas:
  1. Abra o documento e definir as diferentes seções para acomodar a página de paisagem (ou seção). Com o ponto de inserção na seção paisagem, clique em cabeçalho e rodapé no menu Exibir . Na barra de ferramentas cabeçalho e rodapé , clique no botão Vincular ao anterior para tornar o cabeçalho e rodapé para esta página separada da anterior. Repita esse procedimento para a seção seguinte seção formatada em paisagem. Clique em Fechar .Para obter mais informações sobre cabeçalhos e rodapés diferentes, clique em Ajuda do Microsoft Word no menu Ajuda , digite cabeçalhos e rodapés diferentes no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir os tópicos retornados.

    Para obter mais informações sobre como criar uma página de paisagem, clique em Ajuda do Microsoft Word no menu Ajuda , digite Paisagem no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir os tópicos retornados.

  2. Posicione o ponto de inserção na seção orientação de paisagem, clique em cabeçalho e rodapé no menu Exibir e usar um dos seguintes métodos para criar o cabeçalho ou rodapé:

Método de caixa de texto

  1. No menu arquivo , clique em Configurar página .
  2. Clique na guia margens e aumentar a margem direita como um valor que fornece espaço para o número da página (texto). Por exemplo, altere a margem direita do padrão 1 polegada (2,54 centímetros) como 1,5 polegadas. Altere as margens outras conforme necessário. Em seguida, clique em OK .
  3. No menu Inserir , clique em Caixa de texto .
  4. Usando o ponteiro, desenhe uma caixa de texto na área de margem direita da página de paisagem. Após a caixa de texto for desenhada, ele permanecerá selecionado.
  5. No menu Formatar , clique em Caixa de texto . Na guia cores e linhas , na seção linha , alterar a cor como Sem linha e, em seguida, clique em OK .
  6. Clique na caixa de texto. Na barra de ferramentas Caixa de texto , clique no botão Alterar direção do texto para alterar o texto para a direção (orientação) que você deseja.
  7. Digite o texto de cabeçalho ou rodapé desejado na caixa de texto. Para adicionar o número de página, digite a palavra página , pressione a barra de espaços e, na barra de ferramentas cabeçalho e rodapé , clique no botão Número da página .
  8. Fazer quaisquer outras alterações de formatação que você deseja. Na barra de ferramentas cabeçalho e rodapé , clique em Fechar .

Método de tabela

  1. No menu arquivo , clique em Configurar página .
  2. Clique na guia margens , altere a Margem superior para um valor negativo. Por exemplo, se a margem superior 3,17 cm, altere o valor de Margem superior para -1.25 polegadas (Observe o sinal de subtração).
  3. No menu tabela , clique em Desenhar tabela . Agora você tem uma barra de ferramentas tabelas e bordas . Usando o ponteiro, desenhe uma tabela no lado direito do cabeçalho que se estende para baixo na página. Desenhe uma célula de tabela grande que está na área de margem expandido. Em seguida, desenhe as células adicionais, desenhar linhas para dividir a célula grande em células menores.
  4. Clique em uma célula de tabela. No menu tabela , aponte para Selecionar e, em seguida, clique em tabela .
  5. No menu Formatar , clique em Bordas e sombreamento . Na guia Bordas , em configurações , clique em Nenhuma e, em seguida, clique em OK .
  6. Clique na célula onde você deseja que o número de página apareça. Digite a palavra página e pressione a barra de espaços uma vez. Na barra de ferramentas cabeçalho e rodapé , clique no botão Inserir número da página .
  7. Para girar o texto, na barra de ferramentas tabelas e bordas , clique no botão Alterar direção do texto até que o texto esteja na direção desejada. Em seguida, na barra de ferramentas formatação , clique no botão Alinhar parte inferior .

    Observação : uma tabela é afetada pela margem inferior de uma página. É possível para o texto a ser cortado (cortadas) se a tabela é desenhada na área de margem inferior. Para corrigir esse problema, ou redimensione a tabela para que ele não fluir para a margem inferior, ou alterar a margem inferior da página.Para obter mais informações sobre tabelas, clique em Ajuda do Microsoft Word no menu Ajuda , digite sobre tabelas no Assistente do Office ou no Assistente de resposta e, em seguida, clique em Pesquisar para exibir os tópicos retornados.

  8. Fazer quaisquer outras alterações de formatação que você deseja a tabela. Na barra de ferramentas cabeçalho e rodapé , clique em Fechar .

Propriedades

ID do artigo: 211930 - Última revisão: quarta-feira, 6 de dezembro de 2000 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Word 2000 Standard Edition
Palavras-chave: 
kbmt kbfield kbinfo kbtable KB211930 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 211930

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com