Liste der Tastenkombinationen in Word 2000

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 211982 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
211982 List of the keyboard shortcuts for Word 2000
In Artikel 157935 wird dieses Thema für Microsoft Word 97 behandelt.
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Im Folgenden finden Sie eine Liste der in Word verfügbaren Tastenkombinationen. Diese Liste wurde aus den Listen für Tastenkombinationen in der Hilfe von Word 2000 zusammengestellt.

Hinweis: Die in den Hilfethemen, -Menüs und -Dialogfeldern erwähnten Tastenkombinationen beziehen sich auf das deutsche Tastaturlayout. Tasten in anderen Tastaturlayouts entsprechen möglicherweise nicht genau den Tasten einer deutschen Tastatur. Wenn die Sprache des von Ihnen verwendeten Tastaturlayouts und die Sprache Ihrer Word-Version nicht identisch sind, müssen Sie eventuell die verwendeten Tastenkombinationen entsprechend anpassen.

Weitere Informationen

Tastenkombinationen mit Funktionstasten


                                               STRG+                     ALT+         STRG+
                     UMSCHALT+    STRG+        UMSCHALT+    ALT+         UMSCHALT+    ALT+ 
 Taste  Nur Taste    Taste        Taste        Taste        Taste        Taste        Taste        
-------------------------------------------------------------------------------------------------
 F1     Hilfe oder   Kontextsen-                            Zum          Zum          Microsoft  
        Office-      sitive Hilfe                           nächsten     vorherigen   Systeminfo 
        Assistent    aufrufen                               Feld gehen   Feld gehen   anzeigen   
        aufrufen     oder Forma-                                                                 
                     tierung an-                                                                 
                     zeigen                                                                      
-------------------------------------------------------------------------------------------------
 F2     Text oder    Text         Befehl                                 Befehl       Befehl     
        Grafiken     kopieren     "Seitenan-                             "Speichern"  "Öffnen"   
        verschieben               sicht" (Menü                           (Menü        (Menü      
                                  "Datei")                               "Datei")     "Datei")   
-------------------------------------------------------------------------------------------------
 F3     AutoText-    Groß- in     Ausschnei-   Inhalt der   AutoText-                            
        Eintrag      Kleinbuch-   den für      Sammlung     Eintrag                              
        einfügen     staben       Sammlung     einfügen     erstellen                            
                     umwandeln                                                                   
                     und                                                                         
                     umgekehrt                                                                   
-------------------------------------------------------------------------------------------------
 F4     Letzte       "Suchen"     Fenster                   Word         Word                    
        Aktion       oder         schließen                 beenden      beenden                 
        wiederholen  "Gehe zu"                                                                   
                     wiederholen                                                                 
-------------------------------------------------------------------------------------------------
 F5     Befehl       Zu           Größe des    Textmarke    Größe des                            
        "Gehe zu"    vorheriger   Dokument-    bearbeiten   Programm-                         
        (Menü "Bear- Überarbei-   fensters                  fensters                                
        beiten")     tung         wiederher-                wiederher-                           
                     wechseln     stellen                   stellen                              
-------------------------------------------------------------------------------------------------
 F6     In nächsten  In           Zum          Zum                                               
        Fensteraus-  vorherigen   nächsten     vorherigen                                        
        schnitt oder Fensteraus-  Fenster      Fenster                                           
        Frame        schnitt oder wechseln     wechseln                                          
        wechseln     Frame                                                                       
                     wechseln                                                                    
-------------------------------------------------------------------------------------------------
 F7     Befehl       Befehl       Befehl       Verknüpfte   Nächsten                             
        "Recht-      "Thesaurus"  "Ver-        Informatio-  Recht-                               
        schreibung"  (Menü        schieben"    nen in       schreib-                             
        (Menü        "Extras")    (Sytemmenü)  Word-Quell-  fehler                               
        "Extras")                              dokument     suchen (au-                          
                                               aktualisie-  tom. Recht-                          
                                               ren          schreibprü-                          
                                                            fung akti-                           
                                                            viert)                               
-------------------------------------------------------------------------------------------------
 F8     Markierung   Markierung   Befehl       Markierung   Makro                                
        erweitern    verkleinern  "Größe"      oder Block   ausführen                            
                                  (Systemmenü  erweitern                                         
                                  des                                                            
                                  Dokuments)                                                     
-------------------------------------------------------------------------------------------------
 F9     Markierte    Zwischen     Leeres Feld  Feldverknüp- Zwischen     GEHEZU oder             
        Felder       Feldfunktion einfügen     fung         allen        MAKRO aus               
        aktualisie-  und Feld-                 aufheben     Feldfunk-    dem Feld                
        ren          ergebnis                               tionen und   ausführen,              
                     wechseln                               Feldergeb-   in dem die              
                                                            nissen       Ergebnisse              
                                                            wechseln     angezeigt               
                                                                         werden                  
-------------------------------------------------------------------------------------------------
 F10    Menüleiste   Kontextmenü  Dokument-    Lineal       Programm-                            
        aktivieren   anzeigen     fenster      aktivieren   fenster                              
                                  maximieren                maximieren                           
-------------------------------------------------------------------------------------------------
 F11    Zum          Ins          Feld         Feld         Visual       Visual                  
        nächsten     vorherige    sperren      freigeben    Basic-Code   Studio-Code             
        Feld gehen   Feld gehen                             anzeigen     anzeigen                
-------------------------------------------------------------------------------------------------
 F12    Befehl       Befehl       Befehl       Befehl                                            
        "Speichern   "Speichern"  "Öffnen"     "Drucken"                                         
        unter"       (Menü        (Menü        (Menü                                             
        (Menü        "Datei")     "Datei")     "Datei")                                          
        "Datei")                                                                                 
-------------------------------------------------------------------------------------------------
				

Tastenkombinationen zum Bearbeiten von Dokumenten

 Neues Dokument erstellen                         STRG+N
 Dokument öffnen                                  STRG+O
 Dokument schließen                               STRG+W
 Dokumentfenster teilen                           ALT+STRG+S
 Dokument speichern                               STRG+S
 Word beenden                                     ALT+F4

 Nach Text, Formatierung und Sonderzeichen suchen STRG+F
 Suchvorgang wiederholen                          ALT+STRG+Y
 Text, Formatierung und Sonderzeichen ersetzen    STRG+H
 Zu einer Seite, Textmarke, Fußnote, Tabelle,
    einem Kommentar, einer Grafik oder einer 
    anderen Stelle im Dokument wechseln           STRG+G
 Zu einer Seite, Textmarke, Fußnote, Tabelle, 
    einem Kommentar, einer Grafik oder einer 
    anderen telle im Dokument zurückkehren        ALT+STRG+Z
 Dokument durchsuchen                             ALT+STRG+Pos1

 Aktion abbrechen                                 ESC
 Aktion rückgängig machen                         STRG+Z
 Aktion wiederherstellen oder wiederholen         STRG+Y

 In die Layout-Ansicht wechseln                   ALT+STRG+P
 In die Gliederungsansicht wechseln               ALT+STRG+O
 In die Normalansicht wechseln                    ALT+STRG+N
 Zwischen Zentral- und Filialdokumenten
    hin und her wechseln                          STRG+\
 				

Tastenkombinationen zum Formatieren von Zeichen und Absätzen

Zeichen formatieren:
 Schriftart ändern                                STRG+UMSCHALT+A
 Schriftgrad ändern                               STRG+UMSCHALT+P
 Schriftgrad vergrößern                           STRG+UMSCHALT+>
 Schriftgrad verkleinern                          STRG+<
 Schriftgrad um 1 Punkt vergrößern                STRG+9
 Schriftgrad um 1 Punkt verkleinern               STRG+8

 Zeichenformatierung ändern
    (Befehl "Zeichen" im Menü "Format")           STRG+D
 Groß-/Kleinschreibung der Buchstaben ändern      UMSCHALT+F3
 Buchstaben als Großbuchstaben formatieren        STRG+UMSCHALT+G
 Buchstaben fett formatieren                      STRG+UMSCHALT+F
 Text unterstreichen                              STRG+UMSCHALT+U
 Lediglich Wörter (keine Leerzeichen)
    unterstreichen                                STRG+UMSCHALT+W
 Text doppelt unterstreichen                      STRG+UMSCHALT+D
 Text ausgeblendet formatieren                    STRG+UMSCHALT+H
 Text kursiv formatieren                          STRG+UMSCHALT+K
 Buchstaben als Kapitälchen formatieren           STRG+UMSCHALT+Q
 Formatierung "Tiefgestellt" zuweisen 
    (automatischer Abstand)                       STRG+#
 Formatierung "Hochgestellt" zuweisen 
    (automatischer Abstand)                       STRG+UMSCHALT+Plus
 Manuelles Zeichenformat entfernen                STRG+LEERTASTE
 Markierung in Symbolschriftart ändern            STRG+UMSCHALT+B

 Nicht druckbare Zeichen anzeigen                 STRG+UMSCHALT+* (Sternchen)
 Textformatierung überprüfen                      UMSCHALT+F1 (dann
                                                  den Text anklicken,
                                                  dessen Formatierung
                                                  Sie prüfen möchten)
 Formate kopieren                                 STRG+UMSCHALT+C
 Formate einfügen                                 STRG+UMSCHALT+V
				
Absätze formatieren:
 Einfacher Zeilenabstand                          STRG+1
 Doppelter Zeilenabstand                          STRG+2
 1,5-facher Zeilenabstand                         STRG+5
 Zeile vor einem Absatz hinzufügen                STRG+0 (Null)
 Zeile vor einem Absatz entfernen                 STRG+0 (Null)

 Absatz zentrieren                                STRG+E
 Absatz im Blocksatz ausrichten                   STRG+B
 Absatz linksbündig ausrichten                    STRG+L
 Absatz rechtsbündig ausrichten                   STRG+R
 Absatz von links einziehen                       STRG+M
 Absatzeinzug von links entfernen                 STRG+UMSCHALT+M
 Hängenden Einzug erstellen                       STRG+T
 Hängenden Einzug verkleinern                     STRG+UMSCHALT+T
 Absatzformatierung entfernen                     STRG+Q

 Formatvorlage zuweisen                           STRG+UMSCHALT+S
 "AutoFormat" starten                             STRG+J
 Formatvorlage "Standard" zuweisen                STRG+UMSCHALT+N
 Formatvorlage "Überschrift 1" zuweisen           ALT+1
 Formatvorlage "Überschrift 2" zuweisen           ALT+2
 Formatvorlage "Überschrift 3" zuweisen           ALT+3
 Formatvorlage "Liste" zuweisen                   STRG+UMSCHALT+L
				

Tastenkombinationen zum Bearbeiten und Verschieben von Text und Grafiken

Text und Grafiken löschen:
 
 Zeichen links neben der Einfügemarke löschen     RÜCKTASTE
 Wort links neben der Einfügemarke löschen        STRG+RÜCKTASTE
 Zeichen rechts neben der Einfügemarke löschen    ENTF
 Wort rechts neben der Einfügemarke löschen       STRG+ENTF
 Markierten Text in Zwischenablage verschieben    STRG+X
 Letzte Aktion rückgängig machen                  STRG+Z
 In die Sammlung verschieben                      STRG+F3
				
Text und Grafiken löschen und verschieben:
 Text oder Grafiken kopieren                      STRG+C
 Zwischenablage anzeigen                          STRG+C, STRG+C
 Text oder Grafiken verschieben                   F2 (dann die
                                                  Einfügemarke verschieben
                                                  und die Eingabetaste
                                                  drücken)
 AutoText erstellen                               ALT+F3
 Inhalt der Zwischenablage einfügen               STRG+V
 Inhalt der Sammlung einfügen                     STRG+UMSCHALT+F3
 Die Kopf- oder Fußzeile aus dem vorherigen 
    Abschnitt des Dokuments kopieren              ALT+UMSCHALT+R
				
Sonderzeichen und bestimmte Elemente einfügen:
 Feld                                             STRG+F9
 AutoText-Eintrag                                 EINGABETASTE
                                                  (nach Eingabe der
                                                  der ersten Zeichen
                                                  des Namens des AutoText-
                                                  Eintrags und Anzeige des
                                                  Bildschirmtipps)
 Zeilenwechsel                                    UMSCHALT+EINGABETASTE
 Seitenwechsel                                    STRG+EINGABETASTE
 Spaltenwechsel                                   STRG+UMSCHALT+EINGABETASTE
 Bedingter Bindestrich                            STRG+Bindestrich
 Geschützter Trennstrich                          STRG+UMSCHALT+Bindestrich
 Geschütztes Leerzeichen                          STRG+UMSCHALT+LEERTASTE
 Copyright-Symbol                                 ALT+STRG+C
 Symbol für eingetragene Marke                    ALT+STRG+R
 Marken-Symbol                                    ALT+STRG+T
 Auslassungspunkte                                ALT+STRG+Punkt
 Euro-Symbol                                      ALT+STRG+E
				
Text und Grafiken markieren:

Hinweis: Markieren Sie Text, indem Sie die [UMSCHALTTASTE] gedrückt halten und dann die entsprechende Pfeiltaste verwenden.
 Um ein Zeichen nach rechts                       UMSCHALT+NACH-RECHTS
 Um ein Zeichen nach links                        UMSCHALT+NACH-LINKS
 Bis zum Wortende                                 STRG+UMSCHALT+NACH-RECHTS
 Bis zum Wortanfang                               STRG+UMSCHALT+NACH-LINKS
 Bis zum Zeilenende                               UMSCHALT+ENDE
 Bis zum Zeilenanfang                             UMSCHALT+POS1
 Um eine Zeile nach unten                         UMSCHALT+NACH-UNTEN
 Um eine Zeile nach oben                          UMSCHALT+NACH-OBEN
 Bis zum Absatzende                               STRG+UMSCHALT+NACH-UNTEN
 Bis zum Absatzanfang                             STRG+UMSCHALT+NACH-OBEN
 Um eine Bildschirmseite nach unten               UMSCHALT+BILD-AB
 Um eine Bildschirmseite nach oben                UMSCHALT+BILD-AUF
 Bis zum Ende des Fensters                        ALT+STRG+UMSCHALT+BILD-AB
 Bis zum Dokumentenanfang                         STRG+UMSCHALT+POS1
 Um das gesamte Dokument                          STRG+A
 Um einen vertikalen Textblock                    STRG+UMSCHALT+F8 und dann 
                                                  die Pfeiltasten
                                                  verwenden; mit ESC den 
                                                  Markierungsmodus aufheben
 Bis zu einer bestimmten Position                 F8+Pfeiltasten; ESC 
    im Dokument                                   drücken, um den Markie-
                                                  rungsmodus aufzuheben

				
Tipp: Falls Ihnen die Tastenkombination zum Bewegen der Einfügemarke bekannt ist, können Sie diese Tastenkombination auch in Verbindung mit der gedrückten [UMSCHALTTASTE] verwenden. Durch [STRG]+[NACH-RECHTS] wird die Einfügemarke bis zum nächsten Wort bewegt, während bei [STRG]+[UMSCHALT]+[NACH-RECHTS] der Text von der Einfügemarke bis zum Anfang des nächsten Wortes markiert wird.

Text und Grafiken in einer Tabelle markieren:
 Inhalt der nächsten Zelle markieren              TAB
 Inhalt der vorherigen Zelle markieren            UMSCHALT+TAB
 Markierung auf angrenzende Zellen ausweiten      UMSCHALTTASTE gedrückt halten und
                                                  wiederholt eine der Pfeiltasten 
                                                  drücken
 Spalte markieren                                 Auf die oberste oder
                                                  unterste Zelle der
                                                  Spalte klicken.
                                                  UMSCHALTTASTE gedrückt
                                                  halten und dann
                                                  wiederholt NACH-OBEN
                                                  bzw. NACH-UNTEN drücken.
 Markierung (oder Block) erweitern                STRG+UMSCHALT+F8 und
                                                  dann Pfeiltasten
                                                  verwenden; Esc drücken,
                                                  um Markierungsmodus
                                                  aufzuheben
 Markierungsumfang verkleinern                    UMSCHALT+F8
 Gesamte Tabelle markieren                        ALT+5 auf der Zehnertas-
                                                  tatur (bei deaktivierter
                                                  NUM-Taste)

				
Markierung erweitern:
 Erweiterungsmodus aktivieren                     F8
 Nächstes Zeichen markieren                       F8 und dann NACH-LINKS
                                                  bzw. NACH-RECHTS drücken
 Markierung vergrößern                            F8 (einmal drücken,
                                                  um ein Wort zu
                                                  markieren, zweimal für
                                                  einen Satz, etc.)
 Markierung verkleinern                           UMSCHALT+F8
 Erweiterungsmodus deaktivieren                   ESC
				
Einfügemarke bewegen:
 Ein Zeichen nach links                           NACH-LINKS
 Ein Zeichen nach rechts                          NACH-RECHTS
 Ein Wort nach links                              STRG+NACH-LINKS
 Ein Wort nach rechts                             STRG+NACH-RECHTS
 Einen Absatz nach oben                           STRG+NACH-OBEN
 Einen Absatz nach unten                          STRG+NACH-UNTEN
 Eine Zelle nach links (in einer Tabelle)         UMSCHALT+TAB
 Eine Zelle nach rechts (in einer Tabelle)        TAB
 Eine Zeile nach oben                             NACH-OBEN
 Eine Zeile nach unten                            NACH-UNTEN
 An das Zeilenende                                ENDE
 An den Zeilenanfang                              POS1
 An den oberen Rand des Fensters                  ALT+STRG+BILD-AUF
 An den unteren Rand des Fensters                 ALT+STRG+BILD-AB
 Eine Bildschirmseite aufwärts (Bildlauf)         BILD-AUF
 Eine Bildschirmseite abwärts (Bildlauf)          BILD-AB
 An den Anfang der nächsten Seite                 STRG+BILD-AB
 An den Anfang der vorherigen Seite               STRG+BILD-AUF
 An das Ende des Dokuments                        STRG+ENDE
 An den Anfang des Dokuments                      STRG+POS1
 Zur letzten Bearbeitungsstelle                   UMSCHALT+F5
 An die Position der Einfügemarke beim letzten
    Schließen des Dokuments                       UMSCHALT+F5

				
Navigieren in einer Tabelle:
 Nächste Zelle in einer Zeile                     TAB
 Vorherige Zelle in einer Zeile                   UMSCHALT+TAB
 Erste Zelle in einer Zeile                       ALT+POS1
 Letzte Zelle in einer Zeile                      ALT+ENDE
 Erste Zelle in einer Spalte                      ALT+BILD-AUF
 Letzte Zelle in einer Spalte                     ALT+BILD-AB
 Vorherige Zeile                                  NACH-OBEN
 Nächste Zeile                                    NACH-UNTEN
				
Absätze und Tabstoppzeichen in eine Tabelle einfügen:
 Neue Absätze in einer Zelle                      EINGABETASTE
 Tabstoppzeichen in einer Zelle                   STRG+TAB
				

Tastenkombinationen zum Überarbeiten von Dokumenten

 Kommentar einfügen                               ALT+STRG+M
 Aktivieren oder Deaktivieren des 
    Überarbeitungsmodus                           STRG+UMSCHALT+E
 Gehe zum Anfang der Kommentarliste               STRG+POS1
 Gehe zum Ende der Kommentarliste                 STRG+ENDE
				

Tastenkombinationen zum Ausführen von Seriendruckvorgängen

 Seriendruck-Vorschau                             ALT+UMSCHALT+K
 Zusammenführen eines Dokuments                   ALT+UMSCHALT+N
 Drucken der zusammengeführten Dokumente          ALT+UMSCHALT+M
 Bearbeiten eines Dokuments mit Seriendruckdaten  ALT+UMSCHALT+E
 Einfügen eines Seriendruckfeldes                 ALT+UMSCHALT+F
				

Tastenkombinationen für Vorschau und Ausdruck von Dokumenten

 Dokument drucken                                 STRG+P
 In die Druckvorschau wechseln                    ALT+STRG+I
 Einfügemarke in der vergrößerten Seitenansicht   
    verschieben                                   Pfeiltasten
 Zur vorherigen oder nächsten Seite bei           
    verkleinerter Seitenansicht                   BILD-AUF oder BILD-AB
 Zu erster Seite bei verkleinerter Seitenansicht  STRG+POS1
 Zu letzter Seite bei verkleinerter Seitenansicht STRG+ENDE
				

Tastenkombinationen zum Arbeiten mit Feldern

 Datumsfeld                                       ALT+UMSCHALT+D
 ListenNum-Feld                                   ALT+STRG+L
 Seitenfeld                                       ALT+UMSCHALT+P
 Uhrzeitfeld                                      ALT+UMSCHALT+T
 Leeres Feld                                      STRG+F9


 Verknüpfte Daten in einem Word- Quelldokument
    aktualisieren                                 STRG+UMSCHALT+F7
 Markierte Felder aktualisieren                   F9
 Feldverknüpfung aufheben                         STRG+UMSCHALT+F9
				

Tastenkombinationen zum Bearbeiten von Dokumentgliederungen

 Absatz höherstufen                               ALT+UMSCHALT+NACH-LINKS
 Absatz tieferstufen                              ALT+UMSCHALT+NACH-RECHTS
 In Textkörper umwandeln                          STRG+UMSCHALT+N
 Markierte Absätze nach oben verschieben          ALT+UMSCHALT+NACH-OBEN
 Markierte Absätze nach unten verschieben         ALT+UMSCHALT+NACH-UNTEN
 Text unter der Überschrift einblenden            ALT+UMSCHALT+Pluszeichen
 Text unter der Überschrift ausblenden            ALT+UMSCHALT+Minuszeichen
 Gesamten Text oder alle Überschriften
    ein- bzw. ausblenden                          ALT+UMSCHALT+A oder Sternchen (*)
                                                  auf der Zehnertastatur
 Zeichenformatierung ein-/ausblenden              Schrägstrich (/)
                                                  auf der Zehnertastatur
 Erste Zeile oder gesamten Textkörper
 anzeigen                                         ALT+UMSCHALT+L
 Alle Überschriften mit Formatvorlage
    "Überschrift1" anzeigen                       ALT+UMSCHALT+1
 Alle Überschriften bis zu Überschrift n 
    anzeigen                                      ALT+UMSCHALT+n
				

Tastenkombinationen für Menüs

 Kontextmenü einblenden                           UMSCHALT+F10
 Menüleiste aktivieren                            F10
 Programmsymbolmenü anzeigen
    (in der Titelleiste des Programms)            ALT+LEERTASTE
 Nächsten oder vorherigen Befehl
    in Menü oder Untermenü auswählen              NACH-UNTEN oder
                                                  NACH-OBEN
                                                  (während das Menü
                                                  oder Untermenü
                                                  angezeigt wird)
 Nächstes Menü links oder rechts auswählen;
    oder bei eingeblendetem Untermenü zwischen
    Hauptmenü und Untermenü hin und her wechseln  NACH-LINKS oder
                                                  NACH-RECHTS
 Ersten oder letzten Befehl in Hauptmenü
    oder Untermenü auswählen                      POS1 oder ENDE
 Eingeblendetes Menü und Untermenü
    gleichzeitig schließen                        ALT
 Eingeblendetes Menü schließen; oder bei
    eingeblendetem Untermenü nur dieses schließen ESC
				
Tipp: Sie können jeden Menübefehl auf der Menüleiste oder auf einer sichtbaren Symbolleiste auch mit der Tastatur auswählen. Drücken Sie [ALT], um die Menüleiste auszuwählen. (Drücken Sie dann [STRG]+[TAB], um eine Symbolleiste auszuwählen; wiederholen Sie die Tastenkombination, bis die gewünschte Symbolleiste ausgewählt ist.) Drücken Sie die Taste für den Buchstaben, der im Menünamen mit dem gewünschten Befehl unterstrichen ist. Drücken Sie im jetzt im angezeigten Menü die Taste für den Buchstaben, der im gewünschten Befehl unterstrichen ist.

Hinweis: Die folgenden Tastenkombinationen sind in der Hilfe nicht dokumentiert.
Elemente aus Menü entfernen (MRU, Befehle etc.)   STRG+ALT+Bindestrich (-)
   Der Zeiger verwandelt sich in ein Minus-
   zeichen, wenn diese Tasten gedrückt werden; 
   öffnen Sie dann das Menü und klicken Sie auf 
   das zu entfernende Menüelement.

Tastenkombination-Methode zum Anpassen der
   Tastaturkürzel (Macintosh)                     STRG+ALT+NUM PLUS
                                                  Pluszeichen (+) auf der 
                                                  Zehnertastatur  
				

Tastenkombinationen für Symbolleisten

 Menüleiste aktivieren                            F10
 Nächste oder vorherige Sysmbolleiste auswählen   STRG+TAB oder
                                                  STRG+UMSCHALT+TAB
 Nächste oder vorherige Menüs bzw. Schaltflächen
    auf der Symbolleiste auswählen                TAB bzw. UMSCHALT+TAB
                                                  (wenn eine Symbol-
                                                  leiste aktiv ist)
 Menü öffnen                                      Eingabetaste (wenn
                                                  ein Menü in einer
                                                  Symbolleiste ausge-
                                                  wählt ist)
 Einer Schaltfläche zugeordnete Aktion ausführen  Eingabetaste (wenn
                                                  eine Schaltfläche
                                                  ausgewählt ist)
 Text in ein Textfeld eingeben                    EINGABETASTE (wenn
                                                  das Textfeld
                                                  ausgewählt ist)
				

Tastenkombinationen für Fenster und Dialogfelder

 Ins nächste Programm wechseln                    ALT+TAB
 Ins vorherige Programm wechseln                  ALT+UMSCHALT+TAB
 Windows-Menü "Start" einblenden                  STRG+Esc
 Aktives Dokumentfenster schließen                STRG+W
 Aktives Dokumentfenster wiederherstellen         STRG+F5
 In das nächste Dokumentfenster wechseln          STRG+F6
 In das vorherige Dokumentfenster wechseln        STRG+UMSCHALT+F6
 Befehl "Verschieben" ausführen
    (Dokumentsymbol-Menü, Menüleiste)             STRG+F7
 Befehl "Größe ändern" ausführen
    (Dokumentsymbol-Menü, Menüleiste)             STRG+F8
 Dokumentfenster maximieren                       STRG+F10
 Ordner in den Dialogfeldern "Öffnen" oder
 "Speichern unter" auswählen (Menü "Datei")       ALT+0, um die Ordner-
                                                  liste auszuwählen;
                                                  Pfeiltasten, um einen
                                                  Ordner auszuwählen
 Symbolleistenschaltfläche in den Dialogfeldern
    "Öffnen" oder "Speichern unter" auswählen
    (Menü "Datei")                                ALT+Ziffer (1 für die
                                                  äußerst linke Schalt-
                                                  fläche, 2 für die
                                                  nächste, usw. )
 In den Dialogfeldern "Öffnen" oder "Speichern
    unter" (Menü "Datei") angezeigte Dateien
    aktualisieren                                 F5
 Zu nächster Registerkarte im Dialogfeld gehen    STRG+TAB oder STRG+
                                                  BILD-AB
 Zu vorheriger Registerkarte im Dialogfeld gehen  STRG+UMSCHALT+TAB oder
                                                  STRG+BILD-AUF
 Zu nächster Option oder Optionsgruppe gehen      TAB
 Zu vorheriger Option oder Optionsgruppe gehen    UMSCHALT+TAB
 Zwischen den Optionen im ausgewählten Dropdown-
    Listenfeld oder zwischen verschiedenen 
    Optionenin einer Gruppe von Optionen bewegen  Pfeiltasten
 Die Aktion ausführen, die der ausgewählten
    Schaltfläche zugeordnet ist; Kontrollkästchen
    aktivieren oder deaktivieren                  LEERTASTE
 Durch Drücken des ersten Buchstabens eines
    Optionsnamens zu einer Option in einem
    Dropdown-Listenfeld gehen                     Buchstabentaste für
                                                  den ersten Buchstaben
                                                  (wenn ein Dropdown-
                                                  Listenfeld ausgewählt
                                                  ist)
 Option auswählen bzw. Kontrollkästchen
    aktivieren oder deaktivieren, indem Sie den
    Buchstaben eingeben, der im Optionsnamen
    unterstrichen ist                             ALT+Buchstabentaste
 Dropdown-Listenfeld öffnen                       ALT+NACH-UNTEN
                                                  (wenn ein Dropdown-
                                                  Listenfeld ausgewählt
                                                  ist)
 Dropdown-Listenfeld schließen                    ESC (wenn ein
                                                  Dropdown-Listenfeld
                                                  ausgewählt ist)
 Die Aktion ausführen, die der Standardschalt-
    fläche in dem Dialogfeld zugeordnet ist       EINGABETASTE
 Befehl stornieren und Dialogfeld schließen       ESC
 An den Anfang des Eintrags gehen                 POS1
 An das Ende des Eintrags gehen                   ENDE
 Ein Zeichen nach links oder rechts gehen         NACH-LINKS oder
                                                  NACH-RECHTS
 Ein Wort nach links oder rechts gehen            STRG+NACH-LINKS
                                                  oder STRG+NACH-RECHTS
 Von der Einfügemarke bis zum Anfang des
    Eintrags markieren                            UMSCHALT+POS1
 Von der Einfügemarke bis zum Ende des
    Eintrags markieren                            UMSCHALT+ENDE
 Ein Zeichen nach links markieren
    oder Markierung aufheben                      UMSCHALT+NACH-LINKS
 Ein Zeichen nach rechts markieren
    oder Markierung aufheben                      UMSCHALT+NACH-RECHTS
 Ein Wort nach links markieren oder
    Markierung aufheben                           STRG+UMSCHALT+NACH-LINKS
 Ein Wort nach rechts markieren oder
    Markierung aufheben                           STRG+UMSCHALT+NACH-RECHTS
				

Tastenkombinationen zum Arbeiten mit Webseiten

 Hyperlink einfügen                               STRG+K
 Zur voherigen Seite wechseln                     ALT+NACH-LINKS
 Zur nächsten Seite wechseln                      ALT+NACH-RECHTS
 Aktualisieren                                    F9
				

Tastenkombinationen zum Arbeiten mit Querverweisen, Fußnoten und Endnoten

 Eintrag im Inhaltsverzeichnis markieren          ALT+UMSCHALT+O
 Eintrag im Rechtsgrundlagenverzeichnis markieren ALT+UMSCHALT+I
 Indexeintrag markieren                           ALT+UMSCHALT+X
 Fußnote einfügen                                 ALT+STRG+F
 Endnote einfügen                                 ALT+STRG+D
				

Tastenkombinationen zur Verwendung des Office-Assistenten

 Sprechblase des Office-Assistenten aktivieren    ALT+F6
 Hilfethema aus den im Office-Assistenten
    angezeigten Themen auswählen                  ALT+Zahl (1 für das
                                                  erste Thema, 2 für
                                                  das zweite, usw.)
 Weitere Hilfethemen anzeigen                     ALT+NACH-UNTEN
 Vorherige Hilfethemen anzeigen                   ALT+NACH-OBEN
 Meldung des Office-Assistenten schließen         ESC
 Hilfe vom Office-Assistenten anfordern           F1
 Den nächsten Tipp anzeigen                       ALT+N
 Den vorherigen Tipp anzeigen                     ALT+B
 Tipps schließen                                  ESC
 Office-Assistenten in einem Assistenten          TAB, um die Office-
    ein- oder ausblenden                          Assistent-
                                                  Schaltfläche zu
                                                  wählen; LEERTASTE, um
                                                  den Assistenten ein-
                                                  oder auszublenden
				


Um weitere Informationen zu Tastenkombinationen zu erhalten, klicken Sie im Menü ? auf Microsoft Word-Hilfe und geben Sie den Suchbegriff Tastenkombinationen in den Office- oder Hilfe-Assistenten ein. Klicken Sie danach auf Suchen, um die Themen anzuzeigen.

Eigenschaften

Artikel-ID: 211982 - Geändert am: Montag, 31. März 2008 - Version: 1.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Word 2000 Standard Edition
Keywords: 
kbhelp kbhowto kbfaq kbinfo kbusage KB211982
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com