Lorsqu'une adresse IP est supprimée de l'ordinateur, itinéraires associés ne peuvent pas obtenir supprimés

Traductions disponibles Traductions disponibles
Numéro d'article: 215349 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Après la suppression d'une adresse IP de l'ordinateur, il peut être impossible d'accéder à certaines ressources réseau qui doivent toujours être accessibles.

Cause

Lorsqu'une adresse IP est supprimée de l'ordinateur, les itinéraires de sous-réseau associés à cette adresse ne peuvent pas obtenir correctement nettoyées. Ce problème peut entraîner une table de routage avec les entrées arrivées à expiration. La commande «route print» peut être utilisée pour afficher la table de routage pour vérifier ce problème.

Résolution

Pour résoudre ce problème, procurez-vous le dernier service pack pour Windows NT 4.0 ou la mise à jour logicielle individuelle. Pour plus d'informations sur l'obtention du dernier service pack, rendezvous sur :
  • Centre Windows Service Pack- ou -

  • 152734 Comment faire pour obtenir le dernier service pack windows nt 4.0
Pour plus d'informations sur l'obtention de la mise à jour logicielle individuelle, contactez les Services de Support technique Microsoft. Pour une liste complète des numéros de téléphone des Services de Support technique Microsoft et des informations sur les coûts de support, accédez à l'adresse suivante sur le World Wide Web :
http://support.Microsoft.com/default.aspx?scid=fh ;EN-US ;CNTACTMS

Statut

Microsoft a confirmé qu'il s'agit d'un problème dans Windows NT 4.0. Ce problème a été corrigé dans Windows NT version 4.0 Service Pack 5.

Propriétés

Numéro d'article: 215349 - Dernière mise à jour: mardi 12 juin 2012 - Version: 3.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Édition Développeur
Mots-clés : 
kbhotfixserver kbqfe kbbug kbfix kbmt KB215349 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 215349
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com