SYSPREP: Onjuiste afsluit Leaves bericht in het gebeurtenis log boek

Vertaalde artikelen Vertaalde artikelen
Artikel ID: 216071 - Bekijk de producten waarop dit artikel van toepassing is.
Alles uitklappen | Alles samenvouwen

Symptomen

Het hulp programma SYSPREP niet afgesloten het systeem probleemloos en onverwachte afsluit bericht (gebeurtenis 6008) blijft in het systeem log boek. Zie voor meer informatie het volgende artikel of de artikelen in de Microsoft Knowledge Base:
195446Klanten kunnen het hulp programma voor systeem voorbereiding downloaden voor WinNT 4. 0

Raadpleeg het volgende artikel in de Microsoft Knowledge Base voor meer informatie over gebeurtenis 6008:

196452Waarom WinNT rapporten 6005, 6006, 6008 en 6009 Log boek vermeldingen

Oorzaak

Dit probleem treedt op omdat het hulp programma SYSPREP niet het systeem afsluiten kan nadat de mini-setup is voltooid.

Oplossing

Dit probleem kunt oplossen, verkrijgen van het meest recente servicepack voor Windows NT 4. 0 of de afzonderlijke software-update. Ga naar voor informatie over het verkrijgen van het meest recente servicepack:
  • 152734het verkrijgen van het meest recente servicepack voor windows nt 4. 0
Neem contact op met Microsoft Product Support Services voor meer informatie over het verkrijgen van de afzonderlijke software-update. Een volledige lijst met telefoon nummers van Microsoft Product Support Services en informatie over kosten van ondersteuning vindt u op het volgende adres op het World Wide Web:
http://support.Microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Status

Microsoft heeft bevestigd dat dit een probleem in het hulp programma voor systeem voorbereiding voor Windows NT 4. 0 is.Dit probleem is gecorrigeerd in Windows NT versie 4. 0 Service Pack 5.

Eigenschappen

Artikel ID: 216071 - Laatste beoordeling: maandag 28 februari 2011 - Wijziging: 2.0
De informatie in dit artikel is van toepassing op:
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Trefwoorden: 
kbhotfixserver kbqfe kbbug kbfix kbmt KB216071 KbMtnl
Automatisch vertaald artikel
BELANGRIJK: Dit artikel is vertaald door de vertaalmachine software van Microsoft in plaats van door een professionele vertaler. Microsoft biedt u professioneel vertaalde artikelen en artikelen vertaald door de vertaalmachine, zodat u toegang heeft tot al onze knowledge base artikelen in uw eigen taal. Artikelen vertaald door de vertaalmachine zijn niet altijd perfect vertaald. Deze artikelen kunnen fouten bevatten in de vocabulaire, zinsopbouw en grammatica en kunnen lijken op hoe een anderstalige de taal spreekt en schrijft. Microsoft is niet verantwoordelijk voor onnauwkeurigheden, fouten en schade ontstaan door een incorrecte vertaling van de content of het gebruik ervan door onze klanten. Microsoft past continue de kwaliteit van de vertaalmachine software aan door deze te updaten.
De Engelstalige versie van dit artikel is de volgende:216071

Geef ons feedback

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com