Descrizione delle nuove funzionalitÓ in Word 2000

Traduzione articoli Traduzione articoli
Identificativo articolo: 217198 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Le informazioni seguenti Ŕ state eseguite da Guida in linea di Word 2000 e viene descritto un elenco delle chiavi nuove funzionalitÓ in Word 2000, unitamente a idee su come Ŕ possibile applicarli al lavoro.

Altre funzionalitÓ di Word 2000 sono state introdotte in Microsoft Word 97 per Windows e non vengono descritte in questo articolo. Per ulteriori informazioni sulle nuove funzionalitÓ in Word 97, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
157478WD97: NovitÓ in Word 97
Per ulteriori informazioni su molte altre nuove funzionalitÓ, vedere la pagina Microsoft Word 2000 aggiornamento Guide, visitare il seguente sito Web:

http://office.microsoft.com/en-us/downloads/default.aspx

Informazioni

Durante il recupero di Microsoft Office 2000 ed esecuzione

Installazione di Office 2000

Microsoft Office 2000 determina il tipo di installazione per il computer in base alle impostazioni che sono giÓ installate e utilizzate e programmi pi¨ indicato. Se il computer dispone di una versione precedente di Office, Office 2000 utilizza la procedura Office Profile Wizard per conservare molte delle impostazioni utente. Office 2000 inoltre possibile rimuovere le versioni precedenti di Office.

Ottenere il programma che Ŕ necessario, quando Ŕ necessario che IT

Si utilizza Office 2000, Ŕ possibile visualizzare collegamenti, icone e comandi per programmi e componenti che non sono stati installati durante l'installazione. Quando Ŕ necessario che uno di questi programmi o componenti, Ŕ sufficiente scegliere il comando e Office verrÓ installato il programma o componente per l'utente.

Mantenere l'esecuzione di Office 2000

╚ possibile correggere problemi con file non critici (ad esempio i tipi di carattere e modelli) scegliere Rileva problemi e ripristina dal menu ? . Questo comando reinstalla i file sono mancanti o danneggiati. Problemi con i file essenziali e voci del Registro di sistema vengono automaticamente rilevati e risolti quando si apre il programma di Office.

Appunti Office con te

L'amministratore di sistema ora possibile configurare il profilo utente, in modo che sia sempre disponibile quando si accede a un computer. Il profilo utente contiene informazioni quali i dizionari personalizzati, modelli personalizzati e correzione automatica e gli elenchi di formattazione automatica. Inoltre, le preferenze e le opzioni di personalizzazione che sono diverse per ogni utente (ad esempio installato programmi, le icone del desktop e le opzioni di colore) sono disponibili quando si accede a un computer con il profilo utente.

Cerca nuovo di Office

Rendere pi¨ semplice utilizzare il desktop di Microsoft Office 2000

  • Utilizzare i menu personalizzati e barre degli strumenti.

    Office 2000 vengono visualizzati solo i comandi utilizzati pi¨ frequentemente nei nuovi menu personalizzati e barre degli strumenti. ╚ facilmente possibile espandere i menu per visualizzare tutti i comandi di Office. Dopo aver scelto un comando, risulti disponibile dai menu personalizzato. Le barre degli strumenti condividono lo spazio in una singola riga, in modo che pi¨ spazio sullo schermo non sia disponibile per il lavoro. Quando si sceglie un pulsante sulla barra degli strumenti, tale pulsante viene aggiunto alle barre personalizzate sullo schermo. ╚ inoltre possibile personalizzare le barre degli strumenti.

  • Vedere aprire documenti che si dispone.

    Utilizzare i Windows sulla barra delle applicazioni per passare a documenti di Office aperti (ciascun documento viene rappresentato da un'icona sulla barra delle applicazioni).

  • Creare collegamenti per accedere pi¨ rapidamente.

    L'utente o l'amministratore di sistema possibile creare collegamenti a file, cartelle e pagine Web utilizzando collegamenti ipertestuali o la cartella Preferiti. ╚ possibile personalizzare i pulsanti in Office barre degli strumenti per collegare ai specifiche della societÓ e alle risorse Internet Ŕ utilizzare la maggior parte.

L'Assistente di Office migliorata

L'Assistente Ŕ ora la finestra di! L'Assistente di Office vengono utilizzati meno spazio sullo schermo, mentre si ancora fornendo le informazioni che necessarie. Se l'Assistente di Office non pu˛ rispondere alla domanda, pu˛ richiedere Ŕ sul Web per ulteriori informazioni. ╚ inoltre possibile comunicarlo a Microsoft le domande non risposta (che consente di migliorare le future versioni di Office). E se l'Assistente non Ŕ soddisfacente, sarÓ possibile disattivarlo in modo permanente e utilizzare la Guida indice o il sommario.

Apertura e salvataggio dei documenti di Office

Utilizzando le nuove finestre di dialogo Apri e Salva , Ŕ possibile accedere a pi¨ file contemporaneamente in ogni programma di Office. Utilizzare la Barra percorsi per passare alle cartelle e percorsi di utilizzo pi¨ frequente. Fare clic su cronologia per visualizzare gli ultimi 20 o 50 documenti e cartelle che si sono lavorato con. Quindi fare clic sul pulsante Indietro per tornare facilmente a cartelle e file aperti in precedenza.

Automazione di attivitÓ

Correzione automatica

Maggiore potenza per rilevare e correggere gli errori ortografici pi¨ comuni sono disponibili ora. Infatti, correzione automatica utilizza ora dizionario principale del correttore ortografico invece di un elenco predefinito delle correzioni ortografiche.

Consente di conservare un elenco distinto di voci di correzione automatica per ogni lingua. Word si passerÓ all'elenco appropriato, in base alla lingua formattazione del documento. Per ottenere l'elenco di correzione automatica per una lingua specifica, Ŕ necessario ottenere il kit strumenti di correzione di Microsoft.

╚ possibile utilizzare l'elenco di eccezioni di correzione automatica per evitare correzioni ortografiche indesiderate.

Creazione automatica di stile e nell'anteprima stile

Word 2000 include numerosi miglioramenti di stile.
  • Viene creato automaticamente uno stile Ŕ quando si applica nuova formattazione al testo.
  • ╚ possibile ridefinire automaticamente gli stili in base alle ultime modifiche apportate.
  • Fornisce un'anteprima immediata di ogni stile dall'elenco stile sulla barra degli strumenti formattazione .

Modifica

Doppio clic e modifica

╚ possibile utilizzare opzioni di formattazione per inserire rapidamente testo, grafica, tabelle o altri elementi in un'area vuota di un documento. Doppio clic e modifica viene automaticamente applicata la formattazione necessaria per posizionare l'elemento nel punto in cui fatto doppio clic. Ad esempio, per creare una pagina del titolo, fare doppio clic nel mezzo di una pagina vuota e quindi digitare un titolo centrato.

Raccogliere e incollare con gli Appunti di Office

Utilizzare nuovi Appunti di Office per raccogliere oggetti da tutti i programmi, tra cui il browser Web e incollarli quando necessario. ╚ possibile memorizzare fino a 12 oggetti negli Appunti di Office.

Gli strumenti di correzione

Controllo ortografico e grammaticale controllo

Microsoft Word 2000 offre la migliore controllo ortografico e grammaticale. Ad esempio, il correttore ortografico riconosce ora un intervallo molto pi¨ ampio di nomi per gli utenti, organizzazioni e societÓ, cittÓ e paesi, indirizzi Internet e dei file e altro ancora. Il correttore grammaticale ora flag errori offre pi¨ efficacia e intuitivo grammatica e riscrivere i suggerimenti.

Inoltre, Word 2000 diversi modi nuovi per il controllo ortografico e grammaticale:
  • correggere automaticamente il controllo ortografico e grammaticale. Per correggere gli errori ortografici e grammaticali senza dover confermare ogni correzione, Ŕ necessario utilizzare la funzione di correzione automatica. In Word 2000, sono disponibili pi¨ efficace per correggere automaticamente errori di ortografia comuni.

  • controllo ortografico e grammaticale del testo in un'altra lingua. Per controllare il testo in un'altra lingua, Ŕ necessario installare gli strumenti di controllo ortografico e grammaticale per tale lingua. In Word 2000, Ŕ quindi verificare che la lingua sia attivata per la modifica. Successivamente, Word rileva automaticamente la lingua nel documento e utilizza il corretto strumenti ortografici e grammaticali.

Thesaurus

Word 2000 vi sono un nuovo dizionario dei sinonimi sviluppato per Microsoft da Bloomsbury Publishing Plc. Per selezionare una parola nell'elenco di sinonimi, fare clic con il pulsante destro del mouse su una parola e quindi scegliere sinonimi .

Sillabazione

Sillabazione funziona con documenti scritti in molte lingue. Quando viene rilevata una lingua diversa, sillabazione viene eseguita correttamente per tale lingua.

Creazione di tabelle

Tabelle nidificate

In Word 2000, Ŕ possibile creare tabelle nidificate--tabelle all'interno di altre tabelle. Fare clic e trascinare una tabella nidificata, come si farebbe con qualsiasi tabella.

Verticale e l'allineamento orizzontale

╚ possibile allineare il testo in senso verticale e orizzontale i pulsanti della barra degli strumenti Allineamento pratico. Se il testo Ŕ orientato verticalmente, i pulsanti si adattano automaticamente per fornire l'allineamento corretto.

Ridimensionamento della tabella

nella tabella riga resizer. Consente di regolare altezza di qualsiasi riga direttamente nella tabella trascinando il bordo della riga verso l'alto o verso il basso solo modo in cui Ŕ impostata la larghezza di una colonna. Se si tiene premuto ALT mentre si trascina il bordo della colonna, il nuovo righello verticale mostra l'altezza esatta.

spostamento della tabella handle. ╚ possibile utilizzare il mouse per spostare la tabella in un'altra posizione nella pagina.

tabella ridimensionare handle. ╚ possibile modificare le dimensioni dell'intera tabella mantenendo le proporzioni di riga e colonna stesse.

Creazione di grafica

Word 2000 comprende una serie di strumenti di disegno e grafica che puoi utilizzare per arricchire il testo e grafica con effetti di tridimensionali (3D), gli effetti ombreggiatura, trame e riempimenti trasparenti e forme.

Elementi di Office

Office Art ╚ possibile abbellire facilmente il testo e immagini utilizzando le 100 forme regolabile; 4 tipi di effetti di riempimento, sfumatura a pi¨ colori, a trama, trasparente e gli effetti di immagine (un'ombreggiatura a destra); ed effetti 3D. Office Art Ŕ un livello di disegno RTF e sofisticato che sostituisce il livello di disegno di Word e viene condiviso da tutte le applicazioni di Microsoft Office.

oggetti immagine ClipArt di Office. ╚ facilmente possibile inserire immagini in qualsiasi punto del documento, inclusi testo, trascinandoli. ╚ inoltre possibile modificare l'ordine Z degli oggetti di immagine, oppure scegliere Porta dietro al testo per creare un effetto filigrana o immagine di sfondo.

Caselle di testo

le caselle di testo. Sostituzione per le cornici di testo, caselle di testo offrono l'insieme completo di funzionalitÓ di disegno, ad esempio effetti 3D, riempimenti, sfondi, rotazione, ridimensionamento e il ritaglio.

caselle di testo collegata. ╚ possibile collegare le caselle di testo per l'utilizzo di desktop publishing, ad esempio, per trasmettere un articolo da pagina 1 a pagina 4 in un notiziario.

Disposizione del testo attorno agli oggetti irregolare

╚ possibile disporre il testo attorno agli oggetti di qualsiasi forma e dimensione, direttamente al bordo di un oggetto irregolare.

Punti elenco immagine

╚ possibile utilizzare qualsiasi immagine o l'immagine come punto elenco in un documento o una pagina Web. Inserire ClipArt o un'immagine dalla Raccolta ClipArt oppure inserire un'immagine o una foto digitalizzata importata da altri programmi o posizioni. ╚ possibile modificare qualsiasi punto elenco immagine dopo aver inserito.

La nuova raccolta ClipArt

Utilizzando la nuova raccolta ClipArt, Ŕ possibile organizzare le immagini in categorie personalizzate, assegnare parole chiave alle immagini, trascinare le immagini in Office i documenti e lasciare aperto della Raccolta ClipArt in una finestra pi¨ piccola mentre si lavora sui documenti. La nuova raccolta ClipArt pu˛ inoltre memorizzare suoni e filmati.

Creazione di pagine Web

Word 2000 fornisce un insieme completo di funzionalitÓ che consente di sfruttare il Web e Internet.

Creazione di pagina Web

inserire documenti Web nel Web. Utilizzare la funzionalitÓ cartelle Web per gestire i file archiviati in un Web server. ╚ possibile accedere cartelle Web tramite Esplora risorse o tramite qualsiasi programma di Microsoft Office.

Creazione guidata pagina Web. La procedura guidata fornisce modelli Web personalizzati che Ŕ possibile modificare in base alle proprie esigenze. ╚ possibile scegliere dei numerosi modelli di contenuto che i tipi di pagine Web comuni.

pagine con frame. ╚ possibile utilizzare frame per creare un sito Web pi¨ organizzato consente di comunicare informazioni al pubblico.

visualizzazione layout Web. Senza uscire da Word, Ŕ possibile utilizzare visualizzazione layout Web per vedere come le pagine Web in un browser.

Personalizzazione di pagine Web

Opzioni di controllo Web. Cambiare rapidamente la modalitÓ di genera e di formati di pagine Web tramite la finestra di dialogo Pagina Web opzioni (menu Strumenti , scheda Generale , pulsante Opzioni Web ) in Office 2000. Ad esempio, Ŕ possibile personalizzare la modalitÓ grafica e altri file di supporto vengono memorizzati e specificare il formato di grafica viene salvati per l'utilizzo nelle pagine Web. Quando possibile, le opzioni sono condivisi tra tutti i programmi di Microsoft Office.

creare una presenza internazionali. Se si creano pagine Web per l'utilizzo internazionale, Office 2000 salva i file utilizzando la codifica testo internazionale appropriata, in modo che gli utenti in qualsiasi sistema di linguaggio possono visualizzare i caratteri corretti.

Aggiunta di effetti visivi

aggiungere un tema. I temi contengono armonico di elementi grafici e combinazioni di colori per le immagini di sfondo, elenchi puntati, tipi di carattere, linee orizzontali e altri elementi del documento per creare pagine Web dall'aspetto coerente. I temi sono coordinati tra Word, Microsoft Access e Microsoft FrontPage.

utilizzare la grafica e oggetti. Aggiungere un'immagine a una pagina Web, come un documento di Word. Anche dopo aver salvato il documento come pagina Web, Ŕ comunque possibile modificare grafica e gli oggetti quando si apre la pagina Web in un programma di Office. Office 2000 genera automaticamente il testo alternativo per elementi grafici sulla base nome di file dell'immagine in un.

rendere la pagina semplice lettura. Consente di utilizzare i punti elenco per rendere le informazioni pi¨ facilmente individuabile. Word fornisce un insieme di immagini a colori, grafiche, che pu˛ essere utilizzato come punti elenco nelle pagine Web.

Creazione di una divisione. Aggiungere linee orizzontali specifici per il Web che possono essere aggiunte a colori e grafiche delle pagine Web. Queste righe sono un'estensione dei bordi predefiniti e funzionalitÓ ombreggiatura in Word.

Creazione di un Web di tecnologie di alto

Creazione semplice le pagine Web. Word fornisce il supporto WYSIWYG di ("what you see is what you get") per la creazione delle pagine Web con comunemente utilizzati tag, ad esempio tabelle, i tipi di carattere e suono di sottofondo. Non Ŕ mai necessario esaminare il codice HTML che crea la pagina Web. Ma se si desidera visualizzare il codice HTML, Ŕ sufficiente fare clic su HTML (menu Visualizza ).

script di utilizzo in documenti del Web. Office 2000 fornisce agli sviluppatori la possibilitÓ di creare script e client basate su HTML soluzioni in qualsiasi programma di Office utilizzando l'ambiente di sviluppo di Visual Studio. Non vi Ŕ supporto browser completo per il debug e gli ancoraggi degli script pu˛ essere utilizzati in documenti di Office.

Gestione dei file e collegamenti. I programmi di Office gestiscono automaticamente i file di accompagnamento, ad esempio grafica. Quando si crea una pagina Web, tutti i file di supporto vengono memorizzati in una cartella di file con lo stesso nome del file. Quando si salva il documento in una nuova posizione, in Office 2000 verifica i collegamenti e ripristinati quelli non funzionanti.

Utilizzo di Word come un editor di posta elettronica

Invio di un documento

Posta simile a quello di che un messaggio di posta elettronica, Ŕ possibile elettronica una copia di un documento direttamente da Microsoft Word. In effetti, il documento Ŕ il messaggio di posta elettronica. Ci˛ semplifica le operazioni di collaborare in un documento tramite posta elettronica, poichÚ Ŕ possibile modificare il documento direttamente, senza dover aprire o salvare un allegato. I messaggi da Word sono in formato HTML, pertanto i destinatari non richiedono software speciale per visualizzare il messaggio.

Utilizzare Word come editor di posta elettronica

╚ possibile creare un messaggio di posta elettronica in Word o Microsoft Outlook e quindi utilizzare Word come editor di posta elettronica per creare e modificare il messaggio. Se si invia un messaggio da Word, il messaggio Ŕ automaticamente inviato in formato HTML formato. Se si invia da Outlook, Ŕ possibile scegliere il formato del messaggio (HTML, formato RTF o testo normale).

Opzioni di posta elettronica

Quando si invia un messaggio o un documento, Ŕ possibile impostare le opzioni di posta elettronica, ad esempio un contrassegno o protezione livello di messaggio. Se si invia un messaggio, Ŕ inoltre possibile modificare l'aspetto dei messaggi. Ad esempio, Ŕ possibile impostare un tema di posta elettronica predefinito o elementi decorativi, creare e gestire firme automatiche e personalizzare la formattazione per i partecipanti a una discussione di posta elettronica per identificare l'autore di un commento specifico del testo.

Collaborazione con altri utenti

Utilizzo delle discussioni

Utilizzando la funzionalitÓ di discussioni che colleghi tutti possono inserire note nel medesimo documento senza chiunque dover distribuire il documento o raccogliere pi¨ revisore ' commenti. ╚ possibile impostare una discussione su una parte specifica del documento o sul documento in generale.

Sottoscrizione di un documento o una cartella

Se si desidera ricevere una notifica tramite posta elettronica di qualsiasi modifica apportata a un documento o una cartella su un particolare server Web che esegue le estensioni del server di Microsoft Office, Ŕ possibile sottoscrivere il documento o la cartella.

Avviare una discussione in linea

Utilizzando Microsoft NetMeeting, condividere e scambiare informazioni con utenti presso sedi diverse in tempo reale. ╚ inoltre possibile utilizzare Outlook 2000 per pianificare in anticipo una riunione in linea.

Supporto multilingue

Apertura e salvataggio file Multilingual

file di testo codificato. PoichÚ Microsoft Word Ŕ basato sullo standard di codifica Unicode, Ŕ possibile utilizzare Word per aprire e salvare file in codifica standard per molte lingue diverse. Ad esempio, Ŕ possibile utilizzare Word per aprire un file di testo codificato in un standard di codifica greco o giapponese in una lingua inglese sistema.

documenti del. Se si riceve un documento contenente testo in una lingua asiatica, Ŕ possibile visualizzare, modificare e stamparli. Inoltre, Ŕ possibile utilizzare le funzionalitÓ di a lingua, ad esempio griglie di riga e carattere per layout, ridotti e interi caratteri di testo, le opzioni di tipografia per le interruzioni di riga e strumenti di spaziatura e di correzione e conversione di caratteri.

documenti arabo o ebraico. ╚ possibile utilizzare la versione in lingua inglese di Word 2000 per modificare un documento scritto in arabo o ebraico. Il computer Ŕ in necessario di installato un sistema operativo che supporta testo in arabo o ebraico.

Rilevamento automatico del linguaggio

Word Ŕ in possibile di rilevare automaticamente la lingua del testo per un numero di lingue quando si apre un documento o si immette testo. Quando viene rilevata una lingua, Mostra il nome della lingua sulla barra di stato e utilizza i dizionari ortografico e grammaticale, le regole di punteggiatura e convenzioni di ordinamento per tale lingua.

Immissione testo multilingue

utilizzare pi¨ lingue. ╚ possibile immettere, visualizzare e modificare testo in tutte le lingue supportate in qualsiasi versione tradotta di Office 2000. Le lingue supportate comprendono le lingue europee, il giapponese, cinese, coreano, ebraico e arabo.

formattazione automatica. Quando si digita testo quali numeri ordinali, spazi unificatore, formati memo e lettera e i nomi dei giorni, automaticamente formattato digitato i formati utilizzati per la lingua corrente.

completamento automatico. Quando si digitano date, un giorno della settimana o altre voci in elenco la voce di glossario, viene visualizzato il suggerimento del completamento automatico per la lingua corrente.

inserimento del simbolo dell'euro. ╚ possibile digitare il simbolo di euro utilizzando il comando simbolo (menu Inserisci ) o premere ALT+0123. (╚ necessario utilizzare un tipo di carattere che include il simbolo dell'euro). In una tastiera europea, Ŕ possibile inserire il simbolo dell'euro tenendo premuto ALT+CTRL e premendo e.

utilizzando il tasto AltGr. Se si utilizza un layout di tastiera europea, Ŕ possibile utilizzare il tasto AltGr per immettere caratteri aggiuntivi.

supporto di Unicode. Tutti i programmi di Office 2000 supportano Unicode per la creazione pi¨ semplice di documenti multilingue. ╚ ora possibile immettere e visualizzare il testo da una delle lingue supportate in una versione di Office in una lingua singola. (In Outlook, questo vale solo per i messaggi di posta elettronica, non per tutti gli altri elementi, ad esempio contatti, le convocazioni di riunioni e attivitÓ.)

Inserimento di date e ore in pi¨ lingue

Quando si inserisce la data o ora, (menu Inserisci , comando Data e ora ), verrÓ visualizzato un elenco dei formati di data e l'ora corrispondenti alla lingua del testo corrente. Word fornisce inoltre una gamma di tipi di calendario per alcune lingue asiatiche e da destra a sinistra.

Formattazione di documenti multilingue

ordinare un elenco o una tabella. ╚ possibile ordinare un elenco o una tabella in base alle regole della lingua corrente.

formattazione di un indice o delle autoritÓ per la lingua corrente. ╚ possibile applicare l'ordinamento corretto a indici in lingue diverse di Word. ╚ anche possibile creare una tabella di autoritÓ per i documenti in italiano, olandese e francese (Canada).

Stampa di documenti multilingue

Word 2000 fornisce supporto per pi¨ paesi, il giapponese, coreano e cinese di busta e indirizzi dimensioni e supporto per Unicode pi¨ driver della stampante.

Modifica la lingua di interfaccia

Microsoft Office 2000 semplifica le operazioni modificare la lingua dell'interfaccia utente. Ad esempio, se l'azienda desidera utilizzare l'installazione inglese standard di Office 2000, Ŕ possibile facilmente regolare l'interfaccia e? linguaggio per la lingua da utilizzare, senza l'aiuto dell'amministratore del sistema.

Per ulteriori informazioni sulle funzioni multilingue di Office, scegliere Guida Microsoft Word dal menu ? , digitare informazioni sulle caratteristiche multilingue di Office nell'Assistente di Office o nella ricerca libera e scegliere il pulsante Cerca per visualizzare l'argomento.

ProprietÓ

Identificativo articolo: 217198 - Ultima modifica: venerdý 8 dicembre 2006 - Revisione: 2.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 2000 Standard Edition
Chiavi:á
kbmt kbhowto kbinfo KB217198 KbMtit
Traduzione automatica articoli
Il presente articolo Ŕ stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non Ŕ sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, pi¨ o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non Ŕ la sua. Microsoft non Ŕ responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 217198
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com