Mensaje de error al importar favoritos

Seleccione idioma Seleccione idioma
Id. de artículo: 217236 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando intenta importar favoritos de Microsoft Internet Explorer 4.x mediante el Asistente para importación de Internet Explorer 5, puede aparecer el siguiente mensaje de error:
No se puede encontrar la drive: \ \Favorites\bookmark.htm de Windows folder
Elija otro archivo.
donde drive es el disco duro donde los favoritos de 4.x de Internet Explorer se originó y Windows folder es la carpeta donde está instalado Windows.

Causa

Este problema puede deberse al Asistente para Internet Explorer 5 importación sólo busca archivos Language(.htm) de marcado de hipertexto.

Solución

Para evitar este problema, copie manualmente los favoritos de 4.x de Internet Explorer en la carpeta Favoritos de Internet Explorer 5. Para obtener información acerca de cómo copiar archivos, vea el tema "copiar archivos o carpetas".

Estado

Este comportamiento es por diseño.

Más información

El Asistente para importación de Internet Explorer 5 está diseñado para su uso con el formato de bookmark.htm de Netscape.

Propiedades

Id. de artículo: 217236 - Última revisión: miércoles, 05 de febrero de 2014 - Versión: 2.1
La información de este artículo se refiere a:
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.0
Palabras clave: 
kbnosurvey kbarchive kbmt kberrmsg kbprb KB217236 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 217236

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com