OLEXP : Message d'erreur : Impossible d'afficher le message...

Traductions disponibles Traductions disponibles
Numéro d'article: 217262 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F217262
Pour plus d'informations sur les différences entre les clients de messagerie électronique Microsoft Outlook Express et Microsoft Outlook, consultez l'article suivant dans la Base de connaissances Microsoft :
257824 OL2000 : Différences entre Outlook et Outlook Express
Agrandir tout | Réduire tout

Symptômes

Lorsque vous essayez d'afficher un message électronique Outlook Express, le message d'erreur suivant risque de s'afficher :

Impossible d'afficher le message.
Outlook Express a rencontré un problème inattendu lors de l'affichage de ce message. Vérifiez la quantité de mémoire et d'espace disque disponible sur votre ordinateur et réessayez.

Cause

Ce problème peut se produire si vous utilisez un compte de messagerie électronique IMAP (Internet Message Access Protocol), et si votre connexion à ce compte est interrompue.

Résolution

Pour résoudre ce problème, reconnectez-vous à votre compte de messagerie IMAP.

Propriétés

Numéro d'article: 217262 - Dernière mise à jour: lundi 20 novembre 2000 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.0
Mots-clés : 
kberrmsg kbprb KB217262
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com