Cuenta de usuario no aparece en conexiones de consola de administración de SBS

Seleccione idioma Seleccione idioma
Id. de artículo: 218115 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando ve la página Administrar usuarios conectados en la consola de administración de BackOffice Small Business Server (SBS), es posible que algunas conexiones no especifiquen una cuenta de usuario.

Causa

Este comportamiento es por diseño.

Más información

Procesos en segundo plano periódicamente establecer conexiones independientes con el servidor. Cada proceso en segundo plano no envía el nombre de la cuenta de usuario al servidor cuando se conecta. Estas conexiones se muestran sin un nombre de cuenta de usuario en la consola de administración.

Los procesos que se conectan en segundo plano no debe utilizar una licencia de conexión de cliente al que conectan al servidor. Las conexiones sólo que sirven para propósitos de licencias son las conexiones que muestran un nombre de cuenta de usuario válido.

Todas las conexiones se identifican por tiempo de conexión, el número de archivos abiertos y la estación de trabajo que realizó la conexión.

Propiedades

Id. de artículo: 218115 - Última revisión: lunes, 27 de octubre de 2003 - Versión: 3.0
La información de este artículo se refiere a:
  • Microsoft BackOffice Small Business Server 4.0
  • Microsoft BackOffice Small Business Server 4.5
Palabras clave: 
kbmt kbnetwork kbprb KB218115 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 218115

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com