"Complemento al inicializar" consola de administración de Commerce Host abrir error

Seleccione idioma Seleccione idioma
Id. de artículo: 218129 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando se abre la carpeta de administración de host de Commerce en Site Server Service Admin MMC, puede recibir el siguiente mensaje de error:

Complemento no se pudo inicializar

Causa

La edición de Site Server 3.0 se incluye con BackOffice Server 4.5 no es Commerce Edition. La carpeta de administración de Commerce Host se utiliza para administrar servidores mediante Site Server, Commerce Edition.

Solución

Para resolver este problema, puede quitar esta carpeta desde la consola de MMC de Site Server:
  1. En el menú Inicio , haga clic en programas , haga clic en Microsoft Site Server, haga clic en administración y haga clic en Administrador de sitio del servicio Server (MMC).
  2. Haga clic en consola y, a continuación, haga clic en Complemento Add|Remove .
  3. Seleccione la carpeta Administración del Host Commerce y, a continuación, haga clic en Quitar .
  4. Haga clic en Aceptar para cerrar la ventana
  5. Haga clic en consola y, a continuación, haga clic en Guardar para guardar la consola.
Puede ser volver a agregar esta carpeta en la consola si Commerce Edition se carga en un momento posterior.

Más información

Para obtener más información acerca de Site Server, Commerce Edition visite:
http://www.microsoft.com/commerceserver/default.mspx

Propiedades

Id. de artículo: 218129 - Última revisión: sábado, 22 de febrero de 2014 - Versión: 1.3
La información de este artículo se refiere a:
  • Microsoft BackOffice Server 4.5
Palabras clave: 
kbnosurvey kbarchive kbmt kbprb KB218129 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 218129

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com