WD2000: DMM: no todas las direcciones comprobación duplicados

Seleccione idioma Seleccione idioma
Id. de artículo: 218991 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando utiliza Direct Mail Manager para comprobar las direcciones, no todas las direcciones se comprueban los duplicados.

Causa

Esta funcionalidad es así por diseño. Direct Mail Manager no comprueba no comprueba las direcciones de duplicados.

Nota : se pueden incluir sólo las direcciones que se comprueban en una distribución de descuento.

Solución

Para evitar este comportamiento, corrija o quite las direcciones no comprobado en la lista de direcciones.

Corregir direcciones no comprobada

Para corregir direcciones no comprobado, siga estos pasos:
  1. En el Administrador de correo directo, guiará el proceso de importación y comprobación de la lista de direcciones.
  2. Cuando Direct Mail Manager muestra el cuadro de diálogo Resultados de comprobación de direcciones , haga clic en Aceptar .
  3. Cuando Direct Mail Manager le " para modificar, haga clic en cualquier lugar y escriba la información correcta ", cambiar " lista límite a " a " comprobado no direcciones ".
  4. Haga clic en un campo de una dirección no comprobar para seleccionarlo, vuelva a escribir la información de dirección correcta y, a continuación, presione ENTRAR.
  5. Después de que ha realizado cambios en las direcciones no comprobado, haga clic en siguiente . Aparece el mensaje siguiente:
    Algunas direcciones de la lista han cambiado y deben ser re-verified para continuar.

    ¿Desea ejecutar la comprobación en todas las direcciones no comprobado ahora?
    Al hacer clic en , Direct Mail Manager se conecta a Internet y re-verifies la lista de direcciones.
Para obtener más información sobre corregir (edición) su dirección de lista, haga clic en Ayuda en el Administrador de correo directo.

Quitar no comprobar direcciones

Para quitar direcciones no comprobado, siga estos pasos:
  1. En el Administrador de correo directo, guiará el proceso de importación y comprobación de la lista de direcciones.
  2. Cuando Direct Mail Manager muestra el cuadro de diálogo " resultados de comprobación de direcciones ", haga clic en Aceptar .
  3. Cuando Direct Mail Manager le " para modificar, haga clic en cualquier lugar y escriba la información correcta ", cambiar " lista límite a " a " comprobado no direcciones ".
  4. Seleccione una dirección no comprobado haciendo clic en el cuadro gris poco directamente a la izquierda de la dirección.
  5. Después de selecciona la dirección no comprobado, presione SUPR en el teclado para eliminar la dirección no comprobado.

    Nota : si intenta eliminar varias direcciones al mismo tiempo, aparece el mensaje siguiente:
    No se puede eliminar varias filas
    Después de que las direcciones no comprobado se eliminan de la lista dirección actualizada, haga clic en siguiente para continuar Direct Mail Manager.

Más información

Después de importar la lista de direcciones, el Administrador de correo directo se ejecuta el paso de comprobación de direcciones.

Nota : si Direct Mail Manager no comprueba la lista de direcciones, siga estos pasos:
  1. Haga clic en el botón Atrás para volver al símbolo de " se ha importado la lista de direcciones ".
  2. Haga clic en Opciones .
  3. En la ficha Pasos opcionales , haga clic en casilla de verificación Ejecutar la comprobación de direcciones .
  4. Si desea Direct Mail Manager para comprobar las direcciones comprobadas duplicados, haga clic en para seleccionar la casilla de verificación Comprobar duplicados y, a continuación, haga clic en Aceptar .
Nota : en la Comprobación de duplicados , puede elegir cómo desea Direct Mail Manager para comprobar las direcciones duplicadas. Seleccione una de las siguientes:
  • Código postal idénticos (todos los 11 dígitos)
  • Código postal idénticos y dirección de entrega
  • Código postal, dirección de entrega y nombre idéntico
Cuando haga clic en siguiente , Direct Mail Manager comprueba la lista de direcciones y muestra direcciones comprobación resultados similares al siguiente:
resultados de comprobación de lista de direcciones:
Total number of addresses:                     63
Addresses with verified 9-digit ZIP Codes:     59     93.7%
Addresses with verified 5-digit ZIP Codes:      0      0.0%
Not verified or non-USA addresses:              4      6.3%
					
Al hacer clic en Aceptar , Direct Mail Manager permite modificar los resultados de lista de direcciones.

Propiedades

Id. de artículo: 218991 - Última revisión: domingo, 23 de febrero de 2014 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Word 2000 Standard Edition
  • Microsoft Direct Mail Manager for Windows
Palabras clave: 
kbnosurvey kbarchive kbmt kbprb KB218991 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 218991

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com