Probleme, die von Sicherheitszertifikaten in e-Mail-Programm importieren

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Problembeschreibung

Wenn Sie ein Sicherheitszertifikat in Microsoft Outlook oder Microsoft Outlook Express importieren, können Sie eines der folgenden Probleme auftreten:
  • Der Pfad zu dem Sicherheitszertifikat kann zufällige ASCII-Zeichen enthalten.

  • Internet Explorer möglicherweise nicht mehr reagiert (hängt) oder unerwartet beendet.

Ursache

Dieses Problem kann aus folgenden Gründen auftreten:
  • Das Sicherheitszertifikat wird von Netscape Navigator exportiert.

  • Sie versuchen, ein Sicherheitszertifikat zu importieren, die den Sicherheitsstandard SMIME verwendet.

Lösung

Um dieses Problem zu beheben, beziehen Sie das neueste Servicepack für Windows NT Version 4.0 oder das einzelne Softwareupdate. Informationen zum Beziehen des neuesten Servicepacks finden Sie in:
Informationen dazu, wie die einzelnen Softwareupdates erhalten wenden Sie sich an Microsoft Product Support Services. Gehen Sie für eine vollständige Liste der Microsoft Product Support Services Telefonnummern und Informationen zu Servicegebühren bitte an folgende Adresse im World Wide Web:
http://support.Microsoft.com/contactus/?WS=Support

Dieses Problem wurde erstmals in Windows NT 4.0 Service Pack 5 behoben.

Status

Microsoft hat bestätigt, dass dies ein Problem in Windows NT 4.0 handelt. Dieses Problem wurde erstmals in Windows NT Version 4.0 Service Pack 5.

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Eigenschaften

Artikel-ID: 219377 - Geändert am: Donnerstag, 15. November 2012 - Version: 5.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows NT Workstation 4.0 Developer Edition
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Server 4.0 Enterprise Edition
Keywords: 
kbbug kbfix kbqfe kbmt KB219377 KbMtde
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Den englischen Originalartikel können Sie über folgenden Link abrufen: 219377
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