Fehlermeldung: Konnte Blazer.dll nicht laden.

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 219857 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, NetMeeting zu starten, erhalten Sie folgende Fehlermeldung:
Blazer.dll konnte nicht geladen werden.
NetMeeting möglicherweise gestartet, nachdem Sie diese Fehlermeldung mehrmals erhalten, aber möglicherweise nicht einwandfrei.

Ursache

Dieses Problem kann auftreten, wenn Sie das in der Intel ProShare Video System 500 enthalten Intel Business Video Conferencing Programm ausführen und die Video Capture-Treiber von diesem Programm zugeordnet, fehlen oder sind beschädigt sind.

Lösung

Um dieses Problem zu beheben, Fragen Sie Intel, um sich über die Verfügbarkeit eine Fehlerbehebung für dieses Problem zu informieren.

Weitere Informationen

Weitere Informationen an die in diesem Artikel erwähnten Fremdanbieter wenden die folgenden Microsoft-Website:
http://support.microsoft.com/gp/vendors
Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Microsoft garantiert nicht die Genauigkeit dieser Kontaktinformationen von Drittanbietern.

Die Produkte von Drittanbietern, die in diesem Artikel behandelt werden, sind von Unternehmen hergestellt, die von Microsoft unabhängig sind. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.

Eigenschaften

Artikel-ID: 219857 - Geändert am: Samstag, 22. Februar 2014 - Version: 3.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft NetMeeting 2.1 Standard Edition
  • Microsoft NetMeeting 2.0 Standard Edition
  • Microsoft NetMeeting 2.1 Standard Edition
  • Microsoft NetMeeting 2.0 Standard Edition
  • Microsoft NetMeeting 1.0 Standard Edition
Keywords: 
kbnosurvey kbarchive kbmt kb3rdparty kbenv kberrmsg kbprb KB219857 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 219857
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com