El campo de "Día" está marcado con "N" cuando tiene acceso a una convocatoria de reunión que tiene una duración de tiempo más de 24 horas a través de un cliente móvil a través de ActiveSync en un entorno de Exchange Server 2007

Seleccione idioma Seleccione idioma
Id. de artículo: 2201236 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Tenga en cuenta la situación siguiente:
  • Obtener acceso a un buzón que se aloja en un servidor de Microsoft Exchange Server 2007 mediante el uso de un cliente móvil a través de ActiveSync.
  • El buzón tiene una convocatoria de reunión que tiene un tiempo de duración es de más de 24 horas.
En este escenario, el cliente móvil no trata la convocatoria de reunión como una convocatoria de reunión de eventos de todos los días. Además, elTodo el díacampo aparece marcado con "N". Sin embargo, si tiene acceso a los buzones mediante el uso de Microsoft Office Outlook, el indicador de todos los días de la convocatoria de reunión en el cliente de Outlook está configurado correctamente.

Causa

Este problema se produce porque Exchange Server 2007 no cumple con el caso de que una convocatoria de reunión de eventos de todos los días que se extiende a varios días en el componente de ActiveSync.

Solución

Para resolver este problema, instale el paquete acumulativo de actualizaciones siguientes:
2407025Descripción del paquete acumulativo de actualizaciones 2 para Exchange Server 2007 Service Pack 3

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Propiedades

Id. de artículo: 2201236 - Última revisión: martes, 14 de diciembre de 2010 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2007 Service Pack 3 sobre las siguientes plataformas
    • Microsoft Exchange Server 2007 Enterprise Edition
    • Microsoft Exchange Server 2007 Standard Edition
Palabras clave: 
kbqfe kbfix kbexpertiseinter kbhotfixrollup kbsurveynew kbmt KB2201236 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2201236

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com