Article ID: 221045 - Last Review: January 24, 2007 - Revision: 2.1

Unable to Export Favorites or Cookies

This article was previously published under Q221045
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SYMPTOMS

When you attempt to use the Import/Export Wizard, you may receive one of the following error messages:
Unable to export favorites

Unable to export cookies

CAUSE

This problem can occur if you specify a folder that does not exist.

RESOLUTION

To work around this problem, accept the default folder or click Browse to specify an existing folder.

NOTE: You are unable to create a new folder in the Import/Export Wizard.

MORE INFORMATION

You are able to type a new folder in the "Import from a File or Address" box, however, a new folder is not created and you receive one of the error messages when you click Finish.

APPLIES TO
  • Microsoft Internet Explorer 5.0
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kberrmsg kbprb KB221045
Retired KB ArticleRetired KB Content Disclaimer
This article was written about products for which Microsoft no longer offers support. Therefore, this article is offered "as is" and will no longer be updated.
 

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