Favoriten oder Cookies können nicht exportiert werden

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 221045 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
221045 Unable to Export Favorites or Cookies
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, den Import-/Export-Assistenten zu verwenden, wird möglicherweise eine der folgenden Fehlermeldungen angezeigt:
Favoriten konnten nicht exportiert werden

Cookies konnten nicht exportiert werden

Ursache

Dieses Problem kann auftreten, wenn Sie einen Ordner festlegen, der nicht existiert.

Lösung

Akzeptieren Sie den Standardordner, oder klicken Sie auf Durchsuchen, um dieses Problem zu umgehen.

Hinweis: Im Import-/Export-Assistenten können Sie keinen neuen Ordner erstellen.

Weitere Informationen

Sie können zwar im Feld "Aus Datei oder Adresse importieren" einen neuen Ordner angeben, der neue Ordner wird jedoch nicht erstellt, und es wird eine der genannten Fehlermeldungen angezeigt, wenn Sie auf "Fertig stellen" klicken.

Eigenschaften

Artikel-ID: 221045 - Geändert am: Dienstag, 11. Februar 2014 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 5.0
Keywords: 
kbnosurvey kbarchive kberrmsg kbprb KB221045
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com