No se pueden exportar los Favoritos o las cookies

Seleccione idioma Seleccione idioma
Id. de artículo: 221045 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E221045
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando intenta usar el Asistente para la importación o exportación, es posible que reciba uno de los siguientes mensajes de error:
No se puede exportar Favoritos

No se pueden exportar cookies

Causa

Este problema puede ocurrir si especifica una carpeta que no existe.

Solución

Para evitar este problema, acepte la carpeta predeterminada o haga clic en Examinar para especificar una carpeta existente.

NOTA: no puede crear una carpeta nueva en el Asistente para la importación o exportación.

Más información

Puede escribir una nueva carpeta en el cuadro Importar de un archivo o dirección, pero la nueva carpeta no se creará y recibirá uno de los mensajes de error al hacer clic en Finalizar.

Propiedades

Id. de artículo: 221045 - Última revisión: martes, 11 de febrero de 2014 - Versión: 1.2
La información de este artículo se refiere a:
  • Microsoft Internet Explorer 5.0
Palabras clave: 
kbnosurvey kbarchive kberrmsg kbtool msient msiew98 msiew95 kbprb KB221045

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com