OLEXP: Cerrar sesión con una identidad en Outlook Express

Seleccione idioma Seleccione idioma
Id. de artículo: 221156 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E221156
Para obtener información adicional acerca de las diferencias entre los clientes de correo electrónico Microsoft Outlook Express y Microsoft Outlook, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257824 OL2000: Diferencias entre Outlook y Outlook Express
Expandir todo | Contraer todo

En esta página

Síntomas

Después de iniciar Outlook Express, iniciar sesión usando una identidad y salir de Outlook Express, puede ocurrir que la próxima vez que inicie Outlook Express se utilice la misma identidad.

Causa

Este comportamiento se produce si sale de Outlook Express sin cerrar la sesión.

Solución

Outlook Express 5

Para evitar este comportamiento, cierre la sesión antes de salir de Outlook Express 5:

En el menú Archivo, seleccione Identidades y haga clic en Cerrar sesióndonde se encuentra el nombre de la identidad que ha utilizado al iniciar Outlook Express 5.

Outlook Express 5.01

Para evitar este comportamiento, cierre la sesión antes de salir de Outlook Express 5.01:

En el menú Archivo, haga clic en Salir y, a continuación, en Cerrar sesión donde se encuentra el nombre de la identidad que ha utilizado al iniciar Outlook Express 5.01.

Estado

Este comportamiento es una característica del diseño de la aplicación.

Más información

En Outlook Express puede crear una identidad diferente para cada persona que utilice el programa. Por ejemplo, dos miembros de una familia pueden compartir Outlook Express. Cada uno puede ver su propio correo electrónico y sus propios contactos si crean una identidad.

Para obtener información adicional acerca de las identidades, consulte el siguiente artículo de Microsoft Knowledge Base:
209169 Cómo crear y utilizar identidades en Outlook Express 5
NOTA: si sale de Outlook Express sin cerrar la sesión, otros usuarios podrán ver sus carpetas y mensajes de correo electrónico.

Propiedades

Id. de artículo: 221156 - Última revisión: lunes, 20 de noviembre de 2000 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.01 Service Pack 2
Palabras clave: 
kbui kbprb KB221156

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com