RRAS počítač přestane reagovat na příchozí volání zátěži

Překlady článku Překlady článku
ID článku: 221331 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Může počítač směrování a vzdálený přístup serveru () přestat reagovat na příchozí volání po chvíli.

Příčina

Tento problém je způsoben problémem velikost nedostatečná velikost vyrovnávací paměti v Kmddsp.tsp.

Řešení

Tento problém vyřešíte pomocí nejnovější aktualizace service pack pro systém Windows NT 4.0 nebo aktualizace jednotlivých softwaru. Informace o získání nejnovější aktualizace service pack prosím naleznete:
Informace o získání aktualizace jednotlivých softwaru obraťte se na služby podpory produktů společnosti Microsoft. Úplný seznam telefonních čísel služeb technické podpory společnosti Microsoft a informace o cenách technické podpory přejděte na následující adresu v síti WWW:
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS
Tato oprava hotfix byla zaúčtována do následujícího umístění Internet jako Discfixi.exe (x 86) a Discfixa.exe (Alpha):
ftp://ftp.microsoft.com/bussys/winnt/winnt-public/fixes/usa/nt40/hotfixes-postsp4/disc-fix/

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v systému Windows NT 4.0. Tento problém byl poprvé opraven v systému Windows NT 4.0 Service Pack 5.

Vlastnosti

ID článku: 221331 - Poslední aktualizace: 9. února 2014 - Revize: 1.5
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Windows NT Server 4.0 Standard Edition
Klíčová slova: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix kbqfe KB221331 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:221331

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com