Minimalizace metadat v sešitech aplikace Excel

Překlady článku Překlady článku
ID článku: 223789 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Tento článek popisuje různé metody, které lze použít k Minimalizace metadat v sešitu.

Při vytváření, Otevřít nebo uložit do sešitu aplikace Microsoft Excel, může sešit obsahovat obsah že chcete sdílet s ostatními uživateli při distribuci sešitu elektronicky. Tyto informace jsou známy jako metadata. Metadata se používají různé účely zvýšit úpravy, zobrazování, přihlášky a načtení Dokumenty sady Office.

Některá metadata jsou snadno přístupné prostřednictvím Uživatelské rozhraní aplikace Excel. Jiná metadata jsou přístupná pouze pomocí mimořádného znamená, takové jako otevřením sešitu v nízkoúrovňovém binárním editoru souborů.

Následuje několik příkladů metadat, které mohou být uloženy v sešity:
  • Vaše jméno
  • Iniciály
  • Název společnosti nebo organizace
  • Název počítače
  • Název síťového serveru nebo pevného disku, kam jste uložili sešit
  • Další informace o vlastnostech a souhrn souboru
  • Neviditelné části vložených objektů OLE
  • Revize dokumentu
  • Skrytý text nebo buňky
  • Osobní zobrazení
  • Poznámky

Další informace

Metadat je vytvořena různými způsoby v aplikaci Excel sešity. Výsledkem je neexistuje jediná metoda odebrat veškerý obsah ze sešitu. Následující části popisují oblasti, kde může metadat Uložit sešity aplikace Excel.

Nainstalujte nejnovější aktualizaci

Následující aktualizace jsou k dispozici. Další informace o těchto aktualizacích klepněte na tlačítko naleznete v následujících článcích znalostní báze společnosti Microsoft:
305095Historie aktualizací Office XP
269356 Přehled a historie aktualizací aplikace Excel 2000
232652 Přehled a historie oprav aplikace Excel

Jak odstranit uživatelské jméno z programů

Chcete-li zobrazit nebo změnit jméno uživatele, postupujte takto:
  1. V Nástroje nabídky, klepněte na tlačítko Možnosti. Klepněte Obecné na kartě. Zobrazí Uživatelské jméno textové pole.
  2. Pokud chcete některé z těchto informací v sešity, zadejte do textového pole neidentifikační informace nebo mezery a Klepněte na tlačítko OK pro přijetí změn.
Nové sešity, které vytvoříte, které bude obsahovat tato informace, nikoli při zadání výchozí hodnoty je první Po instalaci sady Office. Však již existující sešity může již obsahovat tento informace.

Jak odebrat osobní souhrnné informace

Při vytvoření nebo uložení sešitu v aplikaci Microsoft Excel, souhrn informace mohou být uloženy v sešitu. Existuje několik metod, můžete použít k získání přístupu k těmto informacím:
  • Otevřete sešit. V Soubor nabídky, klepněte na tlačítko Vlastnosti. Na Souhrn, Statistika, Obsah, a Vlastní všechny karty mohou obsahovat různé vlastnosti, jako je například vaše jméno vašeho jméno vedoucího a název společnosti.
  • V Průzkumníkovi Windows klepněte pravým tlačítkem myši sešit a potom Klepněte na tlačítko Vlastnosti v místní nabídce. Karty v Vlastnosti Dialogové okno může obsahovat informace, které chcete odebrat.
  • Můžete použít makro aplikace Microsoft Visual Basic nebo jiný programový kód číst vlastnosti zobrazené v Vlastnosti Dialogové okno.
Souhrnné informace o odebrání z existujícího sešitu nebo šablony, postupujte takto:
  1. Otevřete sešit nebo šablonu.
  2. V Soubor nabídky, klepněte na tlačítko Vlastnosti.
  3. V Souhrn karta, odstraňte text v Autor, Správce, Společnost, a dalších textových polí, které nechcete distribuovat.
  4. V Vlastní karta, odstraňte všechny vlastnosti, které obsahují informace, které provedete nechcete distribuovat.
  5. Jakmile budete hotovi, klepněte na tlačítko OK. V Soubor nabídky, klepněte na tlačítko Uložit.
  6. V Soubor nabídky, klepněte na tlačítko Zavřít.
Po dokončení těchto kroků sešit nebude obsahovat souhrnné vlastnosti.

Odebrání osobní souhrnné informace, pokud jste připojeni k síti

Pokud jste přihlášeni k síti, může vaše síťové uživatelské jméno zobrazí v Autor textové pole na Souhrn kartu a v Naposledy uložil pole v Statistika kartu, při uložení sešitu. Tato situace může nastat, i když máte všechny osobní informace odebrány z počítače.

Odebrat souhrnné informace ze sešitu v případě, že jste připojeni k síti, postupujte kroky:
  1. Pokud je sešit uložen na síovém serveru, zkopírujte sešit na místní pevný disk.
  2. Spuštění počítače, ale nemají není Přihlaste se k síti. Po zobrazení dialogového okna síťová přihlášení Klepněte na tlačítko Storno nebo stiskněte klávesu ESC.

    Poznámka: Pokud nelze spustit systém Windows stisknutím klávesy ESC (například počítač se systémem Microsoft Windows NT), nemůže pokračovat, tyto kroky.
  3. Otevřete sešit.
  4. V Soubor nabídky, klepněte na tlačítko Vlastnosti.
  5. V Souhrn karta, odstraňte text v Autor, Správce, Společnost, a dalších textových polí, které obsahují informace, které nemají Chcete distribuovat.
  6. V Vlastní karta, odstraňte všechny vlastnosti, které obsahují informace, které provedete nechcete distribuovat.
  7. Po dokončení klepněte na tlačítko OK. V Soubor nabídky, klepněte na tlačítko Uložit.
  8. V Soubor nabídky, klepněte na tlačítko Zavřít.
Při přihlášení k síti Otevřít soubor. Pokud tak učiníte, vaše síťové uživatelské jméno může být zapsáno do souboru. Však můžete použít Průzkumníka Windows zkopírujte soubor do obou sítí Server nebo disketu.

Jak odebrat komentáře v sešitech

Aplikace Microsoft Excel nabízí možnost přidávání poznámek do sešitů. Komentáře obvykle obsahují jméno osoby, který je vytvořil.

V aplikaci Microsoft Excel jsou komentáře zobrazeny jako malý červený trojúhelník v pravém horním horním rohu buňky. Chcete-li zobrazit komentáře, klepněte pravým tlačítkem myši na buňku a potom klepněte na tlačítko Odstranit komentář v místní nabídce.

Nové poznámky, které vytvoříte by měl obsahovat vaše uživatelské jméno, protože je odstraněn z vašeho Možnosti Dialogové okno, jak je popsáno v "jak na odstranění vaše uživatelské jméno Vaše programy"dříve v tomto článku část.

Jak odstranit informace ze záhlaví a zápatí

Záhlaví a zápatí v sešitech mohou obsahovat identifikaci informace. Chcete-li odstranit informace ze záhlaví a zápatí, postupujte kroky:
  1. Otevřete sešit.
  2. V Soubor nabídky, klepněte na tlačítko Vzhled stránky. Klepněte Záhlaví a zápatí kartu a potom změnit záhlaví a zápatí, takže neobsahují č identifikační informace.
  3. Až budete hotovi, klepněte na tlačítko OK.
Všimněte si, že každý list v sešitu obsahuje vlastní záhlaví a zápatí, takže je nutné opakovat tento proces na každém listu.

Jak odstranit ze sešitů hypertextové odkazy

Sešity mohou obsahovat hypertextové odkazy na jiné dokumenty nebo webové stránky v rámci intranetu nebo Internetu. Hypertextové odkazy obvykle zobrazují jako modré podtržený text řetězce.

Ručně odstraňte z jednoho hypertextového odkazu sešit, klepněte pravým tlačítkem myši na hypertextový odkaz, přejděte na Hypertextový odkaz v místní nabídce a potom klepněte na tlačítko Odebrat hypertextový odkaz.

Chcete-li odstranit všechny hypertextové odkazy v sešitu, můžete použít Makro Visual Basic for Applications. Další informace jak vytvořit takové makro, klepněte na tlačítko naleznete v následujících článcích znalostní báze společnosti Microsoft:
213790Žádný příkaz, vyberte všechny hypertextové odkazy v listu
156353 Žádné nabídky Volby vyberte všechny hypertextové odkazy

Jak odstranit styly ze sešitů

Sešity aplikace Microsoft Excel může obsahovat styly, které obsahují metadata. Tyto styly odstranit nebo přejmenovat. Chcete-li to provést, postupujte kroky:
  1. Otevřete sešit obsahující styly.
  2. V Formát nabídky, klepněte na tlačítko Styl.
  3. Vyberte styl, který chcete odstranit nebo přejmenovat. Klepněte na tlačítko Odstranit Odstranit styl nebo klepněte Název stylupole a zadejte nový název stylu přejmenovat styl.

Jak zobrazit skryté buňky, řádky a sloupce v aplikaci Microsoft Excel Sešity

V aplikaci Microsoft Excel je možné skrýt celé řádky a sloupce buněk v listu.

Zobrazit všechny buňky v list, postupujte takto:
  1. Klepněte Vybrat vše tlačítka v levém horním rohu listu. Nebo stiskněte klávesu CTRL + SHIFT + MEZERNÍK.
  2. V Formát příkaz Řádeka klepněte na tlačítko Zobrazit.
  3. V Formát příkaz Sloupeca klepněte na tlačítko Zobrazit.
Všechny buňky, jsou nyní zobrazeny.

Poznámka, že mohou buňky ještě jeho výška nebo šířka nastavena na hodnotu velmi malé, vytvoření pevného buňky zobrazit. Pokud se jedná o tento případ, postupujte takto:
  1. Klepněte Vybrat vše tlačítka v levém horním rohu listu. Nebo stiskněte klávesu CTRL + SHIFT + MEZERNÍK.
  2. V Formát příkaz Řádeka klepněte na tlačítko Přizpůsobit.
  3. V Formát příkaz Sloupeca klepněte na tlačítko Přizpůsobit.
To způsobí, že všechny buňky, které lze zobrazit jejich obsah.

Všimněte si, že je stále možné pro obsah buňky obtížně Viz; například pokud obsah buňky jsou formátovány na použití bílého písma v buňce barvou pozadí, která je také bílá. Chcete-li změnit vlastnosti písma Klepněte na vybrané buňky Buňky v Formát nabídky a poté klepněte Písmo na kartě.

Jak zobrazit skryté listy v sešitech aplikace Excel

Sešity aplikace Microsoft Excel může obsahovat skryté listy, obsahují informace. Chcete-li zobrazit listy, přejděte na příkaz List v Formát nabídky a pak klepněte na tlačítko Zobrazit. List skryt, můžete vybrat list a klepněte na tlačítko OK.

Poznámka: Pokud Zobrazit příkaz není k dispozici, jsou k dispozici buď žádné skryté listy, nebo sešit je chráněn. V Nástroje příkaz Ochranaa klepněte na tlačítko Odemknout sešit. Pokud se zobrazí výzva k zadání hesla, zadejte ji odemknout sešit.

Jak odebrat propojení ze sešitů aplikace Microsoft Excel

Sešity aplikace Microsoft Excel může obsahovat vzorce, které odkazují na buňky v jiných sešitech. Při odeslání sešitu, který obsahuje odkazy na jiného uživatele budou schopni určit názvy jiných sešitů pomocí Odkazy Dialogové okno.

Chcete-li odebrat propojení ze sešitu, musíte odstraníte všechny odkazy na jiné sešity ze vzorců v sešitě. Jeden je postupujte následujícím způsobem:
  1. V Upravit nabídky, klepněte na tlačítko Odkazy.
  2. Vyberte název sešitu, na který již nechcete propojit, a klepněte na tlačítko Změnit zdroj.
  3. Vyberte sešit, který právě upravujete. pro Pokud upravujete C:\Data\Test.xls, například vyberte C:\Data\Test.xls. Poté, Klepněte na tlačítko OK.
  4. Opakujte kroky 2-3 jiném sešitu ke které sešit je propojen.
  5. Až budete hotovi, klepněte na tlačítko OK.
Pomocí těchto kroků je mohou ovlivnit výsledky vzorců v sešitě; Můžete dokonce způsobit některé vzorce vrátit nesprávné výsledky.

Jiné metody pro odstranění odkazů na jiné sešity je převést do jejich výsledky vzorců. Chcete-li to provést, postupujte kroky:
  1. Vyberte buňku obsahující vzorec, který odkazuje na jiný sešit.
  2. V Upravit nabídky, klepněte na tlačítko Kopírovat.
  3. V Upravit nabídky, klepněte na tlačítko Vložit jinak. Klepněte na tlačítko Hodnotya klepněte na tlačítko OK.
Vzorec je nyní pryč, ale výsledek vzorce zůstane.

Jak odstranit sledované změny ze sdílené aplikace Microsoft Excel sešity

Aplikace Microsoft Excel zahrnuje funkce sledování změn, které vám umožní Chcete-li sledovat změny provedené ve sdíleném sešitu uživatelem. Odebrání sledovaných změn ze sešitu postupujte takto:
  1. Otevřete sešit.
  2. V Nástroje příkaz Sledování změna klepněte na tlačítko Zvýraznit změny.
  3. Zrušte zaškrtnutí políčka (zrušit zaškrtnutí) Sledovat změny během Úpravy Zaškrtávací políčko. Klepněte na tlačítko OK.
  4. Klepněte na tlačítko Ano Vraťte sešitu výhradní použití režimu (sešit č již sdílené).

Jak odstranit zobrazení ze sešitů aplikace Microsoft Excel

Vlastní pohledy v sešitech aplikace Excel mohou obsahovat vaše jméno, zejména v případě, že používáte sdílené sešity.

Odstranění zobrazení z sešitu, postupujte takto:
  1. V Zobrazení nabídky, klepněte na tlačítko Vlastní zobrazení.
  2. Vyberte libovolné zobrazení, která obsahuje vaše jméno nebo jiné identifikační údaje a klepněte na tlačítko Odstranit.
Všimněte si, že odstranění zobrazení může ovlivnit jak sešitu Vytiskne při tisku sestav pomocí Správce sestav.

Jak odstranit informace o směrovací adrese ze sešitu

Při odeslání sešitu prostřednictvím e-mailu pomocí směrovací adresy, informace o směrování může být připojen k sešitu. Odeberte tyto informace ze sešitu musíte sešit uložit ve formátu, který není zachována informace o směrovací adrese.

V aplikaci Microsoft Excel uložit v sešitu starší formátu souboru, například formátu SYLK, 4.0 aplikace Excel nebo Lotus 1-2-3. Zavřít sešit a pak znovu otevřít nový soubor. Protože je informace o směrovací adrese již k dispozici, můžete nyní uložit soubor jako sešit aplikace Microsoft Excel.

Postupujte podle následujících kroků:
  1. V Soubor příkaz Odeslata klepněte na tlačítko Další příjemce směrování.
  2. Klepněte na tlačítko Vymazat odstranit směrovací adresu. Klepněte na tlačítko OK.
  3. V Soubor nabídky, klepněte na tlačítko Uložit.
Sešit je nyní uložen bez jakékoli informace o směrovací adrese.

Jak odstranit informace e-mailové adresy ze sešitu

Informace o příjemci pošty je zachována v dokumentu sady Office při odesílání pošty pomocí Odeslat soubor Možnosti sady Microsoft Office XP. Aplikace Excel 2002 zachová polích Komu, kopie a SKRYTÁ e-mailové adresy při použití Příjemce odeslat soubor místo v dokumentu je aktivována možnost a záhlaví e-mailu.

Chcete-li tyto informace odebrat, postupujte takto:
  1. Otevřete soubor vyberte Možnosti v Nástroje nabídka.
  2. Vyberte Zabezpečení kartu a vyberte klepnutím Z vlastností souboru odebrat osobní informace Zaškrtávací políčko.
  3. Klepněte OK tlačítko Zrušit Možnosti dialiog pole a potom soubor uložte.
Soubor je uložen bez zachování e-mailové adresy.

Jak odstranit své jméno z kódu jazyka Visual Basic

Při záznamu makra jazyka Visual Basic v aplikaci Microsoft Excel zaznamenané makro začíná hlavičkou podobnou následující:
   ' Macro1 Macro
   ' Macro recorded 3/11/1999 by J. Doe
				
Chcete-li odebrat své jméno z makra, které byly zaznamenány, postupujte Tyto kroky:
  1. Otevřete sešit, který obsahuje makra.
  2. V Nástroje příkaz Makroa klepněte na tlačítko Editor jazyka Visual Basic. Nebo stiskněte klávesy ALT + F11.
  3. V okně projektu poklepejte na modul, obsahuje makra.
  4. Odstraníte své jméno z kódu zaznamenaného makra.
Po dokončení stiskněte klávesy ALT + Q vraťte do programu. Poté, Klepněte na tlačítko Uložit v Soubor nabídka.

Jak odstranit jazyka Visual Basic, odkazy na jiné soubory

V editoru jazyka Visual Basic lze vytvořit odkaz na jiný soubor. Pokud uživatel otevře sešit, který obsahuje odkazy na jiné soubory uživatel může zobrazit názvy odkazovaných souborů.

K odstranění těchto odkazy, postupujte takto:
  1. Otevřete sešit, který obsahuje odkazy.
  2. V Nástroje příkaz Makroa klepněte na tlačítko Editor jazyka Visual Basic. Nebo stiskněte klávesy ALT + F11.
  3. V Nástroje nabídky, klepněte na tlačítko Odkazy.
  4. Klepnutím zrušte zaškrtnutí políčka vedle odkazovaného souboru. Po dokončení klepněte na tlačítko OK Zavřete Odkazy - VBAProject Dialogové okno.
  5. Stiskněte klávesy ALT + Q.
  6. V Soubor nabídky, klepněte na tlačítko Uložit.
Poznámka: Odstranění odkazy na jiné soubory může negativně ovlivnit schopnost makra v sešitě bude fungovat správně.

Jak odstranit ze sešitu sítě nebo informace o pevném disku

Pokud uložíte sešit na místní pevný disk nebo do sítě může informace identifikující místní pevný disk nebo síťový server server, zapsat do sešitu.

Odstranění této informace sešitu, postupujte takto:
  1. Otevřete sešit.
  2. V Soubor nabídky, klepněte na tlačítko Uložit jako. Uložte sešit do disketové jednotky (obvykle A:).
  3. V Soubor nabídky, klepněte na tlačítko Zavřít.
  4. Vyjměte disketu z disketové jednotky.
Nyní můžete programu Průzkumník Windows zkopírujte sešit z diskety pro libovolný pevný disk nebo síťový server.

Poznámka: Z důvodu omezení prostoru diskety (obvykle 1,44 MB), tuto metodu nelze použít, pokud velikost souboru sešitu překročí částku volné místo na disketě.

Vložené objekty v sešitech mohou obsahovat Metadata

Do sešitu vložíte objekt, objekt stále zachovává vlastní vlastnosti, bez ohledu na to, co dělat v sešitu. Například pokud Vložit dokument aplikace Microsoft Word do sešitu aplikace Microsoft Excel, dokument a každého sešitu vlastní vlastnosti.

Můžete odstranit metadata z vloženého objektu pomocí otevření objektu, odebrání všech metadat Opětovná aktivace dokument kontejneru (v předchozím příkladu je to aplikace Excel sešit) a potom uložíte dokument kontejneru.

Poznámka: Při otevření vloženého objektu v sešitu pouze část vložený objekt se zobrazí v sešitu. Objekt může obsahovat další informace, které se nezobrazí. Pokud chcete sešit obsahovat pouze vykreslení vloženého objektu a nikoliv jeho skutečný obsah, postupujte kroky:
  1. Vyberte objekt. V Soubor nabídky, klepněte na tlačítko Vyjmout.
  2. V Upravit nabídky, klepněte na tlačítko Vložit jinak do sešitu vložíte objekt pomocí metasoubor formát.
Po tomto postupu nelze upravit vložený objekt; objekt však nebude obsahovat žádné metadat.

Jak odebrat jedinečné identifikátory z dokumentů sady Office 97

Programy, které jsou zahrnuty v návrhu Microsoft Office 97, dokumenty, které jsou vytvořeny nebo uložit v aplikacích sady Office 97 mohou obsahovat jedinečný identifikátor. Další informace Tyto identifikátory a jak je odstranit klepněte na následující číslo článku databáze Microsoft Knowledge Base:
222180Jak a proč jedinečné identifikátory jsou vytvořeny v dokumentech sady Office
Poznámka: Tento jedinečný identifikátor v novějších verzích neexistuje. Aplikace sady Microsoft Office.

Obecná doporučení týkající se zabezpečení

Následuje několik obecných doporučení, které lze použít k zvýšíte úroveň zabezpečení vašeho výpočetního prostředí:
  • Zabezpečení není při práci na počítači, počítač s spořič obrazovky chráněný heslem, zapnutí hesla, nebo Funkce uzamčení systému Windows NT.
  • Pokud váš počítač má všechny sdílené složky, ujistěte se, že jste Použití hesla ke sdíleným složkám, takže přístup pouze oprávnění uživatelé sdíleným položkám. Pro ještě lepší zabezpečení pomocí řízení přístupu na úrovni uživatele, aby můžete řídit, kdo přesně přístup ke sdíleným položkám počítače.
  • Při odstranění souboru ihned vysypte Koš. Je vhodné zvážit použití nástroje, které zcela vymaže nebo přepíše soubory kdy budou odstraněny.
  • Při zálohování dat uložit záložní soubory zabezpečeného umístění, například bezpečné, dialogové okno zabezpečení vkladu nebo uzamčená skříňka. Ukládat jednu kopii záložní soubory v jiném bezpečném umístění v případě vaší primární umístění nepoužitelný.
  • Důležité dokumenty, které by měly být chráněn heslem, aby že pouze oprávnění uživatelé mohli otevřít. Hesla by měla být uloženy v bezpečném odděleném místě. Všimněte si, že pokud zapomenete heslo, způsob, jak obnovit obsah dokumentu chráněného heslem.
  • Nedistribuujte dokumenty v elektronické podobě. Místo toho Tisknout. Nepoužívejte identifikační prvky jako jsou charakteristická písma vodoznaky, loga nebo speciální papír, pokud není nezbytné (například pro prezentace).
  • E-mailové adresy není anonymní. E-mailem dokument Pokud máte obavy o žádným způsobem k dokumentu připojeno identity.
  • Neodesílejte dokument přes Internet pomocí Protokoly HTTP nebo FTP. Informace odeslané prostřednictvím těchto protokolů je odeslán. "prostý text", což znamená, že je to technicky možné (byť nepravděpodobné) informace, aby byly zachyceny.

Další informace

Další informace o tématech, které jsou zmíněny v tomto článku klepněte na tlačítko naleznete v následujících článcích znalostní báze společnosti Microsoft:
223396Minimalizace metadat v dokumentech sady Office
222180 Jak a proč jedinečné identifikátory jsou vytvořeny v dokumentech sady Office
314800 Jak lze minimalizovat metadata v prezentacích aplikace PowerPoint 2002
314797 Minimalizace metadat v prezentacích aplikace PowerPoint
223793 Minimalizace metadat v prezentacích aplikace PowerPoint
290945 Minimalizace metadat v aplikaci Microsoft Word 2002
237361 Minimalizace metadat v dokumentech aplikace Microsoft Word 2000
223790 Minimalizace metadat v dokumentech aplikace Microsoft Word

Vlastnosti

ID článku: 223789 - Poslední aktualizace: 26. dubna 2011 - Revize: 7.0
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Excel 2002 Standard Edition
  • Microsoft Excel 2000 Standard Edition
  • Microsoft Excel 97 Standard Edition
Klíčová slova: 
kbhowto kbofficeupdate kbmt KB223789 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:223789

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com