Comment faire pour réduire la quantité de métadonnées dans les classeurs Microsoft Excel

Traductions disponibles Traductions disponibles
Numéro d'article: 223789 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Cet article décrit les différentes méthodes que vous pouvez utiliser pour réduire la quantité de métadonnées dans vos classeurs.

Lorsque vous créez, ouvrez ou enregistrez un classeur dans Microsoft Excel, le classeur peut contenir des données que vous ne souhaitez pas partager avec d'autres utilisateurs lorsque vous le distribuez par voie électronique. Ces informations sont appelées métadonnées. Les métadonnées sont utilisées avec des objectifs variés pour améliorer l'édition, l'affichage, le classement et la récupération de documents Office.

Certaines métadonnées sont facilement accessibles par le biais de l'interface utilisateur Excel. D'autres sont seulement accessibles par des moyens extraordinaires tels que l'ouverture du classeur dans un éditeur de fichier binaire de bas niveau.

Voici quelques exemples de métadonnées qui peuvent être stockées dans vos classeurs :
  • votre nom ;
  • vos initiales ;
  • le nom de votre société ou organisation ;
  • le nom de votre ordinateur ;
  • le nom du serveur réseau ou du disque dur sur lequel vous avez enregistré le classeur ;
  • d'autres propriétés de fichier et informations résumées ;
  • des portions invisibles d'objets OLE incorporés ;
  • des révisions de documents ;
  • du texte ou des cellules masqués ;
  • des affichages personnalisés ;
  • des commentaires.

Plus d'informations

Les métadonnées sont créées de différentes façons dans les classeurs Excel. Par conséquent, il n'existe pas de méthode unique pour supprimer toutes ces données de vos classeurs. Les sections suivantes décrivent les zones dans lesquelles les métadonnées peuvent être enregistrées dans les classeurs Excel.

Installation de la mise à jour la plus récente

Les mises à jour suivantes sont disponibles. Pour plus d'informations sur ces mises à jour, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft.
305095 Historique des mises à jour d'Office XP
269356Synthèse et historique des mises à jour pour Excel 2000 
232652 Présentation et historique des correctifs logiciels pour Excel

Comment faire pour supprimer votre nom d'utilisateur de vos programmes

Pour afficher ou modifier votre nom d'utilisateur, procédez comme suit :
  1. Dans le menu Outils, cliquez sur Options. Cliquez sur l'onglet Général. La zone d'édition Nom d'utilisateur s'affiche.
  2. Si vous ne souhaitez pas que ces informations apparaissent dans vos classeurs, tapez des données autres que d'identification ou des espaces dans la zone d'édition, puis cliquez sur OK pour accepter les modifications.
Les nouveaux classeurs créés contiendront ces informations plutôt que les valeurs par défaut entrées lors de l'installation d'Office. Toutefois, les classeurs existants peuvent déjà contenir ces informations.

Comment faire pour supprimer des informations résumées personnelles

Lorsque vous créez ou enregistrez un classeur dans Microsoft Excel, des informations résumées peuvent être enregistrées dans le classeur. Vous pouvez utiliser plusieurs méthodes pour accéder à ces informations :
  • Ouvrez le classeur. Dans le menu Fichier, cliquez sur Propriétés. Les onglets Résumé, Statistiques, Contenu et Personnalisation peuvent contenir des propriétés telles que votre nom, le nom de votre responsable et celui de votre société.
  • Dans l'Explorateur Windows, cliquez avec le bouton droit sur le classeur, puis cliquez sur Propriétés dans le menu contextuel. Les onglets de la boîte de dialogue Propriétés peuvent contenir des informations que vous souhaitez supprimer.
  • Vous pouvez utiliser une macro Microsoft Visual Basic pour Applications ou un autre code de programme pour lire les propriétés affichées dans la boîte de dialogue Propriétés.
Pour supprimer des informations résumées d'un classeur ou d'un modèle existant, procédez comme suit :
  1. Ouvrez le classeur ou le modèle.
  2. Dans le menu Fichier, cliquez sur Propriétés.
  3. Sous l'onglet Résumé, supprimez le cas échéant le texte des zones Auteur, Responsable, Société et de toutes les autres zones d'édition que vous ne souhaitez pas distribuer.
  4. Sous l'onglet Personnalisation, supprimez le cas échéant les propriétés contenant des informations que vous ne souhaitez pas distribuer.
  5. Lorsque vous avez terminé, cliquez sur OK. Dans le menu Fichier, cliquez sur Enregistrer.
  6. Dans le menu Fichier, cliquez sur Fermer.
Une fois ces étapes effectuées, le classeur ne contiendra pas de propriétés de résumé.

Suppression des informations résumées personnelles lorsque vous êtes connecté à un réseau

Si vous êtes connecté à un réseau, votre nom d'utilisateur réseau peut apparaître dans la zone d'édition Auteur sous l'onglet Résumé et dans le champ Dernier enregistrement par sous l'onglet Statistiques lorsque vous enregistrez un classeur. Ceci peut être le cas même si vous avez supprimé toutes les autres informations personnelles de votre ordinateur.

Pour supprimer des informations résumées d'un classeur lorsque vous êtes sur un réseau, procédez comme suit :
  1. Si le classeur est enregistré sur un serveur réseau, copiez-le sur votre disque dur local.
  2. Démarrez votre ordinateur, mais ne vous connectez pas à votre réseau. Lorsque vous voyez la boîte de dialogue d'ouverture de session réseau, cliquez sur Annuler ou appuyez sur la touche Échap.

    Remarque Si vous ne pouvez pas démarrer Windows en appuyant sur la touche Échap (par exemple, si votre ordinateur exécute Microsoft Windows NT), vous ne pouvez pas poursuivre ces étapes.
  3. Ouvrez le classeur.
  4. Dans le menu Fichier, cliquez sur Propriétés.
  5. Sous l'onglet Résumé, supprimez le cas échéant le texte des zones Auteur, Responsable, Société et de toutes les autres zones d'édition contenant des informations que vous ne souhaitez pas distribuer.
  6. Sous l'onglet Personnalisation, supprimez le cas échéant les propriétés contenant des informations que vous ne voulez pas distribuer.
  7. À la fin de cette procédure, cliquez sur OK. Dans le menu Fichier, cliquez sur Enregistrer.
  8. Dans le menu Fichier, cliquez sur Fermer.
Lorsque vous vous connectez au réseau, n'ouvrez pas le fichier. Si vous l'ouvrez, votre nom d'utilisateur réseau peut être écrit dans le fichier. Toutefois, vous pouvez utiliser l'Explorateur Windows pour copier le fichier soit sur un serveur réseau, soit sur une disquette.

Comment faire pour supprimer des commentaires des classeurs

Microsoft Excel offre la fonctionnalité d'ajouter des commentaires dans les classeurs. En général, les commentaires contiennent le nom de la personne qui les a créés.

Dans Microsoft Excel, les commentaires apparaissent sous forme d'un petit triangle rouge dans le coin supérieur droit d'une cellule. Pour supprimer les commentaires, cliquez avec le bouton droit sur la cellule, puis cliquez sur Effacer le commentaire dans le menu contextuel.

Tout nouveau commentaire créé ne devrait pas contenir votre nom d'utilisateur car vous l'avez supprimé de la boîte de dialogue Options, comme décrit dans la section « Comment faire pour supprimer votre nom d'utilisateur de vos programmes » plus haut dans cet article.

Comment faire pour supprimer des informations des en-têtes et pieds de page

Les en-têtes et les pieds de page des classeurs peuvent contenir des données d'identification. Pour supprimer des informations des en-têtes et pieds de page, procédez comme suit :
  1. Ouvrez le classeur.
  2. Dans le menu Fichier, cliquez sur Mise en page. Cliquez sur l'onglet En-tête/pied de page, puis modifiez l'en-tête et le pied de page afin qu'ils ne contiennent pas de données d'identification.
  3. Lorsque vous avez terminé, cliquez sur OK.
Notez que chaque feuille de calcul d'un classeur contient son propre en-tête et pied de page, et que vous devez donc répéter ce processus sur chaque feuille de calcul.

Comment faire pour supprimer des liens hypertexte des classeurs

Les classeurs peuvent contenir des liens hypertexte vers d'autres documents ou pages Web sur un réseau intranet ou Internet. Les liens hypertexte apparaissent en général sous forme de chaînes de texte soulignées en bleu.

Pour supprimer manuellement un lien hypertexte spécifique d'un classeur, cliquez avec le bouton droit sur le lien hypertexte, pointez sur Lien hypertexte dans le menu contextuel, puis cliquez sur Supprimer un lien hypertexte.

Pour supprimer tous les liens hypertexte d'un classeur, vous pouvez utiliser une macro Visual Basic pour Applications. Pour plus d'informations sur la façon de créer cette macro, cliquez sur les numéros ci-dessous pour afficher les articles correspondants dans la Base de connaissances Microsoft.
213790 Aucune commande de menu pour sélectionner tous les liens hypertexte dans une feuille de calcul
156353Aucune option du menu pour sélectionner tous les liens hypertexte

Comment faire pour supprimer les styles des classeurs

Les classeurs Microsoft Excel peuvent inclure des styles qui contiennent des métadonnées. Vous pouvez supprimer ces styles ou les renommer. Pour cela, procédez comme suit :
  1. Ouvrez le classeur qui contient les styles.
  2. Dans le menu Format, cliquez sur Style.
  3. Sélectionnez le style que vous voulez supprimer ou renommer. Cliquez sur Supprimer pour supprimer le style ou cliquez dans la zone Nom du style et tapez un nouveau nom de style pour le renommer.

Comment afficher des cellules, des lignes ou des colonnes masquées dans les classeurs Microsoft Excel

Dans Microsoft Excel, vous pouvez masquer des lignes et des colonnes entières de cellules dans une feuille de calcul.

Pour afficher à nouveau toutes les cellules d'une feuille de calcul, procédez comme suit :
  1. Cliquez sur le bouton Sélectionner tout dans le coin supérieur gauche de la feuille de calcul. Ou bien, appuyez sur CTRL+MAJ+ESPACE.
  2. Dans le menu Format, pointez sur Ligne, puis cliquez sur Afficher.
  3. Dans le menu Format, pointez sur Colonne, puis cliquez sur Afficher.
Toutes les cellules sont maintenant visibles.

Notez que la hauteur ou la largeur d'une cellule peut encore être définie avec une valeur très faible, rendant la cellule peu visible. Si c'est le cas, procédez comme suit :
  1. Cliquez sur le bouton Sélectionner tout dans le coin supérieur gauche de la feuille de calcul. Ou bien, appuyez sur CTRL+MAJ+ESPACE.
  2. Dans le menu Format, pointez sur Ligne, puis cliquez sur Ajustement automatique.
  3. Dans le menu Format, pointez sur Colonne, puis cliquez sur Ajustement automatique.
Ceci force le redimensionnement de toutes les cellules pour afficher leur contenu.

Notez qu'il est encore possible que le contenu de la cellule soit difficile à voir ; par exemple, si le contenu de la cellule est mis en forme pour utiliser une police blanche dans une cellule avec une couleur d'arrière-plan également blanche. Pour modifier les propriétés de police des cellules sélectionnées, cliquez sur Cellules dans le menu Format, puis sur l'onglet Police.

Comment afficher des feuilles de calcul masquées dans les classeurs Microsoft Excel

Les classeurs Microsoft Excel peuvent contenir des feuilles masquées contenant des informations. Pour afficher des feuilles masquées, pointez sur Feuille dans le menu Format, puis cliquez sur Afficher. Si une feuille est masquée, vous pouvez sélectionner la feuille et cliquer sur OK.

Remarque Si la commande Afficher n'est pas disponible, cela signifie qu'aucune feuille n'est masquée ou que votre classeur est protégé. Dans le menu Outils, pointez sur Protection, puis cliquez sur Ôter la protection du classeur. Si vous êtes invité à entrer un mot de passe, tapez-le pour ôter la protection du classeur.

Comment supprimer les liaisons dans les classeurs Microsoft Excel

Les classeurs Microsoft Excel peuvent contenir des formules qui lient des cellules à des cellules d'autres classeurs. Si vous envoyez un classeur contenant des liaisons à un autre utilisateur, celui-ci pourra déterminer le nom des autres classeurs à l'aide de la boîte de dialogue Liaisons.

Pour supprimer les liaisons d'un classeur, vous devez supprimer toutes les références à d'autres classeurs des formules de votre classeur. Les étapes suivantes vous permettent d'effectuer cette procédure :
  1. Dans le menu Edition, cliquez sur Liaisons.
  2. Sélectionnez le nom du classeur vers lequel vous souhaitez supprimer les liaisons et cliquez sur Modifier la source.
  3. Sélectionnez le classeur en cours de modification ; par exemple, si vous modifiez C:\Data\Test.xls, sélectionnez C:\Data\Test.xls. Cliquez ensuite sur OK.
  4. Répétez les étapes 2 et 3 pour tout autre classeur auquel ce classeur est lié.
  5. Lorsque vous avez terminé, cliquez sur OK.
Notez qu'en exécutant ces étapes, vous pouvez affecter les résultats de formules dans votre classeur ; certaines formules peuvent même retourner des résultats incorrects.

Une autre méthode pour supprimer les liaisons à d'autres classeurs consiste à convertir les formules en leurs résultats. Pour cela, procédez comme suit :
  1. Sélectionnez une cellule contenant une formule qui renvoie à un autre classeur.
  2. Dans le menu Edition, cliquez sur Copier.
  3. Dans le menu Edition, cliquez sur Collage spécial. Sélectionnez Valeurs, puis cliquez sur OK.
Cette procédure supprime la formule, mais conserve le résultat de la formule.

Comment supprimer les modifications dans des classeurs Microsoft Excel partagés

Microsoft Excel inclut une fonctionnalité Suivi des modifications qui vous permet d'effectuer le suivi des modifications apportées à un classeur partagé par un utilisateur. Pour supprimer les modifications d'un classeur, procédez comme suit :
  1. Ouvrez le classeur.
  2. Dans le menu Outils, pointez sur Suivi des modifications, puis cliquez sur Afficher les modifications.
  3. Désactivez la case à cocher Suivre les modifications au fur et à mesure. Cliquez sur OK.
  4. Cliquez sur Oui pour basculer vers le mode d'utilisation exclusif (le classeur n'est plus partagé).

Comment supprimer des affichages de classeurs Microsoft Excel

Les affichages personnalisés dans les classeurs Microsoft Excel peuvent contenir votre nom, en particulier si vous utilisez des classeurs partagés.

Pour supprimer des affichages d'un classeur, procédez comme suit :
  1. Dans le menu Affichage, cliquez sur Affichages personnalisés.
  2. Sélectionnez un affichage qui contient votre nom ou d'autres données d'identification et cliquez sur Supprimer.
Notez que la suppression d'affichages peut affecter l'impression du classeur lorsque vous utilisez le Gestionnaire d'états pour imprimer des états.

Comment supprimer des informations de bordereau de routage d'un classeur

Si vous envoyez un classeur par messagerie électronique à l'aide d'un bordereau de routage, les informations de routage peuvent être jointes au classeur. Pour supprimer ces informations du classeur, vous devez enregistrer le classeur dans un format qui ne conserve pas les informations de bordereau de routage.

Dans Microsoft Excel, enregistrez votre classeur dans un format de fichier plus ancien, tel que SYLK, Excel 4.0 ou Lotus 1-2-3. Fermez le classeur, puis ouvrez à nouveau le nouveau fichier. Puisque les informations de bordereau de routage ne sont plus présentes, vous pouvez maintenant enregistrer votre fichier en tant que classeur Microsoft Excel.

Vous pouvez également procéder comme suit :
  1. Dans le menu Fichier, pointez sur Envoyer vers, puis cliquez sur Autre destinataire.
  2. Cliquez sur Effacer pour supprimer le bordereau de routage. Cliquez ensuite sur OK.
  3. Dans le menu Fichier, cliquez sur Enregistrer.
Le classeur est maintenant enregistré sans aucune information de bordereau de routage.

Comment supprimer des informations d'adresse de messagerie d'un classeur

Les informations sur les destinataires d'un message sont conservées dans le document Office lorsque vous envoyez le message à l'aide de l'option Fichier Envoyer dans Microsoft Office XP. Excel 2002 conserve les adresses de messagerie À, CC et CCI lorsque vous utilisez l'option Fichier Envoyer Destinataire de mail et que l'en-tête de messagerie électronique est activé pour le document.

Pour supprimer ces informations, procédez comme suit :
  1. Avec le fichier ouvert, sélectionnez Options dans le menu Outils.
  2. Sélectionnez l'onglet Sécurité et activez la case à cocher Supprimer les informations personnelles des propriétés de ce fichier à l'enregistrement.
  3. Cliquez sur le bouton OK pour faire disparaître la boîte de dialogue Options, puis enregistrez votre fichier.
Le fichier est enregistré sans conserver les adresses de messagerie.

Comment supprimer votre nom du code Visual Basic

Lorsque vous enregistrez une macro Visual Basic dans Microsoft Excel, la macro enregistrée commence par un en-tête semblable au suivant :
   ' Macro1 Macro
   ' Macro recorded 3/11/1999 by J. Doe
				
Pour supprimer votre nom de toutes les macros que vous avez enregistrées, procédez comme suit :
  1. Ouvrez le classeur qui contient les macros.
  2. Dans le menu Outils, pointez sur Macro, puis cliquez sur Visual Basic Editor. Ou bien, appuyez sur ALT+F11.
  3. Dans la fenêtre de projet, double-cliquez sur le module qui contient les macros.
  4. Supprimez votre nom du code de macro enregistré.
Lorsque vous avez terminé, appuyez sur ALT+Q pour retourner au programme. Ensuite, dans le menu Fichier, cliquez sur Enregistrer.

Comment supprimer les références Visual Basic à d'autres fichiers

Dans Visual Basic Editor, vous pouvez créer une référence à un autre fichier. Si un utilisateur ouvre un classeur qui contient des références à d'autres fichiers, l'utilisateur peut voir les noms des fichiers auxquels il est fait référence.

Pour supprimer ces références, procédez comme suit :
  1. Ouvrez le classeur qui contient les références.
  2. Dans le menu Outils, pointez sur Macro, puis cliquez sur Visual Basic Editor. Ou bien, appuyez sur ALT+F11.
  3. Dans le menu Outils, cliquez sur Références.
  4. Désactivez la case à cocher en regard du fichier référencé. Lorsque vous avez terminé, cliquez sur OK pour fermer la boîte de dialogue Références ? Projet VBA.
  5. Appuyez sur ALT+Q.
  6. Dans le menu Fichier, cliquez sur Enregistrer.
Remarque La suppression de références à d'autres fichiers peut affecter le fonctionnement des macros dans votre classeur.

Comment supprimer d'un classeur les informations sur le réseau ou le disque dur

Lorsque vous enregistrez un classeur sur votre disque dur local ou sur un serveur réseau, les informations qui identifient le disque dur local ou le serveur réseau peuvent être enregistrées dans le classeur.

Pour supprimer ces informations du classeur, procédez comme suit :
  1. Ouvrez le classeur.
  2. Dans le menu Fichier, cliquez sur Enregistrer sous. Enregistrez le classeur sur votre lecteur de disquettes (en général A:).
  3. Dans le menu Fichier, cliquez sur Fermer.
  4. Enlevez la disquette du lecteur de disquettes.
Vous pouvez maintenant utiliser l'Explorateur Windows pour copier le classeur de la disquette vers un disque dur ou un serveur réseau de votre choix.

RemarqueEn raison de la limitation d'espace d'une disquette (en général 1,44 Mo), cette méthode ne peut pas être utilisée si la taille de fichier du classeur est supérieure à l'espace libre sur la disquette.

Les objets incorporés aux classeurs peuvent contenir des métadonnées

Si vous incorporez un objet dans un classeur, l'objet retient ses propres propriétés, quelles que soient les opérations effectuées sur le classeur. Par exemple, si vous incorporez un document Microsoft Word dans un classeur Microsoft Excel, le document et le classeur ont chacun leurs propres propriétés.

Vous pouvez supprimer les métadonnées d'un objet incorporé en ouvrant l'objet, en supprimant toutes les métadonnées, en réactivant le document conteneur (dans l'exemple précédent, le classeur Excel), puis en enregistrant le document conteneur.

Remarque Lorsque vous ouvrez un objet incorporé dans un classeur, seule une partie de l'objet incorporé est affichée dans le classeur. L'objet peut contenir des informations supplémentaires qui n'apparaissent pas. Pour faire en sorte qu'un classeur contienne uniquement un rendu de l'objet incorporé, et pas le contenu réel, procédez comme suit :
  1. Sélectionnez l'objet. Dans le menu Fichier, cliquez sur Couper.
  2. Dans le menu Edition, cliquez sur Collage spécial pour coller l'objet dans le classeur à l'aide d'un format de métafichier.
Après avoir effectué cette procédure, vous ne pouvez pas modifier l'objet incorporé ; toutefois il ne contiendra pas de métadonnées.

Comment supprimer des identificateurs uniques dans des documents Office 97

En raison de la conception des programmes Microsoft Office 97, les documents créés ou enregistrés dans des programmes Office 97 peuvent contenir un identificateur unique. Pour plus d'informations sur ces identificateurs et sur la façon de les supprimer, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
222180 Comment et pourquoi des identificateurs uniques sont créés dans les documents Office
Remarque Cet identificateur unique n'existe pas dans les versions ultérieures des programmes Microsoft Office.

Suggestions générales relatives à la sécurité

Les suggestions générales suivantes peuvent vous aider à augmenter le niveau de sécurité dans votre environnement informatique :
  • Lorsque vous vous absentez de votre ordinateur, sécurisez-le avec un écran de veille protégé par mot de passe, un mot de passe de mise sous tension ou la fonctionnalité de verrouillage de Windows NT.
  • Si votre ordinateur contient des dossiers partagés, assurez-vous de leur appliquer des mots de passe afin que seuls les utilisateurs autorisés puissent accéder à vos partages. Pour une sécurité encore accrue, utilisez le contrôle d'accès de niveau utilisateur afin de contrôler exactement qui peut accéder aux partages de votre ordinateur.
  • Lorsque vous supprimez un fichier, videz immédiatement la Corbeille. Vous pouvez envisager l'achat d'un utilitaire qui efface ou écrase complètement les fichiers lorsque vous les supprimez.
  • Lorsque vous sauvegardez vos données, stockez les fichiers de sauvegarde en lieu sûr, par exemple dans un coffre-fort ou un classeur verrouillé. Stockez une copie de vos fichiers de sauvegarde dans un emplacement sécurisé hors site pour le cas où votre emplacement principal serait inutilisable.
  • Les documents importants doivent être protégés par un mot de passe afin de garantir que seuls les utilisateurs autorisés puissent les ouvrir. Vos mots de passe doivent être stockés dans un emplacement sûr et séparé. Notez que si vous oubliez un mot de passe, il n'existe aucun moyen de récupérer le contenu d'un document protégé par mot de passe.
  • Ne distribuez pas de documents au format électronique. Imprimez-les plutôt. N'utilisez pas d'éléments identificateurs, tels que des polices distinctives, des filigranes, des logos ou du papier spécial, sauf en cas de nécessité (par exemple pour une présentation).
  • La messagerie électronique n'est pas anonyme. N'envoyez pas de document par voie électronique si vous ne souhaitez pas que votre identité soit jointe au document.
  • N'envoyez pas de document sur Internet à l'aide du protocole FTP ou HTTP. Les informations envoyées par le biais de ces protocoles sont envoyées en « texte clair », ce qui signifie qu'il est techniquement possible (quoique improbable) de les intercepter.

Pour plus d'informations

Pour plus d'informations sur les rubriques abordées dans cet article, cliquez sur l'un des numéros ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft.
223396 Comment faire pour réduire la quantité de métadonnées dans les documents Office
222180Comment et pourquoi des identificateurs uniques sont créés dans les documents Office
314800 Comment faire pour réduire la quantité de métadonnées dans les présentations PowerPoint 2002
314797Comment faire pour réduire la quantité de métadonnées dans les présentations Microsoft PowerPoint
223793 Comment faire pour réduire la quantité de métadonnées dans des présentations Microsoft PowerPoint
290945 Comment faire pour réduire la quantité de métadonnées dans Microsoft Word 2002
237361Comment faire pour réduire la quantité de métadonnées dans les documents Microsoft Word 2000
223790Comment faire pour réduire la quantité de métadonnées dans les documents Microsoft Word

Propriétés

Numéro d'article: 223789 - Dernière mise à jour: mercredi 13 juin 2007 - Version: 5.1
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office Excel 2003
  • Microsoft Excel 2002
  • Microsoft Excel 2000 Standard
  • Microsoft Excel 97 Standard
Mots-clés : 
kbhowto kbofficeupdate KB223789
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com