WD97: Bagaimana untuk meminimalkan Metadata dalam kumpulan dokumen Microsoft Word

Terjemahan Artikel Terjemahan Artikel
ID Artikel: 223790 - Melihat produk di mana artikel ini berlaku.
Perbesar semua | Perkecil semua

Pada Halaman ini

Ringkasan

Setiap kali Anda membuat, membuka, atau menyimpan kumpulan dokumen dalam Microsoft 97 Kata, kumpulan dokumen mungkin berisi konten yang Anda mungkin tidak ingin berbagi dengan lain ketika Anda mendistribusikan kumpulan dokumen elektronik. Informasi ini dikenal sebagai "metadata". Metadata yang digunakan untuk berbagai keperluan untuk meningkatkan mengedit, melihat, pengajuan, dan pengambilan kumpulan dokumen Microsoft Office.

Metadata beberapa dapat dengan mudah diakses melalui pengguna Microsoft Word antarmuka; metadata hanya dapat diakses melalui cara-cara luar biasa, seperti sebagai membuka kumpulan dokumen dalam editor file biner yang rendah. Berikut adalah beberapa contoh metadata yang dapat disimpan dalam dokumen:
  • Namamu
  • Inisial Anda
  • Nama perusahaan atau organisasi
  • Nama komputer
  • nama server jaringan atau hard disk tempat Anda menyimpan kumpulan dokumen
  • Informasi properti dan ringkasan file lainnya
  • Bebas-terlihat bagian objek tersemat OLE
  • Nama-nama penulis kumpulan dokumen sebelumnya
  • kumpulan dokumen revisi
  • kumpulan dokumen versi
  • Template informasi
  • teks tersembunyi
  • Komentar
Artikel ini menjelaskan berbagai metode yang dapat Anda gunakan untuk meminimalkan jumlah metadata yang terkandung dalam kumpulan dokumen Word Anda.

Informasi lebih lanjut

Metadata yang dibuat dalam berbagai cara dalam kata kumpulan dokumen. Akibatnya, ada tidak ada metode tunggal yang dapat Anda gunakan untuk menghilangkan Semua konten tersebut dari kumpulan dokumen Anda. Bagian berikut menjelaskan daerah dimana metadata dapat disimpan dalam kumpulan dokumen Word.

Bagaimana menghapus Nama pengguna dari program-program Anda

Anda dapat melihat atau mengubah Nama pengguna Anda. Untuk melakukannya, ikuti langkah-langkah:
  1. Klik pilihanTools menu. Pilih tab Informasi pengguna .
    Anda harus melihat mengedit kotak berikut:
    Nama
    Inisial
    alamat penyuratan
  2. Jika Anda tidak ingin informasi ini muncul di kumpulan dokumen Anda, masukkan non-mengidentifikasi string atau ruang di edit sesuai kotak, dan kemudian klik OK untuk menerima perubahan.
kumpulan dokumen baru yang Anda buat akan berisi ini informasi, bukan nilai-nilai default yang masuk ketika Anda menginstal Office. Namun, dokumen-dokumen yang ada sudah mungkin berisi informasi ini.

Bagaimana menghapus informasi ringkasan pribadi

Bila Anda membuat atau menyimpan kumpulan dokumen kata, informasi ringkasan mungkin akan disimpan dalam kumpulan dokumen. Ada beberapa metode yang dapat Anda gunakan untuk mengakses informasi ini:
  • Buka kumpulan dokumen. Pada berkas menu, klik properti. Tab ringkasan, Statistik, isi, dan Custom mungkin semuanya mengandung berbagai sifat seperti nama Anda, Anda nama manajer, dan nama perusahaan Anda.
  • Di Penjelajah Windows, klik kanan-atas kumpulan dokumen, dan Klik Properties pada menu cara pintas. Seperti di atas, tab dalam kotak dialog properti mungkin berisi informasi.
  • Mungkin untuk menggunakan Visual Basic untuk aplikasi makro atau kode program lain untuk membaca sifat-sifat yang ditampilkan dalam kotak dialog properti .
Anda dapat menghapus informasi ringkasan dari kumpulan dokumen yang ada atau template. Untuk melakukannya, ikuti langkah berikut:
  1. Buka kumpulan dokumen atau template.
  2. Pada berkas menu, klik properti.
  3. Pada tab ringkasan , jelas penulis, manajer, perusahaan, dan kotak edit lain yang Anda tidak ingin untuk mendistribusikan.
  4. Pada Custom tab, menghapus properti yang berisi informasi Anda tidak ingin untuk mendistribusikan.
  5. Ketika Anda selesai, klik OK. Klik Simpan pada File menu. Kemudian klik Close pada File menu.
Setelah Anda telah menyelesaikan langkah ini, kumpulan dokumen tidak boleh berisi ringkasan properti.

Menghapus informasi ringkasan pribadi ketika terhubung ke jaringan

Jika Anda masuk ke jaringan, Nama pengguna jaringan dapat muncul di kotak edit penulis pada tab ringkasan dan di bidang terakhir diselamatkan oleh pada tab Statistik , ketika Anda menyimpan kumpulan dokumen. Hal ini dapat terjadi bahkan jika Anda memiliki dihapus semua informasi pribadi lainnya dari komputer Anda.

Untuk menghapus Ringkasan informasi dari kumpulan dokumen ketika Anda berada di jaringan, ikuti langkah-langkah:
  1. Jika kumpulan dokumen tersebut disimpan pada server jaringan, salin ke hard disk lokal Anda.
  2. Memulai komputer Anda, tetapi tidak masuk ke jaringan Anda. Ketika Anda melihat kotak dialog log masuk jaringan, klik Batal atau tekan melarikan diri.

    Catatan Jika Anda tidak dapat memulai Windows dengan menekan melarikan diri (misalnya, Anda komputer yang menjalankan Windows NT), Anda tidak dapat melanjutkan langkah-langkah berikut.
  3. Buka kumpulan dokumen.
  4. Pada berkas menu, klik properti.
  5. Pada tab ringkasan , jelas penulis, manajer, perusahaan, dan kotak edit lainnya yang berisi informasi Anda tidak ingin untuk mendistribusikan.
  6. Pada Custom tab, menghapus properti yang berisi informasi yang Anda lakukan tidak ingin untuk mendistribusikan.
  7. Ketika Anda selesai, klik OK. Klik Simpan pada File menu. Kemudian klik Close pada File menu.
Ketika Anda log on ke jaringan, tidak membuka file. Jika Anda melakukannya, Nama pengguna jaringan dapat ditulis ke file. Namun, Anda dapat menggunakan Penjelajah Windows untuk menyalin file ke salah satu jaringan server atau floppy disk.

Bagaimana menghapus komentar dalam kumpulan dokumen

Microsoft Word menawarkan kemampuan untuk menambahkan komentar ke kumpulan dokumen. Biasanya, komentar berisi nama orang yang menciptakan mereka, sehingga Anda dapat mengetahui siapa yang menulis mereka.

Komentar biasanya muncul sebagai disorot bagian teks; Anda bisa klik kanan-atas dalam komentar, dan kemudian klik Menghapus komentar.

Setiap komentar baru yang Anda buat tidak boleh mengandung Nama pengguna Anda, karena Anda telah dihapus dari kotak dialog pilihan Anda, seperti yang ditunjukkan di atas.

Bagaimana menghapus header dan footer dari kumpulan dokumen

Header dan footer dalam kumpulan dokumen mungkin berisi mengidentifikasi informasi. Untuk menghapus informasi dari header dan footer, ikuti langkah-langkah:
  1. Klik Header dan Footer pada Lihat menu.
  2. Header dan footer yang muncul di bagian atas dan bawah dari masing-masing Halaman dalam kumpulan dokumen Anda; mengubah mereka sebanyak yang Anda inginkan.
  3. Ketika Anda selesai, klik tutup di toolbar Header dan Footer .

Bagaimana menghapus revisi

kumpulan dokumen dapat berisi revisi, yang memungkinkan Anda untuk menentukan siapa yang membuat perubahan spesifik ke kumpulan dokumen. Bila Anda menerima atau menolak revisi, revisi teks disimpan dalam kumpulan dokumen, dan revisi tanda-tanda akan dihapus.

Cara menonaktifkan FastSave

Fitur FastSave mempercepat proses menyimpan kumpulan dokumen dengan menyimpan hanya perubahan yang dibuat untuk kumpulan dokumen.

Karena desain fitur FastSave, teks yang dihapus dari kumpulan dokumen mungkin tetap dalam kumpulan dokumen, bahkan setelah Anda menyimpan kumpulan dokumen. Jika Anda prihatin tentang teks dihapus yang tersisa di kumpulan dokumen Anda, ikuti langkah berikut:
  1. Pada menu alat , klik opsi.
  2. Pilih tab Simpan .
  3. Hapus kotak centang "Izinkan cepat menyimpan". Klik OK.
Catatan Dalam Microsoft Word 97 SR-1 dan kemudian, adalah fitur FastSave dimatikan secara asali.

Untuk tambahan informasi lanjut, klik nomor artikel berikut ini untuk melihat artikel di Pangkalan Pengetahuan Microsoft:
71999WD97: Bagaimana untuk menonaktifkan opsi cepat menyimpan
190733 WD97: kumpulan dokumen Word pembukaan di editor teks menampilkan teks dihapus
192480 WD97: pertanyaan yang sering diajukan tentang "memungkinkan cepat menyimpan

Bagaimana untuk Telisik dan menghapus teks diformat sebagai tersembunyi

Dalam kumpulan dokumen Word, dimungkinkan untuk pemformatan teks sebagai tersembunyi. Karena teks tersembunyi dapat berisi informasi yang Anda mungkin tidak ingin untuk mendistribusikan, Anda mungkin ingin unhide dan menghapusnya. Untuk menghapus semua teks dalam sebuah kumpulan dokumen yang diformat sebagai tersembunyi, ikuti langkah-langkah berikut:
  1. Pada menu alat , klik opsi. Pilih View tab.
  2. Pilih kotak centang teks tersembunyi , dan klik OK.
  3. Pada mengedit menu, klik ganti.
  4. Klik tombol tekan lain untuk memperluas kotak dialog.
  5. Klik di kotak edit menemukan apa.
  6. Klik tombol tekan Format , dan kemudian klik Font. Pilih kotak centang tersembunyi , dan klik OK.
  7. Klik ganti semua.
Semua teks tersembunyi akan dihapus dari kumpulan dokumen. Untuk mematikan tampilan teks tersembunyi, ikuti langkah berikut:
  1. Pada menu alat , klik opsi. Pilih View tab.
  2. Hapus centang pada kotak teks tersembunyi . Klik OK.

Cara Hapus Hyperlinks dari kumpulan dokumen

kumpulan dokumen dapat berisi hyperlink ke kumpulan dokumen lain atau halaman web pada umumnya, sebuah intranet atau Internet. Hyperlink biasanya muncul sebagai biru bergaris bawah string teks.

Anda dapat secara manual menghapus hyperlink tunggal dari kumpulan dokumen dengan mengklik kanan-atas hyperlink, menunjuk ke Hyperlink pada shortcut menu, dan mengklik Menghapus Hyperlink.

Jika Anda ingin menghapus semua hyperlink dalam sebuah kumpulan dokumen, Anda dapat menggunakan Visual Basic untuk aplikasi makro untuk melakukan hal ini. Untuk informasi tambahan, klik artikel berikut nomor ini untuk melihat artikel di dalam Pangkalan Pengetahuan Microsoft:
156353XL97: Tidak ada pilihan menu untuk memilih semua hyperlink

Bagaimana menghapus gaya dari kumpulan dokumen

kumpulan dokumen mungkin termasuk gaya yang mengandung metadata. Kamu bisa gaya ini menghapus atau mengubah mereka. Untuk melakukannya, ikuti langkah berikut:
  1. Buka kumpulan dokumen yang berisi gaya.
  2. Dalam Format menu, klik gaya.
  3. Pilih gaya yang Anda ingin menghapus atau mengubah nama. Klik Hapus untuk menghapus gaya, atau klik Ubah untuk mengubah nama itu.

Bagaimana menghapus File versi lama dari kumpulan dokumen

Kata termasuk fitur versi file yang memungkinkan Anda untuk menyimpan beberapa versi dari kumpulan dokumen yang sama dalam file yang sama. Anda mungkin ingin menghapus versi lama dari kumpulan dokumen sebelum Anda berbagi dengan orang lain.

Untuk menghapus satu atau beberapa versi kumpulan dokumen, ikuti langkah berikut:
  1. Pada berkas menu, klik versi.
  2. Pilih versi dari kumpulan dokumen yang ingin Anda hapus. Anda dapat memilih lebih dari satu versi dengan menekan tombol tekan CTRL sementara Anda memilih Versi.
  3. Klik Hapus.
  4. Setelah selesai menghapus versi lama kumpulan dokumen, klik Simpan pada File menu.

Bagaimana untuk menghapus link dari kode bidang

Gambar terkait dan benda-benda lain dalam kumpulan dokumen Word mungkin berisi tautan langsung informasi, seperti path ke gambar terkait atau objek. Kamu bisa menghapus tautan langsung informasi dari kumpulan dokumen Anda dengan mengedit kode bidang.

Untuk menampilkan kode bidang, ikuti langkah berikut:
  1. Pada menu alat , klik opsi. Pilih View tab.
  2. Pilih kotak centang kode bidang . Klik OK.
Setelah kode bidang terlihat, Anda dapat memeriksa untuk melihat apakah mereka berisi informasi identitas.

Untuk menghapus tautan langsung informasi dari gambar ditautkan atau benda lain, ikuti langkah berikut:
  1. Pilih gambar terkait atau objek. Atau pilih kode bidang untuk gambar atau objek, jika kode bidang terlihat.
  2. Tekan CTRL + SHIFT + F9.
Gambar atau objek kini tidak tertaut. Perhatikan bahwa pembatalan tautan gambar atau objek dapat menyebabkan hal itu terjadi diedit.

Bagaimana untuk menghapus nama Template dan lokasi

Semua kumpulan dokumen yang dibuat di Word didasarkan pada template. Oleh default, ini adalah file template Normal.dot, yang terletak dalam folder template. Namun, Anda dapat membuat kumpulan dokumen yang didasarkan pada template yang berbeda dalam lokasi lain. Path dan nama template ini disimpan dalam Properti kumpulan dokumen.

Untuk melihat nama template dan lokasi, klik Properti pada menu berkas dan pilih tab ringkasan .

Bahkan jika Anda tidak mengirim template dengan kumpulan dokumen, kumpulan dokumen mempertahankan nama dan lokasi template. Untuk mengubah Nama template dan lokasi untuk non-mengidentifikasi nilai-nilai, ikuti langkah berikut:
  1. Pada alat menu, klik template dan tambah pasang.
  2. Klik lampirkan.
  3. Pilih template yang memiliki nama dan lokasi yang tidak sensitif atau unik. Sebagai contoh, karena setiap komputer yang memiliki Microsoft Word terinstal berisi Normal.dot, Anda mungkin ingin memilih Normal.dot.
  4. Klik terbuka. Kemudian klik OK.
Catatan Template mungkin berisi makro, autotext entri, gaya kustom, dan custom Toolbar. Mengubah template mungkin membuat beberapa item tersedia untuk kumpulan dokumen Anda.

Bagaimana menghapus informasi Slip Routing

Jika Anda mengirim kumpulan dokumen melalui e-mail menggunakan slip routing, informasi routing yang mungkin melekat pada kumpulan dokumen. Untuk menghapus informasi ini dari kumpulan dokumen, Anda harus menyimpan kumpulan dokumen dalam format yang tidak mempertahankan routing slip informasi.

Di Microsoft Word, menyimpan kumpulan dokumen Anda dalam RTF (Rich Text Format) atau HTML format. Dekat kumpulan dokumen, dan kemudian Buka kembali file baru. Karena informasi slip routing tidak hadir, Anda sekarang dapat menyimpan kumpulan dokumen Anda dalam format Microsoft Word.

Kamu bisa juga ikuti langkah berikut:
  1. Mematikan FastSave menggunakan petunjuk yang ditunjukkan di atas.
  2. Pada berkas menu, titik mengirim ke, dan klik Lain Routing Penerima.
  3. Klik jelas untuk menghapus routing slip. Kemudian klik OK.
  4. Pada berkas menu, klik Simpan.
kumpulan dokumen sekarang disimpan tanpa informasi slip routing.

Bagaimana menghapus nama-nama penulis sebelumnya

Kata toko nama terakhir 10 orang yang bekerja pada kumpulan dokumen dalam kumpulan dokumen. Ini adalah fitur otomatis yang tidak dapat dinonaktifkan.

Namun, Anda dapat menghapus nama-nama para penulis 10 dari kumpulan dokumen dengan menyimpan kumpulan dokumen dalam format yang tidak mempertahankan seperti informasi. Misalnya, jika Anda menyimpan kumpulan dokumen dalam baik RTF (Rich Text Format) atau HTML format, authoring informasi hilang. Maka Anda dapat menutup dan membuka kembali kumpulan dokumen RTF HTML dan menyimpannya dalam format Microsoft Word.

Bagaimana menghapus nama Anda dari kode Visual Basic

Kapan Anda merekam makro Visual Basic kata, makro dicatat dimulai dengan sebuah header yang mirip dengan berikut:

   ' Macro1 Macro
   ' Macro recorded 3/11/1999 by <User Name>
				


Untuk menghapus nama Anda dari setiap makro yang sudah Anda Rekam, Ikuti langkah berikut:
  1. Buka kumpulan dokumen yang berisi macro.
  2. Pada alat menu, titik makro, lalu klik Penyunting Visual Basic. Atau tekan ALT + F11.
  3. Di jendela proyek, klik ganda modul yang berisi macro.
  4. Menghapus nama Anda dari kode makro dicatat.
Ketika Anda selesai menghapus nama Anda, tekan ALT + Q kembali untuk program. Kemudian klik Simpan pada File menu.

Bagaimana menghapus referensi Visual Basic ke file lain

Di Penyunting Visual Basic, mungkin untuk membuat referensi untuk file lain. Jika pengguna membuka kumpulan dokumen yang berisi referensi lain file, pengguna dapat melihat nama file direferensikan.

Untuk menghapus rujukan-rujukan ini, ikuti langkah berikut:
  1. Buka kumpulan dokumen yang berisi referensi.
  2. Pada alat menu, titik makro, lalu klik Penyunting Visual Basic. Atau tekan ALT + F11.
  3. Pada alat menu, klik referensi.
  4. Hapus centang pada kotak di sebelah direferensikan file atau file. Setelah selesai, klik OK.
  5. Tekan ALT + Q.
  6. Pada berkas menu, klik Simpan.
Catatan Menghapus referensi ke file lain dapat mengganggu kemampuan Macro dalam kumpulan dokumen Anda berfungsi dengan benar.

Bagaimana menghapus informasi Hard Disk atau jaringan

Ketika Anda menyimpan kumpulan dokumen untuk hard disk lokal Anda atau ke jaringan Server, informasi yang mengidentifikasi hard disk lokal atau server jaringan mungkin ditulis ke dalam kumpulan dokumen.

Anda dapat menghapus informasi ini dari kumpulan dokumen. Untuk melakukannya, ikuti langkah berikut:
  1. Buka kumpulan dokumen.
  2. Pada berkas menu, klik Simpan sebagai. Simpan kumpulan dokumen ke kandar disket (biasanya, A:).
  3. Pada berkas menu, klik tutup.
  4. Menghapus disket dari kandar disket.
Anda sekarang dapat menggunakan Penjelajah Windows untuk menyalin kumpulan dokumen dari floppy disk ke hard disk atau jaringan server.

Catatan: karena keterbatasan ruang floppy disk (biasanya 1.44 MB), metode ini tidak dapat digunakan jika ukuran file kumpulan dokumen melebihi jumlah gratis Ruang pada disket.

Benda-benda yang tertanam dalam kumpulan dokumen mungkin berisi Metadata

Jika Anda menanamkan sebuah obyek dalam sebuah kumpulan dokumen, objek masih mempertahankan sifat sendiri, terlepas dari apa yang Anda lakukan ke kumpulan dokumen. Untuk Misalnya, jika Anda menanamkan buku kerja Microsoft Excel dalam kumpulan dokumen Word, kumpulan dokumen dan buku kerja masing-masing memiliki properti sendiri.

Kamu bisa menghapus metadata dari objek tertanam dengan mengaktifkan objek, menghapus salah metadata seperti dijelaskan di atas, mengaktifkan kumpulan dokumen wadah (menggunakan di atas contoh, ini akan menjadi kumpulan dokumen Word), dan kemudian menyimpan wadah kumpulan dokumen.

Catatan Ketika Anda mengaktifkan objek yang tertanam dalam sebuah kumpulan dokumen, hanya bagian dari objek tertanam ditampilkan dalam dokumen; objek mungkin berisi informasi tambahan yang tidak muncul. Jika Anda ingin kumpulan dokumen berisi hanya render objek tertanam dan bukan isi sebenarnya, memotong objek dan kemudian gunakan item Paste khusus pada mengedit menu untuk menyisipkan objek ke kumpulan dokumen menggunakan Metafile format. Setelah Anda melakukan ini, Anda tidak lagi dapat mengedit objek tertanam; Namun, ini tidak akan berisi salah satu metadata.

Bagaimana menghapus pengidentifikasi unik dari kumpulan dokumen Office

Mengingat desain program-program yang termasuk dalam Microsoft Office 97, dokumen-dokumen yang dibuat atau disimpan di program Office 97 mungkin berisi pengenal unik.
Untuk informasi tambahan tentang pengidentifikasi ini dan cara menghapusnya, klik nomor artikel berikut ini untuk melihat artikel di Pangkalan Pengetahuan Microsoft:
222180OFF97: Bagaimana dan mengapa pengidentifikasi unik dibuat di kumpulan dokumen Office

Saran umum tentang keamanan

Berikut adalah beberapa saran umum yang dapat Anda gunakan untuk meningkatkan tingkat keamanan di lingkungan komputasi Anda:
  • Setiap kali Anda tidak berada di komputer Anda, mengamankan dengan dilindungi sandi pengaman layar, power-on sandi atau bukti kunci Windows NT fitur.
  • Jika komputer Anda memiliki folder berbagi mana pun, pastikan Anda berlaku password untuk mereka sehingga pemakai hanya dapat mengakses saham Anda. Untuk keamanan yang lebih baik, gunakan user level akses kontrol, sehingga Anda dapat kontrol persis siapa yang dapat mengakses saham komputer Anda.
  • Bila Anda menghapus file, mengosongkan Tampungan Daur Ulang segera. Anda mungkin ingin mempertimbangkan sebuah utilitas yang benar-benar menghapus atau menimpa file Kapan mereka akan dihapus.
  • Saat Anda membuat cadangan data Anda, menyimpan berkas cadangan Lokasi aman, seperti Brankas, keamanan kotak, atau lemari dikunci. Menyimpan satu kopi karbon dari backup di lokasi off-site yang aman dalam kasus Anda Lokasi utama tidak dapat digunakan.
  • Dokumen-dokumen penting harus dilindungi sandi, untuk memastikan bahwa hanya pengguna resmi dapat membukanya. Password Anda harus disimpan di Lokasi aman, terpisah. Catatan bahwa jika Anda tidak ingat password, ada ada cara untuk memulihkan isi kumpulan dokumen dilindungi sandi.
  • Tidak membagikan kumpulan dokumen dalam bentuk elektronik. Sebaliknya, mencetaknya. Tidak menggunakan identitas elemen seperti khas font, Watermark, logo, atau khusus kertas, kecuali jika diperlukan (misalnya, untuk presentasi).
  • e-mail bukanlah anonim. Tidak e-mail kumpulan dokumen jika Anda prihatin tentang identitas Anda melekat dengan cara apapun untuk kumpulan dokumen.
  • Jangan mengirim kumpulan dokumen melalui Internet menggunakan salah satu Protokol HTTP atau FTP. Informasi yang dikirim di protokol-protokol ini dikirim dalam "clear teks", yang berarti bahwa secara teknis mungkin (namun tidak mungkin) untuk disadap.

Untuk informasi lebih lanjut

Untuk informasi tambahan tentang topik yang dibahas dalam artikel ini, klik nomor artikel berikut ini untuk melihat artikel di Microsoft Basis pengetahuan:
195005WD97: Beberapa properti kumpulan dokumen diisi secara otomatis
216866 WD97: Ringkasan informasi di bawah properti tidak dienkripsi
178121 WD97: Tidak ada password prompt untuk "Modify" di mail client
194494 WD97: Proteksi Password hilang saat menyimpan versi sebelumnya
170940 WD97: Kata sandi tidak diminta dengan perluasan pertama sub-document
223396 OFF: Bagaimana untuk meminimalkan metadata dalam kumpulan dokumen Microsoft Office
223789 XL: Bagaimana untuk meminimalkan metadata dalam buku kerja Microsoft Excel
223793 PPT97: Bagaimana untuk meminimalkan metadata dalam presentasi Microsoft PowerPoint

Properti

ID Artikel: 223790 - Kajian Terakhir: 28 Juni 2013 - Revisi: 4.0
Berlaku bagi:
  • Microsoft Word 97 Standard Edition
Kata kunci: 
kbdownload kbhowto kbmt KB223790 KbMtid
Penerjemahan Mesin
PENTING: Artikel ini diterjemahkan oleh perangkat lunak penerjemahan mesin Microsoft, dan mungkin telah diedit oleh Masyarakat Microsoft melalui teknologi CTF dan bukan oleh seorang penerjemah profesional. Microsoft menawarkan baik artikel yang diterjemahkan oleh manusia maupun artikel hasil editan terjemahan oleh mesin/komunitas, sehingga Anda dapat mengakses semua artikel di Sentra Pengetahuan yang kami miliki dalam berbagai bahasa. Namun artikel hasil editan mesin atau bahkan komunitas tidak selalu sempurna. Artikel ini dapat mengandung kesalahan dalam hal kosa kata, sintaksis atau tatabahasa, sangat mirip dengan penutur asing yang membuat kekeliruan ketika berbicara dalam bahasa Anda. Microsoft tidak bertanggung jawab atas ketidakakuratan, kesalahan atau kerugian apa pun akibat dari kekeliruan dalam penerjemahan isi atau penggunaannya oleh pelanggan kami. Microsoft juga akan senantiasa memperbarui perangkat lunak penerjemahan mesin dan alat untuk menyempurnakan Editan Hasil Penerjemahan Mesin.
Klik disini untuk melihat versi Inggris dari artikel ini: 223790
Sanggahan Konten KB yang Tidak Lagi Diperbarui
Artikel ini berisi tentang produk yang tidak lagi didukung oleh Microsoft. Oleh karena itu, artikel ini disajikan ?sebagaimana adanya? dan tidak akan diperbarui.

Berikan Masukan

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com