WD97: Come ridurre al minimo i metadati nei documenti di Microsoft Word

Traduzione articoli Traduzione articoli
Identificativo articolo: 223790 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

Quando si crea, aprire o salvare un documento in Microsoft Word 97, il documento pu˛ includere contenuto non Ŕ possibile condividere con gli altri utenti quando si distribuisce elettronicamente. Queste informazioni sono noto come "metadati". Metadati vengono utilizzati per vari scopi per migliorare la modifica, visualizzazione, archiviazione e recupero di documenti di Microsoft Office.

Alcuni di essi sono facilmente accessibili attraverso l'utente di Microsoft Word interfaccia; altri sono accessibili solo utilizzando metodi straordinari, tali come aprire un documento in un editor di file binari di basso livello. Ecco alcuni esempi di metadati che possono essere memorizzati nei documenti:
  • Il nome dell'utente
  • Le iniziali
  • Il nome della societÓ o organizzazione
  • Il nome del computer
  • Il nome del server di rete o del disco rigido dove sono stati salvati il documento
  • Altre informazioni di riepilogo e le proprietÓ del file
  • Parti non visibili di oggetti OLE incorporati
  • I nomi degli autori di documento precedente
  • Revisioni dei documenti
  • Versioni del documento
  • Informazioni sul modello
  • Testo nascosto
  • Commenti
In questo articolo vengono illustrati diversi metodi che Ŕ possibile utilizzare per ridurre al minimo la quantitÓ di metadati contenuti nei documenti di Word.

Informazioni

I metadati vengono creati in vari modi all'interno di Word documenti. Di conseguenza, non esiste nessun singolo metodo che consente di eliminare tale contenuto dai documenti. Nelle sezioni seguenti sono indicate le aree dove Ŕ possibile salvare i metadati nei documenti di Word.

Come rimuovere il proprio nome utente dai programmi

╚ possibile visualizzare o modificare il nome utente. A tale scopo, attenersi alla Procedura:
  1. Scegliere Opzioni dal menu Strumenti . Selezionare la scheda Informazioni utente .
    Dovrebbero essere visualizzate le seguenti caselle di modifica:
    Nome
    Iniziali
    Indirizzo postale
  2. Se non si desidera che queste informazioni vengano visualizzati in i documenti, immettere stringhe insignificanti o spazi nella finestra di modifica appropriata caselle e fare clic su OK per accettare le modifiche.
I nuovi documenti creati conterrÓ questo informazioni, anzichÚ i valori predefiniti immessi durante l'installazione di Office. Tuttavia, i documenti esistenti potrebbero giÓ contenere queste informazioni.

Come rimuovere le informazioni di riepilogo personali

Quando si crea o si salva un documento in Word, le informazioni di riepilogo possono essere salvati all'interno del documento. Esistono diversi metodi che Ŕ possibile utilizzare per accedere a queste informazioni:
  • Aprire il documento. Scegliere proprietÓdal menu File . Le schede di Riepilogo, Statistiche, contenutoe personalizzati contengono varie proprietÓ, ad esempio il nome del nome del Manager e il nome della societÓ.
  • In Esplora risorse, fare doppio clic su documento, e Scegliere proprietÓ dal menu di scelta rapida. Come sopra, schede all'interno della finestra di dialogo proprietÓ potrebbero contenere informazioni.
  • ╚ possibile utilizzare un Visual Basic, Applications Edition macro oppure il codice di altri programmi per leggere le proprietÓ visualizzate nella finestra di dialogo proprietÓ .
╚ possibile cancellare informazioni riepilogative da un documento esistente o modello. A tale scopo, attenersi alla seguente procedura:
  1. Aprire il documento o il modello.
  2. Scegliere proprietÓdal menu File .
  3. Nella scheda Riepilogo , deselezionare l' autore, Manager, societÓe altre caselle di modifica non si desidera distribuire.
  4. Nella scheda Personalizza , eliminare eventuali proprietÓ contenenti informazioni che non si desidera distribuire.
  5. Al termine, fare clic su OK. Scegliere Salva dal menu File . Quindi scegliere Chiudi dal menu File .
Dopo aver completato questi passaggi, il documento non dovrebbe contiene proprietÓ di riepilogo.

Rimozione delle informazioni di riepilogo personali durante la connessione a una rete

Se Ŕ connessi a una rete, il nome utente di rete pu˛ Quando si salva un documento vengono visualizzati nella casella di modifica autore nella scheda Riepilogo e nel campo ultimo salvataggio della scheda Statistiche . Questa situazione pu˛ verificarsi anche se si dispone rimuovere tutte le altre informazioni personali dal computer.

Per rimuovere informazioni di riepilogo da un documento quando si Ŕ connessi a una rete, attenersi alla Procedura:
  1. Se il documento Ŕ memorizzato in un server di rete, copiarlo in il disco rigido locale.
  2. Avviare il computer, ma non eseguire l'accesso alla rete. Quando viene visualizzata la finestra di dialogo di accesso di rete, fare clic su Annulla o premere ESC.

    Nota. Se non Ŕ possibile avviare Windows premendo ESC (ad esempio, il Ŕ in esecuzione Windows NT), Ŕ possibile continuare questa procedura.
  3. Aprire il documento.
  4. Scegliere proprietÓdal menu File .
  5. Nella scheda Riepilogo , deselezionare l' autore, Manager, societÓe caselle contenenti informazioni che non si desidera distribuire.
  6. Nella scheda Personalizza , eliminare eventuali proprietÓ contenenti informazioni che desidera eseguire evitare di distribuire.
  7. Al termine, fare clic su OK. Scegliere Salva dal menu File . Quindi scegliere Chiudi dal menu File .
Quando si accede alla rete, non aprire il file. In tal caso, il nome utente di rete pu˛ essere scritte in file. Tuttavia, Ŕ possibile utilizzare Esplora risorse per copiare il file in una rete Server o un disco floppy.

Rimozione di commenti all'interno di documenti

Microsoft Word offre la possibilitÓ di aggiungere commenti ai documenti. In genere, i commenti contengono il nome della persona che li ha creati, in modo che Ŕ possibile sapere chi li ha scritti.

I commenti vengono visualizzati in genere come un sezione evidenziata del testo; Ŕ possibile destro nel commento e quindi fare clic su Elimina commento.

I nuovi commenti creati non dovrebbero contenere nome utente, Ŕ stato rimosso dalla finestra di dialogo Opzioni , come illustrato in precedenza.

Come rimuovere intestazioni e piŔ di pagina dai documenti

Intestazioni e piŔ di pagina nei documenti possono contenere l'identificazione informazioni. Per rimuovere le informazioni da intestazioni e piŔ di pagina, attenersi alla Procedura:
  1. Scegliere intestazione e piŔ di pagina dal menu Visualizza .
  2. L'intestazione e piŔ di pagina vengono visualizzati nella parte superiore e inferiore di ogni pagina del documento; modificarli come desiderato.
  3. Al termine, fare clic su Chiudi sulla barra degli strumenti intestazione e piŔ di pagina .

Come rimuovere i segni di revisione

I documenti possono contenere segni di revisione che consentono di determinare l'autore di determinate modifiche a un documento. Quando Ŕ possibile accettare o rifiutare segni di revisione, il testo revisionato viene salvato nel documento e la revisione segni vengono rimossi.

Disattivazione del salvataggio veloce

Questa caratteristica consente di velocizzare il processo di salvataggio di un documento salvando solo le modifiche apportate a un documento.

A causa di la progettazione di questa caratteristica, Ŕ possibile testo eliminato da un documento rimangono nel documento, anche dopo aver salvato il documento. Se si teme informazioni sul testo eliminato rimanente nei documenti, attenersi alla seguente procedura:
  1. Scegliere Opzionidal menu Strumenti .
  2. Scegliere la scheda Salva .
  3. Deselezionare la casella di controllo "Consenti salvataggio veloce". Fare clic su OK.
Nota. In Microsoft Word 97 SR-1 e versioni successive, questa caratteristica Ŕ disattivata per impostazione predefinita.

Per ulteriori informazioni, fare clic sui seguenti numeri degli articoli nel Microsoft Knowledge Base:
71999WD97: Come disattivare l'opzione di salvataggio veloce
190733 WD97: Documento di Word di apertura nell'editor di testo visualizza il testo eliminato
192480 WD97: Domande frequenti su "Consenti salvataggio veloce

Come cercare e rimuovere il testo formattato come nascosto

Nei documenti di Word, Ŕ possibile formattare il testo come nascosto. PoichÚ il testo nascosto pu˛ contenere informazioni non Ŕ possibile distribuire, Ŕ possibile visualizzarlo e rimuoverlo. Per rimuovere tutto il testo in un documento che Ŕ formattato come nascosto, attenersi alla seguente procedura:
  1. Scegliere Opzionidal menu Strumenti . Selezionare la scheda visualizzazione .
  2. Selezionare la casella di controllo testo nascosto e scegliere OK.
  3. Scegliere Sostituiscidal menu Modifica .
  4. Fare clic sul pulsante pi¨ per espandere la finestra di dialogo.
  5. Fare clic nella casella di testo accanto a Trova.
  6. Fare clic sul pulsante formato e quindi fare clic su tipo di carattere. Selezionare la casella di controllo nascosto e scegliere OK.
  7. Fare clic su Sostituisci tutto.
Tutto il testo nascosto viene rimosso dal documento. Per disattivare il visualizzazione del testo nascosto, attenersi alla seguente procedura:
  1. Scegliere Opzionidal menu Strumenti . Selezionare la scheda visualizzazione .
  2. Deselezionare la casella di controllo testo nascosto . Fare clic su OK.

Rimozione di collegamenti ipertestuali dai documenti

I documenti possono contenere collegamenti ipertestuali ad altri documenti o pagine Web in una rete intranet o su Internet. Collegamenti ipertestuali vengono visualizzati in genere in blu sottolineato stringhe di testo.

╚ possibile eliminare manualmente un singolo collegamento ipertestuale da un documento facendo clic sul collegamento ipertestuale scegliendo collegamento ipertestuale sul menu di scelta rapida e fare clic su Rimuovi collegamento ipertestuale.

Se si desidera eliminare tutti i collegamenti ipertestuali in un documento a tale scopo, Ŕ possibile utilizzare un Visual Basic, Applications Edition macro. Per ulteriori informazioni, vedere il seguente articolo numero per visualizzare l'articolo della Microsoft Knowledge Base:
156353XL97: Nessuna opzione di menu per selezionare tutti i collegamenti ipertestuali

Rimozione degli stili dai documenti

I documenti possono includere stili contenenti metadati. ╚ possibile rimuovere questi stili o rinominarli. A tale scopo, attenersi alla seguente procedura:
  1. Aprire il documento che contiene gli stili.
  2. Scegliere stiledal menu formato .
  3. Selezionare lo stile che si desidera eliminare o rinominare. Fare clic su Elimina per eliminare lo stile oppure fare clic su Modifica per rinominarlo.

Rimozione di versioni precedenti dei File dai documenti

Word include una funzionalitÓ che consente di salvare pi¨ versioni dello stesso documento nello stesso file. ╚ possibile eliminare le versioni precedenti del documento prima di condividerlo con altri utenti.

Per eliminare una o pi¨ versioni di un documento, attenersi alla seguente procedura:
  1. Scegliere versionidal menu File .
  2. Selezionare la versione del documento che si desidera eliminare. ╚ possibile selezionare pi¨ di una versione premendo il tasto CTRL mentre si selezionano le versioni.
  3. Fare clic su Elimina.
  4. Dopo aver eliminato le versioni precedenti della documento, scegliere Salva dal menu File .

Rimozione di collegamenti dai codici di campo

Le immagini collegate e altri oggetti nei documenti di Word possono contenere informazioni sul collegamento, ad esempio il percorso per il collegamento a un'immagine o l'oggetto. ╚ possibile rimuovere informazioni sul collegamento dal documento modificando i codici di campo.

Per visualizzare i codici di campo, attenersi alla seguente procedura:
  1. Scegliere Opzionidal menu Strumenti . Selezionare la scheda visualizzazione .
  2. Selezionare la casella di controllo codici di campo . Fare clic su OK.
Dopo i codici di campo sono visibili, Ŕ possibile verificare se ne contengano informazioni identificative.

Per rimuovere il collegamento informazioni da un collegamento a un'immagine o un altro oggetto, attenersi alla seguente procedura:
  1. Selezionare il collegamento a un'immagine o un oggetto. O selezionare il codice di campo per l'immagine o un oggetto, se i codici di campo sono visibili.
  2. Premere CTRL + MAIUSC + F9.
L'immagine o l'oggetto Ŕ scollegato. Si noti che lo scollegamento un immagine o un oggetto potrebbe impedirne.

Come rimuovere il nome del modello e la posizione

Tutti i documenti creati in Word si basano su un modello. Da impostazione predefinita, questo Ŕ il modello Normal dot nella cartella modelli. Tuttavia, Ŕ possibile creare un documento basato su un modello diverso in un'altra posizione. Il percorso e il nome di questo modello sono memorizzati all'interno di proprietÓ del documento.

Per visualizzare il nome del modello e il percorso, fare clic su ProprietÓ dal menu File e selezionare la scheda Riepilogo .

Anche se non si invia il modello con il documento, il documento mantiene il nome e il percorso del modello. Per modificare il nome del modello e il percorso non significativi valori, attenersi alla seguente procedura:
  1. Scegliere modelli e aggiuntedal menu Strumenti .
  2. Fare clic su Associa.
  3. Selezionare un modello con un nome e un percorso che non sono riservato o univoco. Ad esempio, poichÚ tutti i computer con Microsoft Installato Word include Normal. dot, Ŕ possibile selezionare Normal. dot.
  4. Fare clic su Apri. Fare clic su OK.
Nota. Il modello potrebbe contenere macro, voci di glossario, stili personalizzati, e barre degli strumenti personalizzate. Modifica di modelli potrebbe rendere alcuni di questi elementi non Ŕ disponibile nel documento.

Come rimuovere informazioni allegate

Se si invia un documento tramite posta elettronica utilizzando una lista di distribuzione informazioni di routing vengono allegate al documento. Per rimuovere queste informazioni dal documento, Ŕ necessario salvare il documento in un formato che non mantenga informazioni allegate.

In Microsoft Word, salvare il documento in RTF (Rich Text Format) o in formato HTML. Chiudere il documento e quindi riaprire il nuovo file. PoichÚ le informazioni allegate sono pi¨ presenti, Ŕ ora possibile salvare il documento in formato Microsoft Word.

╚ possibile Inoltre, attenersi alla seguente procedura:
  1. Disattivare il salvataggio veloce seguendo le istruzioni precedenti.
  2. Scegliere Invia adal menu File e fare clic su Altro destinatario di distribuzione.
  3. Fare clic su Cancella per rimuovere la lista. Fare clic su OK.
  4. Dal menu File , fare clic su Salva.
Il documento verrÓ salvato senza le informazioni allegate.

Come rimuovere i nomi degli autori precedenti

Word memorizza i nomi degli ultimi 10 utenti che hanno lavorato un documento del documento. Si tratta di una funzionalitÓ automatica che non pu˛ essere disattivata.

Tuttavia, Ŕ possibile rimuovere i nomi degli ultimi 10 autori da un documento salvando il documento in un formato che non mantenga tali informazioni. Ad esempio, se si salva il documento in un formato RTF (Rich Text Formato) o in formato HTML, le informazioni sugli autori vengono perse. ╚ possibile chiudere e riaprire il documento RTF/HTML e salvarlo in formato Microsoft Word.

Come rimuovere il proprio nome dal codice Visual Basic

Quando si registra una macro di Visual Basic in Word, la macro registrata inizia con un'intestazione simile al seguente:

   ' Macro1 Macro
   ' Macro recorded 3/11/1999 by <User Name>
				


Per rimuovere il nome utente dalle macro registrate, attenersi alla seguente procedura:
  1. Aprire il documento che contiene le macro.
  2. Scegliere Macrodal menu Strumenti , quindi Visual Basic Editor. Oppure premere ALT + F11.
  3. Nella finestra progetto fare doppio clic sul modulo che contiene le macro.
  4. Rimuovere il proprio nome dal codice della macro registrata.
Quando si Ŕ terminata, premere ALT + Q per tornare per il programma. Scegliere Salva dal menu File .

Come rimuovere riferimenti in Visual Basic ad altri file

In Visual Basic Editor Ŕ possibile creare un riferimento in un altro file. Se un utente apre un documento che contiene riferimenti ad altri file, l'utente pu˛ vedere i nomi dei file di riferimento.

Per rimuovere Questi riferimenti, attenersi alla seguente procedura:
  1. Aprire il documento che contiene i riferimenti.
  2. Scegliere Macrodal menu Strumenti , quindi Visual Basic Editor. Oppure premere ALT + F11.
  3. Scegliere riferimentidal menu Strumenti .
  4. Deselezionare la casella di controllo accanto a uno o pi¨ file a cui fa riferimento. Al termine, fare clic su OK.
  5. Premere ALT + Q.
  6. Dal menu File , fare clic su Salva.
Nota. Rimozione di riferimenti ad altri file potrebbe compromettere la capacitÓ di macro nel documento di funzionare correttamente.

Come rimuovere le informazioni sulla rete o disco rigido

Quando si salva un documento sul disco rigido locale o a una rete informazioni che identificano il disco rigido locale o un server di rete server, Ŕ possibile scrivere nel documento.

╚ possibile rimuovere questo tipo di informazioni il documento. A tale scopo, attenersi alla seguente procedura:
  1. Aprire il documento.
  2. Dal menu File scegliere Salva con nome. Salvare il documento per unitÓ floppy (in genere a:).
  3. Dal menu File , fare clic su Chiudi.
  4. Rimuovere il disco floppy dall'unitÓ disco floppy.
╚ ora possibile utilizzare Esplora risorse di Windows per copiare il documento da il disco floppy a qualsiasi disco rigido o server di rete.

Nota: a causa dei limiti di spazio di un disco floppy (normalmente 1,44 MB) Questo metodo non pu˛ essere utilizzato se le dimensioni del file superano la quantitÓ di testo libero spazio sul disco floppy.

Oggetti incorporati nei documenti possono contenere metadati

Se si incorpora un oggetto all'interno di un documento, l'oggetto ancora conserva le sue proprietÓ, indipendentemente dalle operazioni al documento. Per Nell'esempio, se si incorpora una cartella di lavoro di Microsoft Excel in un documento di Word, il documento e la cartella di lavoro presenta le proprietÓ.

╚ possibile rimuovere i metadati da un oggetto incorporato, attivare l'oggetto, rimozione i metadati, come descritto in precedenza, riattivare il documento contenitore (utilizzando il di sopra di esempio, Ŕ il documento di Word), quindi salvare il contenitore documento.

Nota. Quando si attiva un oggetto incorporato in un documento, solo una parte di l'oggetto incorporato viene visualizzato all'interno del documento; l'oggetto pu˛ contenere informazioni aggiuntive che non viene visualizzato. Se si desidera che il documento contenga solo un rendering dell'oggetto incorporato e non l'effettivo contenuto, tagliare il oggetto e quindi utilizzare l'elemento Incolla speciale dal menu Modifica per incollare l'oggetto nel documento utilizzando un Metafile formato. Una volta fatto questo, non potrete pi¨ modificare l'oggetto incorporato. Tuttavia, non conterrÓ tutti i metadati.

Come rimuovere gli identificatori univoci da documenti di Office

A causa della progettazione dei programmi inclusi in Microsoft Office 97, i documenti creati o salvati in Office 97 possono contengono un identificatore univoco.
Per ulteriori informazioni su questi identificatori e come rimuoverli, fare clic sul numero dell'articolo riportato di seguito per visualizzare l'articolo in della Microsoft Knowledge Base:
222180OFF97: Come e perchÚ gli identificatori univoci vengono creati nei documenti di Office

Suggerimenti generali sulla protezione

Ecco alcuni suggerimenti di carattere generale utilizzabili per aumentare il livello di protezione dell'ambiente:
  • Quando non si utilizza il computer, proteggerlo con una screen saver protetto da password, la password di accensione o il blocco di Windows NT funzionalitÓ.
  • Se nel computer Ŕ presenti cartelle condivise, assicurarsi che si applicare password a essi in modo che solo gli utenti autorizzati possono accedere alle informazioni condivise. Per aumentare ulteriormente la protezione, utilizzare il controllo di accesso a livello utente, in modo da poter controllare esattamente chi pu˛ accedere a condivisioni del computer.
  • Quando si elimina un file, svuotare il Cestino immediatamente. ╚ possibile utilizzare un'utilitÓ che cancelli o sovrascriva file completamente Quando vengono eliminati.
  • Quando esegue il backup dei dati, archiviare i file di backup in un percorso protetto, ad esempio una cassaforte, una cassetta di sicurezza o un armadietto dotato di serratura. Memorizzare una copia di backup in un luogo esterno protetto in caso di posizione principale Ŕ inutilizzabile.
  • Documenti importanti vanno protetti da password, per garantire che solo gli utenti autorizzati possono aprirli. Le password devono essere memorizzate in un luogo sicuro e separato. Si noti che se non si ricorda la password, non esiste non consente di recuperare il contenuto di un documento protetto da password.
  • Non distribuire documenti in formato elettronico. Al contrario, stamparli. Non utilizzare elementi identificativi come caratteri distintivi, le filigrane, logo o speciale carta, a meno che non necessarie (ad esempio, per un presentazione).
  • Posta elettronica non Ŕ anonimo. Inviare posta elettronica un documento se si sono interessate le identitÓ possa essere allegata in qualche modo al documento.
  • Non inviare un documento via Internet utilizzando il Protocollo HTTP o FTP. Le informazioni inviate con questi protocolli sono trasmesse "clear il testo", che significa che Ŕ tecnicamente possibile (se poco probabile) Ŕ possibile intercettare.

Per ulteriori informazioni

Per ulteriori informazioni sugli argomenti trattati in questo articolo, Fare clic sul numero dell'articolo riportato di seguito per visualizzare gli articoli della Microsoft Knowledge Base:
195005WD97: Alcune proprietÓ del documento inserito automaticamente
216866 WD97: Informazioni di riepilogo in proprietÓ non sono crittografate.
178121 WD97: Nessuna password richiesta per "Modifica" nel client di posta elettronica
194494 WD97: Protezione tramite Password persi durante il salvataggio come versioni precedenti
170940 WD97: Password non viene richiesto alla prima espansione di un documento secondario
223396 OFF: Come ridurre al minimo i metadati nei documenti di Microsoft Office
223789 XL: Come ridurre al minimo i metadati nelle cartelle di lavoro di Microsoft Excel
223793 PPT97: Come ridurre al minimo i metadati nelle presentazioni di Microsoft PowerPoint

ProprietÓ

Identificativo articolo: 223790 - Ultima modifica: venerdý 28 giugno 2013 - Revisione: 3.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 97 Standard Edition
Chiavi:á
kbdownload kbhowto kbmt KB223790 KbMtit
Traduzione automatica articoli
IMPORTANTE: il presente articolo Ŕ stato tradotto tramite un software di traduzione automatica di Microsoft ed eventualmente revisionato dalla community Microsoft tramite la tecnologia CTF (Community Translation Framework) o da un traduttore professionista. Microsoft offre articoli tradotti manualmente e altri tradotti automaticamente e rivisti dalla community con l?obiettivo di consentire all'utente di accedere a tutti gli articoli della Knowledge Base nella propria lingua. Tuttavia, un articolo tradotto automaticamente, anche se rivisto dalla community, non sempre Ŕ perfetto. Potrebbe contenere errori di vocabolario, di sintassi o di grammatica. Microsoft declina ogni responsabilitÓ per imprecisioni, errori o danni causati da una traduzione sbagliata o dal relativo utilizzo da parte dei clienti. Microsoft aggiorna frequentemente il software e gli strumenti di traduzione automatica per continuare a migliorare la qualitÓ della traduzione.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 223790
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Dichiarazione di non responsabilitÓ per articoli della Microsoft Knowledge Base su prodotti non pi¨ supportati
Questo articolo Ŕ stato scritto sui prodotti per cui Microsoft non offre pi¨ supporto. L?articolo, quindi, viene offerto ?cosý come Ŕ? e non verrÓ pi¨ aggiornato.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com