WD97: Microsoft Word belgelerinde meta verileri en aza indirmek nasıl

Makale çevirileri Makale çevirileri
Makale numarası: 223790 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Oluşturduğunuz her açtığınızda veya Microsoft belgeyi kaydetme Word 97'de, belge paylaşmak istemeyebileceğiniz içeriğe sahip olabilir diğerleri belgeyi elektronik olarak dağıtılırken. Bu bilgiler "meta veri" olarak bilinir. Meta verileri geliştirmek için çeşitli amaçlar için kullanılır düzenleme, görüntüleme, dosyalama ve Microsoft Office belgelerini alma.

Bazı meta verileri ile Microsoft Word kullanıcı kolay erişilebilir arabirimi; Diğer meta veriler yalnızca sıra dışı yollarla erişilebilir böyle bir belgeyi bir alt düzey ikili dosya düzenleyicisinde açmak olarak. İşte bazı örnekler belgelerinizde saklanabilecek meta:
  • Adınız
  • Adınızın baş harflerini
  • Şirketinizin veya kuruluşunuzun adı
  • Bilgisayarınızın adı
  • Ağ sunucusu veya sabit diske kaydettiğiniz adı Belge
  • Diğer dosya özellikleri ve özet bilgileri
  • Katıştırılmış OLE nesnelerinin görünür olmayan bölümleri
  • Önceki Belge yazarları adları
  • Belge düzeltmeleri
  • Belge sürümleri
  • Şablon bilgisi
  • Gizli metin
  • Yorumlar
Bu makale için kullanabileceğiniz çeşitli yöntemler açıklanır. Word belgelerinizi içinde bulunan meta veri miktarını en aza indirir.

Daha fazla bilgi

Meta verileri çeşitli yollarla Word içinden oluşturulur belgeler. Sonuç olarak, ortadan kaldırmak için kullanabileceğiniz tek yöntem yoktur Tüm bu tür içeriği, belgeler. Aşağıdaki bölümlerde alanları Burada Word belgelerinde meta veriler kaydedilebilir.

Kullanıcı adınızı, programları kaldırma

Görüntülemek veya kullanıcı adınızı değiştirebilirsiniz. Bunu yapmak için u adımları izleyin adımları:
  1. Araçlar menüsünde Seçenekler ' i tıklatın. Kullanıcı bilgileri sekmesini seçin.
    Aşağıdaki düzenleme kutularına görmeniz gerekir:
    Adı
    Baş harfleri
    Posta adresi
  2. Bu bilgileri görünmesini istemiyorsanız belgelerinizi, uygun Düzen tanımlayıcı olmayan dizeler veya boşluk girin kutular ve değişiklikleri kabul etmek için Tamam ' ı tıklatın.
Bu, oluşturduğunuz yeni belgeler içerir bilgi yerine, Office'i yüklediğiniz sırada girilen varsayılan değerler. Ancak varolan belgeler bu bilgileri zaten içerebilir.

Kişisel Özet bilgilerini kaldırma

Oluşturduğunuzda veya bir belgeyi Word, özet bilgileri kaydedin Belge içinde kaydedilmiş olabilir. İçin kullanabileceğiniz çeşitli yöntemler vardır. Bu bilgilere erişim:
  • Belgeyi açın. Dosya menüsünde Özellikler' i tıklatın. Özet, İstatistikler, içeriğive özel sekmeler tüm adınız, çeşitli özellikler içerebilir, yöneticinin adını ve şirket adınızı.
  • Windows Gezgini'nde belgeyi sağ tıklatın ve kısayol menüsünden Özellikler ' i tıklatın. Olarak, yukarıdaki Özellikler iletişim kutusundaki sekmeler bilgi içerebilir.
  • Bir Visual Basic Applications makrosu için kullanmak mümkündür veya başka bir program kodu Özellikler iletişim kutusunda gösterilen özellikleri okumak için.
Varolan bir belgeden Özet bilgilerini temizleyebilirsiniz veya Şablon. Bunu yapmak için şu adımları izleyin:
  1. Belgeyi veya şablonu açın.
  2. Dosya menüsünde Özellikler' i tıklatın.
  3. Özet sekmesinde, Yazar, yönetici, Şirketve dağıtmak istemediğiniz diğer düzenleme kutularını temizleyin.
  4. Özel sekmesinde, aksi halde bilgi içeren tüm özellikleri silin dağıtmak istediğiniz.
  5. İşiniz bittiğinde Tamam' ı tıklatın. Dosya menüsünde Kaydet ' i tıklatın. Dosya menüsünde Kapat
Bu adımları tamamladıktan sonra belgenin gerektiği halde Özet özellikleri içerir.

Bir ağa bağlıyken Kişisel Özet bilgilerini kaldırma

Ağa oturum, ağ kullanıcı adınız olabilir bir belgeyi kaydettiğinizde, Özet sekmesinde Yazar düzenleme kutusu ve İstatistikler sekmesindeki Son kaydeden alanında görünür. Bu, olsa bile oluşabilir tüm kişisel bilgileri bilgisayarınızdan kaldırıldı.

Kaldırmak için bir ağda olduğunda, bir belgeden özet bilgileri bu izleyin adımları:
  1. Belge bir ağ sunucusunda saklanıyorsa, kopyalamak yerel sabit diskinize.
  2. Bilgisayarınızı başlatın, ancak ağınızda oturum açmayın. Ağda oturum açma iletişim kutusunu gördüğünüzde, İptal ' i tıklatın veya ESCAPE tuşuna basın.

    Not ESCAPE tuşuna basarak Windows'u başlatamıyorsanız (örneğin, bilgisayar çalıştıran Windows NT), bu adımlara devam edemezsiniz.
  3. Belgeyi açın.
  4. Dosya menüsünde Özellikler' i tıklatın.
  5. Özet sekmesinde, Yazar, yönetici, Şirketve aksi halde bilgi içeren diğer düzenleme kutularını temizleyin. dağıtmak istediğiniz.
  6. Özel sekmesinde, bunu bilgileri içeren tüm özellikleri silin dağıtmak istediğiniz değil.
  7. İşiniz bittiğinde Tamam' ı tıklatın. Dosya menüsünde Kaydet ' i tıklatın. Dosya menüsünde Kapat
Ağa, dosyayı açmayınne zaman oturum açın. Bunu yaparsanız, ağdaki kullanıcı adınız dosyaya yazılabilir. Ancak, ya da ağ dosya kopyalamak için Windows Gezgini'ni kullanabilirsiniz Sunucu veya bir disket.

Belge içindeki açıklamaları kaldırma

Microsoft Word belgeleri için açıklamalar ekleme yeteneği sunar. Genelde yorumlar, onları oluşturan kişinin adını içerir böylece kimin yazdığından söyleyebilirsiniz.

Genellikle açıklamalar görünür bir metnin vurgulanmış bölümü; açıklamada sağ tıklatın ve sonra tıklatın Açıklamayı silmek.

Oluşturduğunuz yeni açıklamalar içermemelidir Bu Seçenekler iletişim kutusundan, yukarıda gösterildiği gibi kaldırılan çünkü kullanıcı adınız.

Üstbilgiler ve altbilgiler belgelerden kaldırma

Üstbilgiler ve altbilgiler belgelerde tanımlama içerebilir bilgi. Üstbilgi ve altbilgi bölümlerinden bilgileri kaldırmak için adımları izleyin: adımları:
  1. Görünüm menüsünde Üstbilgi ve Altbilgi'yi tıklatın.
  2. Üstbilgi ve altbilgi her alt ve üst görünür. Belgenizdeki sayfa; bunları istediğiniz gibi değiştirin.
  3. İşiniz bittiğinde Üstbilgi ve altbilgi araç çubuğunda Kapat ' ı tıklatın.

Düzeltme işaretlerini kaldırma

Belge, izin düzeltme işaretleri içerebilir için kimlerin belirli değişiklikleri belgede yapılan belirleyin. Ne zaman kabul etme veya reddetme düzeltme işaretleri, gözden geçirilmiş metin, belge ve düzeltme kaydedilir işaretleri kaldırılır.

Hızlı devre dışı bırakma

Hızlı özelliği belge kaydetme işlemini hızlandırır yalnızca belgede yapılan değişiklikleri kaydederek.

Nedeniyle Hızlı özelliğinin tasarımı, bir belgeden sildiğiniz metin olabilir. Belgeyi kaydettikten sonra bile, belgede kalır. Endişe ediyorsanız silinen metnin belgelerinizde hakkında şu adımları izleyin:
  1. Araçlar menüsünde Seçenekler' i tıklatın.
  2. Kaydet sekmesini seçin.
  3. "Hızlı kaydetmeye izin ver" onay kutusunu temizleyin. Tamam' ı tıklatın.
Not Microsoft Word 97 SR-1 ve daha sonra hızlı özelliği. Varsayılan olarak kapalıdır.

İçin ek bilgi, bulunan makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın Microsoft Knowledge Base:
71999WD97: Hızlı kaydetme seçeneğini devre dışı bırakma
190733 WD97: Açılış Word belgesinde metin düzenleyicisi silinen metni görüntüler
192480 WD97: Sık sorulan "Hızlı kaydetmeye izin ver hakkında sorular

Gizli olarak biçimlendirilmiş aramak ve metin kaldırma

Word belgelerinde gizli olarak metni biçimlendirmek için mümkündür. Gizli metin istediğiniz dağıtmak için bilgiler içerebileceğinden, göstermek ve kaldırmak isteyebilirsiniz. Bir belgedeki tüm metni kaldırmak için Gizli, aşağıdaki adımları biçimlendirilir:
  1. Araçlar menüsünde Seçenekler' i tıklatın. Görünüm sekmesini seçin.
  2. Gizli metin onay kutusunu seçin ve Tamam' ı tıklatın.
  3. Düzen menüsünde, Değiştir' i tıklatın.
  4. İletişim kutusunu genişletmek için daha fazla düğmesini tıklatın.
  5. Arananyanındaki Düzenle kutusunu tıklatın.
  6. Biçim düğmesini tıklatın ve sonra yazı tipinitıklatın. Gizli onay kutusunu seçin ve Tamam' ı tıklatın.
  7. Tümünü Değiştir' i tıklatın.
Tüm gizli metinler belgeden kaldırılır. Devre dışı bırakmak için Gizli metni görüntülemek için aşağıdaki adımları izleyin:
  1. Araçlar menüsünde Seçenekler' i tıklatın. Görünüm sekmesini seçin.
  2. Gizli metin onay kutusunu temizleyin. Tamam' ı tıklatın.

Belgelerden köprüleri kaldırma

Belgeleri diğer belgelere veya Web sayfalarına köprüler içerebilir Intranet veya Internet üzerinde. Köprüler genellikle görünür olarak mavi altı çizili metin dizeleri.

Tek bir köprüyü el ile silebilirsiniz bir Belge sağ tıklatarak kısayol menüsünü ve Köprüyü Kaldırtıklatıldığında Köprü gösteren köprü.

Bir belgedeki tüm köprüleri silmek isterseniz, Bunu yapmak için Visual Basic for Applications makrosu kullanabilirsiniz. Ek bilgi için aşağıdaki makalede'ı tıklatın. Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere numarası:
156353XL97: tüm köprüleri seçmek için menü seçim yok

Belgelerden stilleri kaldırma

Belgelerde, meta veriler içeren stiller olabilir. Şunları yapabilirsiniz Bu stilleri kaldırabilir veya yeniden adlandırabilirsiniz. Bunu yapmak için şu adımları izleyin:
  1. Stiller içeren belgeyi açın.
  2. Biçim menüsünden stilitıklatın.
  3. Silmek veya yeniden adlandırmak istediğiniz stili seçin. Stili silmek için Sil ' i tıklatın veya yeniden adlandırmak için Değiştir ' i tıklatın.

Belgelerden eski dosya sürümlerini kaldırma

Word kaydetmek izin veren bir dosya sürümü özelliği içerir. aynı dosya içerisinde aynı belgenin birden çok sürümünü. İsteyebilirsiniz başkalarıyla paylaşmadan önce belgenin eski sürümlerini silin.

Belgenin bir veya daha fazla sürümünü silmek için şu adımları izleyin:
  1. Dosya menüsünden sürümler' i tıklatın.
  2. Silmek istediğiniz belge sürümünü seçin. Siz seçerken CTRL tuşuna basarak birden fazla sürümü seçebilirsiniz. sürümleri.
  3. Sil' i tıklatın.
  4. Eski sürümlerini silmeyi tamamladığınızda Belge, Dosya menüsünde Kaydet ' i tıklatın.

Alan kodlarından bağlantıları kaldırma

Bağlantılı resimler ve diğer nesneler Word belgelerinde bulunabilir. Bağlantılı resmin veya nesnenin yolu gibi bağlantı bilgilerini. Şunları yapabilirsiniz bağlantı bilgilerini alan kodlarını düzenleyerek belgenizden kaldırın.

Alan kodlarını görüntülemek için şu adımları izleyin:
  1. Araçlar menüsünde Seçenekler' i tıklatın. Görünüm sekmesini seçin.
  2. Alan kodları onay kutusunu seçin. Tamam' ı tıklatın.
Alan kodları görünür olduktan sonra herhangi bir olmadığını görmek için kontrol edebilirsiniz onları tanımlama bilgilerini içerir.

Bağlantı kaldırmak için bağlantılı bir resmi veya başka bir nesneye bilgileri şu adımları izleyin:
  1. Bağlantılı resmi veya nesneyi seçin. Veya alan kodunu seçin Resim veya nesne alan kodları görünür durumdaysa, için.
  2. CTRL + ÜST KARAKTER + F9 tuşlarına basın.
Görüntü veya nesne artık olan bağlantısız. Bu bağını çözme unutmayın bir görüntü veya nesne düzenlenemez olmasını neden olabilir.

Şablon adını ve konumunu kaldırma

Word'de oluşturulan tüm belgeler bir şablona dayalı. Tarafından Varsayılan olarak Şablonlar klasöründe bulunan Normal.dot şablon dosyası budur. Ancak, farklı bir şablona dayalı bir belge oluşturabilirsiniz. başka bir konum. Bu şablonun adını ve yolunu içinde depolanan belgenin özelliklerini.

Şablon adını ve konumunu görüntülemek için tıklatın Özet sekmesini seçin ve Dosya menüsünde Özellikler .

Bile şablonla göndermeyin Belge, belge şablonunun konumunu ve adını korur. Değiştirmek için Şablon adını ve konumunu tanımlayıcı olmayan için değer, aşağıdaki adımları izleyin:
  1. Araçlar menüsünde, Şablonlar ve eklentiler'ıtıklatın.
  2. Ekle' yi tıklatın.
  3. Bir ad ve konum olmayan içeren bir şablon seçin hassas veya benzersiz. Örneğin, çünkü Microsoft olan her bilgisayar Word'ün yüklü Normal.dot içerir, Normal.dot seçmek isteyebilirsiniz.
  4. ' ı tıklatın. Sonra Tamam' ı tıklatın.
Not Şablon makrolar, Otomatik Metin girdileri, özel stiller içeriyor olabilir, ve özel araç çubukları. Şablonları değiştirdiğinizde bu öğelerden bazılarını kalmasına neden olabilir Belgeniz için kullanılamaz.

Dolaştırma notu bilgilerini kaldırma

Dolaştırma notu kullanarak e-posta yoluyla bir belge gönderirseniz, yönlendirme bilgileri belgeye iliştirilebilir. Bu bilgileri kaldırmak için belgeden korumak olmayan bir biçimde belgeyi kaydetmeniz gerekir Dolaştırma notu bilgileri.

Microsoft Word'de, belgenizi kaydedin. RTF (zengin metin biçimi) veya HTML biçimi. Belgeyi kapatın ve sonra Yeni dosyayı yeniden açın. Dolaştırma notu bilgileri artık bulunmadığı için Şimdi, belgenizi Microsoft Word biçiminde kaydedebilirsiniz.

Şunları yapabilirsiniz Ayrıca, aşağıdaki adımları izleyin:
  1. Yukarıda gösterilen yönergeleri kullanarak hızlı devre dışı bırakın.
  2. Dosya menüsünde Gönder' in üzerine ve Diğer Yönlendirme Alıcısı' nı tıklatın.
  3. Dolaştırma notunu kaldırmak için Temizle ' yi tıklatın. Sonra Tamam' ı tıklatın.
  4. Dosya menüsünde Kaydet' i tıklatın.
Belgenin dolaştırma notu bilgileri kaydedilir.

Önceki yazarlar adlarını kaldırma

Word'ün üzerinde çalıştığınız son 10 kişilerin adlarını depolayan bir belgede belge. Devre dışı bırakılamaz otomatik bir özelliğidir.

Ancak, son 10 yazarların adlarını kaldırmak için bir Belge gibi korumuyor biçiminde kaydederek belge bilgi. Örneğin, belge ya da RTF (zengin metin biçiminde kaydetme Biçimi) veya HTML biçiminde geliştirme bilgileri kaybolur. Daha sonra kapatabilirsiniz RTF HTML belgeyi yeniden açın ve Microsoft Word biçiminde kaydedin.

Visual Basic kodundan adınızı kaldırma

Ne zaman Word, makroyu Visual Basic makrosu kaydetmek aşağıdakine benzer bir üstbilgiyle başlar:

   ' Macro1 Macro
   ' Macro recorded 3/11/1999 by <User Name>
				


Kaydettiğiniz makrolardan adınızı kaldırmak için şu adımları izleyin:
  1. Makroları içeren belgeyi açın.
  2. Araçlar menüsünde, makroseçin ve Visual Basic Düzenleyicisi' ni tıklatın. Veya ALT + F11 tuşlarına basın.
  3. Proje penceresinde modülü çift tıklatın, makrolar içeriyor.
  4. Kaydedilmiş makro kodundan adınızı kaldırın.
Adınızı kaldırmayı tamamladığınızda, geri dönmek için ALT + Q tuşlarına basın. programa. Daha sonra Dosya menüsünde Kaydet ' i tıklatın.

Başka dosyalara Visual Basic başvurularını kaldırma

Visual Basic Düzenleyicisi'nde, bir başvuru oluşturmak mümkündür başka bir dosyaya. Bir kullanıcı diğer başvurular içeren bir belgeyi açarsa Dosya, kullanıcı başvurulan dosyaların adlarını görebilirsiniz.

Kaldırmak için Bu başvurular, şu adımları izleyin:
  1. Başvurular içeren belgeyi açın.
  2. Araçlar menüsünde, makroseçin ve Visual Basic Düzenleyicisi' ni tıklatın. Veya ALT + F11 tuşlarına basın.
  3. Araçlar menüsünde Başvurular' ı tıklatın.
  4. Başvurulan dosya veya dosyaların yanındaki onay kutusunu temizleyin. İşlemi tamamladığınızda, Tamam' ı tıklatın.
  5. ALT + Q tuşlarına basın.
  6. Dosya menüsünde Kaydet' i tıklatın.
Not Başka dosyalara başvurularını kaldırma yeteneğini bozabilirsiniz düzgün çalışmasını belgenizdeki makrolar.

Ağ veya Sabit Disk bilgilerini kaldırma

Yerel sabit diskinize veya ağ için bir belge kaydettiğinizde Sunucu, yerel sabit diskinize veya ağ sunucusunu tanımlayan bilgiler olabilir. belgeye yazılması.

Bu bilgileri kaldırabilirsiniz. Belge. Bunu yapmak için şu adımları izleyin:
  1. Belgeyi açın.
  2. Dosya menüsünde Farklı Kaydet'itıklatın. Sabit disk sürücünüze (genellikle, A:) belgeyi kaydedin.
  3. Dosya menüsünde, Kapat' ı tıklatın.
  4. Disketi, disket sürücüsünden çıkartın.
Şimdi belgeden kopyalamak için Windows Gezgini'ni kullanabilirsiniz disket herhangi bir sabit disk veya ağ sunucusu.

Not: Disket (genelde 1,44 MB) alan kısıtlaması nedeniyle belgenin dosya boyutunu ücretsiz miktarını aşarsa bu yöntem kullanılamaz. disketteki boş alan.

Belgelerde katıştırılmış nesneler meta veriler içerebilir

Nesne hala bir belge içinde bir nesne katıştırırsanız belgeye ne olursa olsun, kendi özellikleri korunur. İçin Örneğin, bir Word belgesi içindeki bir Microsoft Excel çalışma kitabını katıştır, Belge ve çalışma kitabını kendi özellikleri vardır.

Şunları yapabilirsiniz herhangi bir kaldırma nesne etkinleştirerek katıştırılmış nesneden meta verileri kaldırma kapsayıcı belge yeniden etkinleştirme, yukarıda açıklandığı gibi meta verileri (kullanma Yukarıdaki örnek, bu Word belgesi olacaktır) ve ardından kapsayıcı kaydetme Belge.

Not Ne zaman yalnızca bir kısmı bir belgeyi katıştırılmış nesne etkinleştirme Katıştırılmış nesnenin belgede görüntülenir; nesneyi içerebilir ek bilgi görüntülenmez. İçeren bir belge isterseniz yalnızca işleme değil gerçek içeriği ve katıştırılmış nesneyi Kes Nesne ve nesneyi bir meta dosyası kullanarak bir belgeye yapıştırmak için Düzen menüsünde Özel Yapıştır öğesini kullanın biçimi. Bunu yaptıktan sonra katıştırılmış nesneyi artık düzenleyemezsiniz; Ancak, tüm meta veriler içermeyecektir.

Benzersiz tanımlayıcılar Office belgelerinden kaldırma

Microsoft dahil program tasarımı nedeniyle Office 97, oluşturulan veya kaydedilen Office 97 programları belgeleri olabilir. benzersiz bir tanımlayıcı içerir.
Bu tanımlayıcılar hakkında daha fazla bilgi için ve nasıl bunları kaldırmak için makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın Microsoft Knowledge Base:
222180OFF97: Nasıl ve neden benzersiz tanımlayıcılar Office belgelerinde oluşturulur

Güvenlik ile ilgili genel öneriler

Artırmak için kullanabileceğiniz bazı genel öneriler şunlardır Çalışma ortamınızın güvenlik düzeyi:
  • Bilgisayarınızın başında olmadığınız zamanlarda, onunla birlikte güvenli bir Parola korumalı bir ekran koruyucu, açılış parolası veya Windows NT kilit özellik.
  • Bilgisayarınızda paylaşılan bir klasör varsa, emin olun böylece yalnızca yetkili kullanıcıların paylaşımlara parolalar uygulamak. Böylece daha iyi güvenlik için kullanıcı düzeyi erişim denetimi kullanın tam olarak bilgisayarınızdaki paylaşımlara kimlerin erişebileceğini denetler.
  • Bir dosyayı sildiğinizde, Geri Dönüşüm Kutusu'nu hemen boşaltın. Tamamen siler veya dosyaların üzerine yazılır, bir yardımcı düşünmek isteyebilirsiniz ne zaman bunlar silinir.
  • Verilerinizi yedeklediğinizde, Yedekleme dosyalarınızı depolayabileceğiniz bir güvenli, güvenlik kasası veya kilitli dolap gibi güvenli konum. Durumda bir kopyasını, yedeklemeleri site dışında güvenli bir konumda depolamak, Birincil konumu kullanılamıyor.
  • Parola sağlamak için korumalı, önemli belgeleri olmalıdır yalnızca yetkili kullanıcıların bunları açmasını. Parolalarınızı depolanması gereken bir güvenli ve ayrı konum. Bir parolayı anımsayamıyorsanız olduğunu unutmayın. Parola korumalı belge içeriğini kurtarmak mümkün değildir.
  • Belgeleri elektronik biçimde dağıtmayın. Bunun yerine, onları yazdırın. Tanımlayıcı öğeler gibi farklı yazı tipleri kullanmayın, Filigranlar, logolar veya özel kağıt, sürece gerekli (örneğin, bir sunu).
  • E-posta değil anonim. Bir belgeyi, e değil, kimliğinizi herhangi bir şekilde belgeye iliştirilmesi konusunda endişeleriniz.
  • Bir belgeyi kullanarak Internet üzerinden göndermeyin HTTP veya FTP protokolü. Bu protokoller kullanılarak gönderilen bilgiler "açık bir şekilde gönderilir metin"teknik açıdan olduğu anlamına gelir, ona için (ancak olası) mümkün ele.

Daha fazla bilgi için

İçin Bu makalede ele alınan konular hakkında ek bilgi Microsoft makaleleri görüntülemek üzere aşağıdaki makale numaralarını tıklatın Bilgi Bankası:
195005WD97: otomatik olarak doldurulan bazı belge özellikleri
216866 WD97: Özellikler altındaki özet bilgileri şifreli değil
178121 WD97: Hiçbir parola istemi için "Değiştir" posta istemcisi
194494 WD97: Önceki sürümler olarak kaydederken parola koruması kaybolur
170940 WD97: Parola sub-document ilk genişletme istenmedi.
223396 OFF: nasıl Microsoft Office belgelerindeki meta verileri en aza indirmek
223789 XL: meta verileri Microsoft Excel çalışma kitaplarında en aza indirmek nasıl
223793 PPT97: nasıl Microsoft PowerPoint sunuları meta verileri en aza indirmek

Özellikler

Makale numarası: 223790 - Last Review: 28 Haziran 2013 Cuma - Gözden geçirme: 3.0
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Word 97 Standard Edition
Anahtar Kelimeler: 
kbdownload kbhowto kbmt KB223790 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, Microsoft Makine Çevirisi Düzenleme yazılımı tarafından tercüme edilmiş olup, yüksek olasılıkla profesyonel bir çevirmen yerine CTF teknolojisi kullanılarak, Microsoft Topluluğu tarafından düzenlenmiştir. Microsoft, Bilgi Bankamız içindeki tüm makaleleri kendi dilinizde okuyabilmeniz için size hem profesyonel çevirmenler tarafından tercüme edilen hem de makine tarafından tercüme edildikten sonra Topluluk tarafından kontrol edilen makaleler sunar. Bununla birlikte, makine tarafından tercüme edilen, hatta Topluluk tarafından kontrol edilen bir makale bile her zaman mükemmel dil kalitesinde olmayabilir. Makalede dilinizi konuşan yabancı birisinin yapabileceği türden sözcük, söz dizimi veya dilbilgisi hataları bulunabilir. Microsoft, içeriğin hatalı tercümesinin veya müşterilerimiz tarafından kullanımının doğurabileceği olası yanlış anlamalar, hatalar veya zararlardan sorumlu değildir. Öte yandan Microsoft, Makine Çevirisi Düzenleme işlemini geliştirmek amacıyla Makine Çevirisi Düzenleme yazılımını ve araçlarını sık sık güncelleştirmektedir.
Makalenin İngilizcesi aşağıdaki gibidir: 223790
Kullanım Dışı Bilgi Bankası İçeriği Yasal Uyarı
Bu makale, Microsoft'un artık destek sağlamadığı ürünler ile ilgili olarak yazılmıştır. Bu nedenle, bu makale "olduğu gibi" sağlanmıştır ve bundan sonra güncelleştirilmeyecektir.

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com