XL2000: Fehlermeldung: Dokument nicht gespeichert. Alle zuvor gespeicherten Kopie ist gelöscht worden.

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 223813 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Fehlermeldung

Wenn Sie versuchen, eine Arbeitsmappe zu speichern, wird die folgende Fehlermeldung:
Das Dokument wurde nicht gespeichert. Alle zuvor gespeicherten Kopien wurden gelöscht.
Hinweis: Die englische Version von Microsoft Office 2000 bietet eine integrierte Funktionalität, die Ihnen zusätzliche Informationen zu Warnungen oder Fehlermeldungen zur Verfügung stellt, bei denen sich die Fehlersuche schwierig gestaltet. Laden Sie die "Microsoft Office 2000 Customizable Alerts" von der Microsoft Office Update-Website unter folgender Adresse herunter, falls Sie diese Funktionalität für diese und andere Fehlermeldungen in Microsoft Office 2000 nutzen möchten:
http://www.microsoft.com/downloads/details.aspx?FamilyID=8FBEE1D3-C5BB-4A36-A2F7-DC63DE2A818C
Hinweis : Wenn Sie mit der Schaltfläche Von Informationen in ein Fehlermeldung dieses Artikels erreicht, müssen Sie bereits anpassbaren Warnungen aktiviert.

Ursache

Dieses Problem, wenn Sie versuchen, eine Arbeitsmappe auf einem Laufwerk zu speichern, nicht genügend Speicherplatz zum Speichern der Datei enthält.

Schritte, die eventuell helfen

Wenn dieser Fehler angezeigt, wird wenn Sie versuchen, eine Arbeitsmappe speichern, finden Sie in die folgenden Artikeln in der Microsoft Knowledge Base für Schritte zur Behebung des Problems.
214245XL2000: "Datenträger ist voll" Fehler beim Speichern der Arbeitsmappe
214073XL2000: Temporäre Datei erstellt wird, beim Speichern eines Dokuments

Eigenschaften

Artikel-ID: 223813 - Geändert am: Montag, 3. Februar 2014 - Version: 3.4
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Excel 2000 Standard Edition
Keywords: 
kbnosurvey kbarchive kbmt kbdownload kberrmsg kbprb KB223813 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 223813
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com