WD2000: Come aggiungere la regola di orizzontale predefinita del tema a una pagina Web

Traduzione articoli Traduzione articoli
Identificativo articolo: 224752 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato archiviato. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.
Espandi tutto | Chiudi tutto

In questa pagina

Sommario

In questo articolo viene descritto come inserire la linea orizzontale predefinita per un determinato tema dopo si applica a una pagina Web.

Ad esempio, il tema di autostrada dispone di una linea orizzontale predefinita che è una linea gialla punteggiata. Anche se è possibile ricreare questa riga orizzontale partendo da zero, è possibile inserirlo rapidamente facendo clic sul pulsante Linea orizzontale sulla barra degli strumenti bordi . Tuttavia, se è stato inserito una linea orizzontale che non è la linea orizzontale predefinito, facendo clic sul pulsante Linea orizzontale consente di inserire l'ultima riga di orizzontale utilizzato e la linea orizzontale predefinita non è più disponibile.

Quando il pulsante Linea orizzontale sulla barra degli strumenti bordi , inserisce l'ultima riga orizzontale è stato inserito o, se non è stato inserito uno ancora, la linea orizzontale predefinito utilizzato dal modello.

Nota : per applicare un tema al documento di Word, scegliere tema dal menu formato .

Per ulteriori informazioni sui temi, scegliere Guida Microsoft Word dal menu ? , digitare temi nell'Assistente di Office o nella ricerca libera e scegliere il pulsante Cerca per visualizzare gli argomenti restituiti.

Informazioni

Per applicare la linea orizzontale predefinita nella pagina Web dopo aver applicato un tema, attenersi alla seguente procedura:
  1. Fare clic nel punto in cui si desidera inserire la riga.
  2. Scegliere bordi e sfondo dal menu formato , quindi Linea orizzontale .
Se è stata applicata una linea orizzontale diversa da quella predefinita associate al tema, utilizzare uno dei seguenti metodi per utilizzare la riga orizzontale predefinito.

Metodo 1: Utilizzare una copia e l'operazione Incolla

Se la linea orizzontale predefinita precedentemente aggiunto alla pagina, copiare e incollare la riga orizzontale nel punto in cui si desidera.

Metodo 2: Riapplicare il tema

Nota : se si utilizza questo metodo, il tema sostituisce tutte le righe orizzontali aggiunto alla pagina con la riga orizzontale predefinito memorizzata nel modello.

Per riapplicare il tema, fare clic su tema dal menu formato . Selezionare il tema e scegliere OK .

Metodo 3: Applica il tema in nuovo documento, utilizzare l'operazione di copia e Incolla

  1. Creare un nuovo documento.
  2. Applicare il tema contenente la riga orizzontale che si desidera utilizzare per il nuovo documento.
  3. Inserire la riga orizzontale nella pagina.
  4. Selezionare la riga. Nel menu Modifica , fare clic su Copia .
  5. Aprire o passare al documento in cui si desidera aggiungere la riga orizzontale.
  6. Fare clic nel punto in cui si desidera inserire la linea orizzontale. Scegliere Incolla dal menu Modifica .

Metodo 4: Applicare il tema a un nuovo documento, salvare il file e Inserisci la riga come immagine

  1. Creare un nuovo documento.
  2. Applicare il tema contenente la riga orizzontale che si desidera utilizzare per il nuovo documento.
  3. Inserire la riga orizzontale nella pagina.
  4. Salvare il file. Per effettuare questa operazione, scegliere Salva come pagina Web dal menu file . Assegnare un nome di file e scegliere Salva .

    La linea orizzontale viene salvata come immagine GIF con un nome di file simile a Imagexxx.gif, dove xxx è un numero (ad esempio, image001.gif, immagine002.gif e così via). Verrà salvato in una cartella il cui nome corrisponde al nome file. Ad esempio, se la pagina è stata salvata come test.htm, la pagina ed elementi grafici vengono salvati in una cartella denominata Test_files.

    Nota : se altre immagini sono state aggiunte alla pagina quando è applicato il tema, queste immagini vengono salvate anche utilizzando la stessa convenzione di denominazione dei file. Potrebbe essere necessario visualizzare le immagini per determinare quello appropriato.
  5. Aprire o passare al documento in cui si desidera aggiungere la riga orizzontale.
  6. Inserire l'immagine. Scegliere immagine dal menu Inserisci , quindi Da File . Selezionare l'immagine desiderata e scegliere Inserisci .

Proprietà

Identificativo articolo: 224752 - Ultima modifica: domenica 23 febbraio 2014 - Revisione: 1.0
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 2000 Standard Edition
Chiavi: 
kbnosurvey kbarchive kbmt kbinfo kbnofix KB224752 KbMtit
Traduzione automatica articoli
Il presente articolo è stato tradotto tramite il software di traduzione automatica di Microsoft e non da una persona. Microsoft offre sia articoli tradotti da persone fisiche sia articoli tradotti automaticamente da un software, in modo da rendere disponibili tutti gli articoli presenti nella nostra Knowledge Base nella lingua madre dell?utente. Tuttavia, un articolo tradotto in modo automatico non è sempre perfetto. Potrebbe contenere errori di sintassi, di grammatica o di utilizzo dei vocaboli, più o meno allo stesso modo di come una persona straniera potrebbe commettere degli errori parlando una lingua che non è la sua. Microsoft non è responsabile di alcuna imprecisione, errore o danno cagionato da qualsiasi traduzione non corretta dei contenuti o dell?utilizzo degli stessi fatto dai propri clienti. Microsoft, inoltre, aggiorna frequentemente il software di traduzione automatica.
Clicca qui per visualizzare la versione originale in inglese dell?articolo: 224752
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com