OLEXP: Hata iletisi: < Kullanıcı Adı > hiçbir eşleşme bulunamadı

Makale çevirileri Makale çevirileri
Makale numarası: 224802 - Bu makalenin geçerli olduğu ürünleri görün.
Microsoft Outlook Express ve Microsoft Outlook e-posta istemcileri arasındaki farklar hakkında bilgi için, Microsoft Bilgi Bankası'ndaki makaleyi görüntülemek üzere aşağıdaki makale numarasını tıklatın:
257824OL2000: Değişiklikleri Outlook ve Outlook Express
Hepsini aç | Hepsini kapa

Belirtiler

Bir adı denetlemek (veya çözmek için) CTRL + K tuşlarına basın veya tıklattığınız zaman araç çubuğunda Gönder, aşağıdaki hata iletisini alabilirsiniz:
Eleme için user name bulunamadı.

Neden

Bu davranış, Microsoft Outlook 98 veya Microsoft Outlook 2000 ınternet posta-yalnızca sürümünün yüklü olduğunu ve paylaşılan Windows Adres Defteri'ni (WAB) oluşabilir.

Çözüm

Bu sorunu çözmek için:
  1. Outlook Express'te, adresler araç çubuğunda'i tıklatın.
  2. Araçlar menüsünden Seçenekler ' i tıklatın ve Microsoft Outlook ve diğer uygulamalar arasında bilgi paylaşın. Adres defteri verileri bir adres defteri (*.wab) dosyasında saklanacaktır.
  3. Adres defterini kapatın ve Outlook Express'i yeniden başlatın.

Daha fazla bilgi

WAB doğru adı, diğer adların <a0>Adları Denetle</a0> iletişim kutusu, Ek Yardım düğmesini tıklattığınızda görüntülenir. Tamam'ı tıklattığınızda adı sonra otomatik olarak giderilir.

ınternet posta-yalnızca sürüm Outlook 98'i yükledikten sonra Outlook 98 Kişiler klasörü yerine WAB kullanan bir bağlantı oluşturulur. WAB, Kişiler klasörü içinde görüntülenmesi için gelen bu adresleri neden olabilir.

Outlook 98 yüklüyse, Seçenekler Outlook'taki <a1>Araçlar</a1> menüsünde görünmez Express. Bu seçenek, yalnızca ınternet postası yapılandırma ayarları için Outlook 98 tarafından eklenir.

Ilgili kişi Outlook 98 Kişiler klasöründen WAB alma hakkında daha fazla bilgi için lütfen Microsoft Knowledge Base'de aşağıdaki makaleye bakın:
177123 Nasıl Outlook kişiler Outlook Express'i Al...

Özellikler

Makale numarası: 224802 - Last Review: 24 Ocak 2007 Çarşamba - Gözden geçirme: 1.2
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 2
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 5.0
  • Microsoft Outlook Express 5.5
  • Microsoft Outlook Express 5.01
  • Microsoft Outlook Express 5.0
Anahtar Kelimeler: 
kbmt kberrmsg kbprb KB224802 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:224802

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com