Article ID: 225101 - Last Review: June 3, 2000 - Revision: 1.0 Reinstalling the SBS 4.5 Console Deletes All MAPI Profiles from the ServerThis article was previously published under Q225101 SYMPTOMS
When the BackOffice Small Business Server Management console is reinstalled and the computer is restarted, an error message may appear stating that the Fax service cannot log on to the Administrator's MAPI profile.
CAUSE
This problem occurs because all MAPI profiles on the server are removed during the reinstall and restart process. The Administrator profile must be present on the server in order for the Fax service to send fax notifications.
RESOLUTION
To resolve this problem, recreate the Administrator profile after the console has been reinstalled. To do this: NOTE: To reinstall the SBS console, the sbssetup /reinstall command must be run from a command prompt.
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