Messaggio di errore: STOP 0x0000000a causato da Tcpip.sys nel Service Pack 4 per Windows NT 4.0

Traduzione articoli Traduzione articoli
Identificativo articolo: 225212 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato precedentemente pubblicato con il codice di riferimento I225212
Questo articolo è stato archiviato. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.
Espandi tutto | Chiudi tutto

Sintomi

È possibile che un computer che esegue Windows NT 4.0 con Service Pack 4 smetta di rispondere ovvero si blocchi e venga visualizzato il seguente messaggio di errore di STOP all'interno di uno schermo blu:
STOP 0x0000000a (0x00000006, 0x00000002, 0x00000000, 0xf1e63c2e) IRQL_NOT_LESS_OR_EQUAL
NOTA: il quarto parametro può variare a seconda della configurazione del computer.

Cause

Questo problema si verifica perché TCP sta inviando 1 byte in più rispetto a AFD, il che causa il messaggio di errore.

Risoluzione

Per risolvere il problema, richiedere il Service Pack più recente per Windows NT 4.0 o l'aggiornamento del singolo componente software. Per ulteriori informazioni su come ottenere l'ultimo Service Pack, visitare il sito (informazioni in lingua inglese):
Per ulteriori informazioni su come ottenere l'aggiornamento del singolo componente software, contattare il Servizio Supporto Tecnico Microsoft. Per un elenco completo dei servizi di supporto Microsoft e sui costi di assistenza, visitare il seguente sito Web:

Status

Microsoft ha confermato che si tratta di un problema di Windows NT 4.0. Questo problema è stato corretto per la prima volta nel Service Pack 5 per Windows NT 4.0.

Proprietà

Identificativo articolo: 225212 - Ultima modifica: giovedì 23 gennaio 2014 - Revisione: 4.0
Le informazioni in questo articolo si applicano a
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT 4.0 Service Pack 4
  • Microsoft Windows NT Workstation 4.0 Developer Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Chiavi: 
kbnosurvey kbarchive kbfix kbprb KB225212
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com