Chybová zpráva: STOP 0x0000000a způsobil Tcpip.sys Windows NT 4.0 Service Pack 4

Překlady článku Překlady článku
ID článku: 225212 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Počítače s aktualizací Service Pack 4, může přestat reagovat (zablokuje se) a zobrazit následující chybová zpráva STOP na modré obrazovce:
STOP 0X0000000A (0X00000006, 0X00000002, 0X00000000, 0XF1E63C2E) IRQL_NOT_LESS_OR_EQUAL
Poznámka: čtvrtý parametr může být různé v závislosti na konfiguraci počítače.

Příčina

K tomuto problému dochází, protože TCP odesílání 1 bajt více než AFD odesílání, které způsobí chybovou zprávu být zobrazeny.

Řešení

Tento problém vyřešíte získat nejnovější aktualizaci service pack pro systém Windows NT 4.0 nebo aktualizace jednotlivých softwaru. Informace o získání nejnovější aktualizace service pack přejděte na:
Informace o získání aktualizace jednotlivých softwaru obraťte se na služby podpory produktů. Úplný seznam telefonních čísel technické podpory společnosti a informace o cenách technické podpory přejděte na následující adresu v Internetu:
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém v systému Windows NT 4.0. Tento problém byl poprvé opraven v aktualizaci Service Pack 5.

Vlastnosti

ID článku: 225212 - Poslední aktualizace: 1. února 2014 - Revize: 2.5
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT 4.0 Service Pack 4
  • Microsoft Windows NT Workstation 4.0 Developer Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Klíčová slova: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbfix kbprb KB225212 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:225212

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com