São solicitadas as credenciais quando tenta aceder ao Portal Online da Microsoft

Traduções de Artigos Traduções de Artigos
Artigo: 2264036 - Ver produtos para os quais este artigo se aplica.
Informações sobre versões beta
Este artigo aborda uma versão beta do Microsoft Office 365. As informações sobre o Office 365 neste artigo são fornecidas como-é e estão sujeitas a alterações sem aviso prévio.

Expandir tudo | Reduzir tudo

Sintomas

Quando tenta aceder ao Portal Online da Microsoft, são solicitadas credenciais.

Causa

Este problema poderá ocorrer se um ou mais das seguintes condições forem verdadeiras:
  • O computador não cumpre os requisitos mínimos do sistema.
  • Windows Internet Explorer não está configurado correctamente.

Resolução

Para resolver este problema, verifique se o computador satisfaz os requisitos mínimos do sistema. Execute a configuração de ambiente de trabalho do Office 365. Estas incluem as seguintes:
  • Sinal de ID de serviços on-line no Assistente do Microsoft
  • Sistema operativo service packs e actualizações
  • Internet Explorer e actualizações
NotaO Portal Online da Microsoft solicita as credenciais sempre que é aberta uma nova instância do browser, ou em oito horas.

Certifique-se de que o Internet Explorer está configurado correctamente. Para tal, siga estes passos:
  1. No Internet Explorer, clique emOpções da Internetsobre oFerramentasmenu.
  2. Sobre oSegurançaseparador, clique emLocal intranet, clique emSitese, em seguida, clique em clique emAvançadas.
  3. Certifique-se de quehttps://*.microsoftonline.comestá listado emWeb sites. Se não estiver listado, adicionarhttps://*.microsoftonline.compara a lista agora.
  4. Se a utilização de sessão único, assegurar que o ponto final de sessão único também é listado aqui. (Poderá ter um aspecto semelhante a https://sts.contoso.com)
  5. Clique emFechare, em seguida, clique emOK.
  6. Sobre oSegurançaseparador, clique emLocal intranete, em seguida, clique emNível personalizado.
Se a resolução aqui apresentada não resolve o problema e estiver a utilizar de sessão único, siga os passos no2505026: Um utilizador federados é-lhe pedido repetidamente credenciais e, em seguida, o utilizador não consegue ligar ao Microsoft Office 3652505026: utilizador a federada é-lhe pedida repetidamente credenciais e, em seguida, o utilizador não consegue ligar ao Microsoft Office 365.

Mais Informação

Para os utilizadores federados, tente o seguinte artigo:
2505026: Um utilizador federados é-lhe pedido repetidamente credenciais e, em seguida, o utilizador não consegue ligar ao Microsoft Office 365

Para mais informações sobre os requisitos de sistema para o Office 365, consulte os seguintes Web sites da Microsoft:


Propriedades

Artigo: 2264036 - Última revisão: 4 de abril de 2011 - Revisão: 4.0
A informação contida neste artigo aplica-se a:
  • Microsoft Office 365 for enterprises
  • Microsoft Office 365 for small businesses and professionals
Palavras-chave: 
vkbportal231 vkbportal237 bposs kbmt KB2264036 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 2264036

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com