Acceso denegado se produce si el perfil móvil se guarda en un servidor de NetWare

Seleccione idioma Seleccione idioma
Id. de artículo: 226535 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando cierra sesión en un equipo que ejecuta Windows NT, puede aparecer el siguiente mensaje de error:
No se puede escribir el perfil móvil en el servidor (error 5) acceso denegado

Causa

Este problema puede producirse si la ruta de perfil está configurada para un servidor compatible con Novell NetWare y no es necesario el permiso Crear la carpeta principal que contiene su perfil. Si modifica el escritorio durante la sesión y cierre la sesión sin los permisos adecuados a la ubicación del perfil actual de la carpeta, no se puede guardar los cambios y se muestra el mensaje de error.

Solución

Información de Service Pack

Para resolver este problema, obtenga el service pack más reciente para Microsoft Windows NT 4.0. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
152734Cómo obtener el service pack más reciente de Windows NT 4.0

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo. Este problema se corrigió por primera vez en Windows NT Server 4.0, Terminal Server Edition Service Pack 6.

Propiedades

Id. de artículo: 226535 - Última revisión: domingo, 09 de febrero de 2014 - Versión: 3.2
La información de este artículo se refiere a:
  • Microsoft Windows NT Server 4.0, Terminal Server Edition
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Server 4.0 Enterprise Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
Palabras clave: 
kbnosurvey kbarchive kbmt kbhotfixserver kbqfe kbbug kbfix kbqfe KB226535 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 226535

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com