Barra de herramientas no aparece en modo de pantalla completa cuando habilitada la característica de ocultar automáticamente

Seleccione idioma Seleccione idioma
Id. de artículo: 226979 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando se ejecutan Internet Explorer en modo de pantalla completa, es posible que no se puede mostrar la barra de herramientas.

Causa

Este problema puede producirse si la barra de herramientas modo de pantalla completa está configurado para ocultar automáticamente y abre un documento que utiliza la activación en contexto.

Solución

Para evitar este problema, restaure temporalmente Internet Explorer a una vista con ventanas y, a continuación, ver un sitio Web distinto del documento actual. Para restaurar Internet Explorer en una vista con ventanas:
  1. Presione ALT+BARRA ESPACIADORA para mostrar el menú del sistema.
  2. Haga clic en Restaurar .
Para evitar el problema, puede desactivar la característica Ocultar automáticamente para la barra de herramientas en modo pantalla completa. Para ello, haga clic con el botón secundario en la barra de herramientas cuando Internet Explorer se ejecuta en modo de pantalla completa y, a continuación, haga clic en Ocultar automáticamente para quitar la marca de verificación.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Más información

Para información acerca de activación en contexto, consulte en contacto con el siguiente artículo en Microsoft Knowledge Base:
162059Abrir documentos de Office en Internet Explorer

Propiedades

Id. de artículo: 226979 - Última revisión: miércoles, 24 de enero de 2007 - Versión: 3.1
La información de este artículo se refiere a:
  • Microsoft Internet Explorer 5.0
  • Service Pack 1 de Microsoft Internet Explorer 4.01
  • Microsoft Internet Explorer 4.01 Service Pack 2
  • Microsoft Internet Explorer 4.0 128-Bit Edition
  • Microsoft Internet Explorer 5.0
  • Microsoft Internet Explorer 4.01 Service Pack 2
  • Microsoft Internet Explorer 5.0
  • Service Pack 1 de Microsoft Internet Explorer 4.01
  • Microsoft Internet Explorer 4.01 Service Pack 2
  • Microsoft Internet Explorer 4.0 128-Bit Edition
Palabras clave: 
kbmt kbprb kbui KB226979 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 226979
Renuncia a responsabilidad de los contenidos de la KB sobre productos a los que ya no se ofrece asistencia alguna
El presente artículo se escribió para productos para los que Microsoft ya no ofrece soporte técnico. Por tanto, el presente artículo se ofrece "tal cual" y no será actualizado.

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com