Cómo: Enviar un documento de fax con Outlook 2000 en Windows 2000

Seleccione idioma Seleccione idioma
Id. de artículo: 227196 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Resumen

En este artículo describe los pasos para enviar un documento de fax con Outlook 2000 en Windows 2000.

Enviar por fax un documento con Microsoft Outlook 2000

  1. Intall un dispositivo de fax.
  2. Abra Outlook 2000.
  3. En el menú Herramientas , haga clic en servicios y, a continuación, haga clic en Agregar .
  4. Haga clic en Transporte de correo para fax , haga clic en Aceptar y, a continuación, haga clic en Aceptar .

Crear un contacto de fax

  1. En Outlook 2000, haga clic en archivo , elija nuevo y, a continuación, haga clic en contacto .
  2. Escriba la información acerca de alguien a la que desea enviar faxes. Asegúrese de que escriba un número de fax en el cuadro Fax del trabajo y, a continuación, haga clic en Guardar Y cerrar .
  3. Repita los pasos 1-2 para cada persona que desee enviar por fax.

Enviar un fax

  1. En Outlook 2000, haga clic en archivo , elija nuevo , haga clic en Mensaje y, a continuación, haga clic en A .
  2. En el Mostrar nombres de la , haga clic en contactos bajo Libreta de direcciones de Outlook .
  3. En el panel izquierdo de la ventana, haga doble clic en cada nombre a quien desea enviar el fax.
  4. Haga clic en Aceptar para cerrar el cuadro de diálogo Seleccionar nombres.
  5. Si desea enviar una portada, haga clic en Atributos de fax en el menú Herramientas , haga clic en la página de portada que desea enviar con el fax y, a continuación, haga clic en Aceptar .
  6. Escriba el mensaje o insertar datos adjuntos y, a continuación, haga clic en Enviar .
Para determinar si Microsoft Outlook está configurado correctamente para ser compatible con fax, haga clic en Microsoft Outlook en el menú Ayuda . Si Organización O grupo de trabajo se muestra en la versión del producto, Outlook está configurado para ser compatible con fax.

Propiedades

Id. de artículo: 227196 - Última revisión: lunes, 30 de octubre de 2006 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Server
Palabras clave: 
kbmt kbenv kbhowto kbhowtomaster kbinterop KB227196 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 227196

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com