Mensaje de error al intentar cifrar archivos o carpetas

Seleccione idioma Seleccione idioma
Id. de artículo: 227465 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Cuando intenta cifrar una carpeta (y todas sus subcarpetas y archivos), puede recibir un mensaje de error similar al ejemplo siguiente:
Error al aplicar atributos

Error al aplicar atributos al archivo:

Unidad letter\folder

No hay ninguna directiva de recuperación de cifrado válido configurado para este sistema.
Si hace clic en Omitir , no se cifran los archivos que generan la mensaje de error.

Causa

Al hacer clic en Omitir después de recibir la mensaje de error, se omiten los archivos que generan el mensaje de error durante el cifrado para que el proceso pueda continuar con los archivos que no encuentran el error.

Más información

Después de recibir la mensaje de error, puede elegir las opciones siguientes:
  • Ignore - cifrado no tiene lugar en el archivo o la carpeta mostrada en la mensaje de error.
  • Omitir todo - cifrado no tiene lugar en todos los archivos y carpetas que experimentan el mensaje de error.
  • Se reintenta reintento - el proceso de cifrado.
  • Cancelar - el proceso de cifrado se cancela.

Referencias

Para obtener información adicional, haga clic en los números de artículo correspondientes para verlos en Microsoft Knowledge Base:
222054Cifrado de archivos en Windows 2000
223316Recomendaciones para el sistema de archivos cifrados

Propiedades

Id. de artículo: 227465 - Última revisión: domingo, 25 de febrero de 2007 - Versión: 3.2
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Datacenter Server
Palabras clave: 
kbmt kbenv kbnofix kbprb KB227465 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 227465

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com