El mensaje de error "el servidor POP3 no ha respondido en 60 segundos." cuando un cliente POP3 se conecta a un servidor de acceso de cliente de Exchange Server 2007 para tener acceso a un buzón de Exchange Server 2003

Seleccione idioma Seleccione idioma
Id. de artículo: 2280234 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Un cliente POP3 se conecta a un servidor de acceso de cliente de Microsoft Exchange Server 2007 para tener acceso a un buzón que se aloja en un servidor de Exchange Server 2003. En esta situación, el cliente POP3 no descarga los mensajes de correo electrónico. Además, el cliente POP3 recibe el mensaje de error siguiente:

El servidor POP3 no ha respondido en 60 segundos. ¿¿Desea esperar otros 60 segundos a que responda el servidor?

Causa

Este problema se produce porque determinadas partes de los mensajes de correo electrónico se pierden cuando el servidor de acceso de cliente de Exchange Server 2007 envía los mensajes de correo electrónico para el cliente POP3.

Solución

Para resolver este problema, instale el paquete acumulativo de actualizaciones siguientes:
2407025Descripción del paquete acumulativo de actualizaciones 2 para Exchange Server 2007 Service Pack 3

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:".

Propiedades

Id. de artículo: 2280234 - Última revisión: martes, 14 de diciembre de 2010 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2007 Service Pack 3 sobre las siguientes plataformas
    • Microsoft Exchange Server 2007 Enterprise Edition
    • Microsoft Exchange Server 2007 Standard Edition
Palabras clave: 
kbqfe kbfix kbhotfixrollup kbsurveynew kbexpertiseinter kbmt KB2280234 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 2280234

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com