No puede utilizar Asistencia remota para ofrecer asistencia en Windows

Seleccione idioma Seleccione idioma
Id. de artículo: 2289618 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando intenta usar la Asistencia remota para ofrecer asistencia a un equipo que está ejecutando Windows Vista o Windows 7, recibe el siguiente mensaje de error:
El servidor remoto no existe o no está disponible.

Causa

Este problema puede producirse porque la Asistencia remota está bloqueada por el Firewall de Windows en el equipo que recibe asistencia.

Solución

Solucionarlo en mi lugar

Importante: debe realizar estos pasos en el equipo que recibe ayuda.

Para solucionar el problema de forma automática, haga clic en el vínculo Solucionar este problema. En la nueva página que se abre, haga clic en Ejecutar ahora para iniciar el paquete de los Servicios automatizados de solución de problemas de Microsoft (MATS) y siga los pasos del asistente.

Solucionar este problema
Servicios automatizados para la solución de problemas de Microsoft: Diagnosticar y corregir automáticamente los problemas del servicio del Firewall de Windows


Nota:
este asistente podría estar sólo en inglés. Sin embargo, la solución automática funciona con todas las versiones de idioma de Windows.

Más información

Haga clic aquí para comprender el funcionamiento del paquete MATS para corregir este problema  

Otros problemas que soluciona el paquete MATS

Obtendrá una advertencia de que el Firewall de Windows está desactivado

No es posible activar el Firewall de Windows en el centro de seguridad

No puede tener acceso a archivos compartidos o impresoras

Propiedades

Id. de artículo: 2289618 - Última revisión: jueves, 23 de febrero de 2012 - Versión: 3.0
La información de este artículo se refiere a:
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
  • Windows 7 Enterprise
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Professional
  • Windows 7 Ultimate
Palabras clave: 
kbprb kbtshoot kbsurveynew kbexpertisebeginner kbexpertiseinter kbmatsfixme KB2289618

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com