ID článku: 2292301 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Diagnostika a automatické odstranění potíží

Poradce při potížích Diagnostika a automatická oprava potíží se službou Windows Firewall dokáže automaticky odstranit potíže popsané v tomto článku.


Tento poradce při potížích odstraňuje celou řadu různých potíží. Další informace



Poznámka: Chcete-li tyto potíže vyřešit sami, přejděte k části Manuální oprava.
Byly tyto informace užitečné? Odešlete nám svůj názor

Příznaky

V počítači se systémem Windows Vista nebo Windows 7 sdílíte soubory nebo tiskárny. K těmto sdíleným souborům nebo tiskárnám však nelze získat přístup z jiného počítače.

Příčina

K těmto potížím může dojít v případě, že je v počítači, ve kterém jsou soubory a složky sdíleny, sdílení souborů a tiskáren blokováno službou Windows Firewall.

Odstranění těchto potíží pomocí balíčku MATS

Chcete-li zjistit, jak balíček MATS odstraňuje tyto potíže, klikněte sem

Další problémy odstraněné balíčkem MATS

2288085 Zobrazí se upozornění zabezpečení s informací, že je služba Windows Firewall vypnutá
2271812 V Centru zabezpečení nelze vypnout službu Windows Firewall
2289618 Prostřednictvím funkce Vzdálená pomoc nelze nabídnout pomoc

Vlastnosti

ID článku: 2292301 - Poslední aktualizace: 29. února 2012 - Revize: 5.0
Informace v tomto článku jsou určeny pro produkt:
  • Windows Vista Business
  • Windows Vista Enterprise
  • Windows Vista Home Basic
  • Windows Vista Home Premium
  • Windows Vista Ultimate
  • Windows 7 Enterprise
  • Windows 7 Home Basic
  • Windows 7 Home Premium
  • Windows 7 Professional
  • Windows 7 Ultimate
Klíčová slova: 
kbprb kbtshoot kbsurveynew kbexpertisebeginner kbexpertiseinter kbmatsfixme KB2292301

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com