Le paramètre de fuseau horaire dans Outlook Web App dans Office 365 a incorrectement « Monrovia (UTC), Reykjavik »

Traductions disponibles Traductions disponibles
Numéro d'article: 2298834 - Voir les produits auxquels s'applique cet article

Vous ne savez pas quelle version d'Office 365 vous utilisez ? Accédez au site Web de Microsoft suivant :
Est-ce que j'utilise Office 365 après la mise à niveau de service ?
Agrandir tout | Réduire tout

PROBLÈME

Un utilisateur de Microsoft Office 365 indique que le paramètre de fuseau horaire dans Microsoft Outlook Web App est incorrect. Au lieu de sa définition de fuseau horaire de l'utilisateur, le paramètre de fuseau horaire est défini sur Monrovia (UTC), de Reykjavik.

CAUSE

Ce problème se produit si l'utilisateur n'a pas défini le fuseau horaire sur le paramètre correct lorsqu'il ou elle a tout d'abord connecté à Outlook Web App.

La première fois qu'un utilisateur se connecte à Outlook Web App, l'utilisateur doit définir son propre fuseau horaire actuel. Si l'utilisateur ne définit pas le fuseau horaire, le fuseau horaire est défini sur Monrovia (UTC), Reykjavik. Il n'y a pas de méthode pour les administrateurs configurer le paramètre de fuseau horaire à l'avance dans Outlook Web App pour tous les utilisateurs.

Réduire ce tableauAgrandir ce tableau
Outlook Web App-écran de connexion dans Office 365Outlook Web App-écran de connexion dans Office 365 pré-mise à niveau
Cette capture d'écran montre l'écran de connexion Outlook Web App dans Office 365.

Réduire cette imageAgrandir cette image
Capture d'écran de Outlook Web App signe dans écran dans Office 365 avec le fuseau horaire (UTC), Monrovia, Reykjavik la valeur
Cette capture d'écran montre l'écran de connexion Outlook Web App dans Office 365 pré-mise à niveau.

Réduire cette imageAgrandir cette image
Capture d'écran de Outlook Web App signe dans écran dans Office 365 pré-mise à niveau avec le fuseau horaire (UTC), Monrovia, Reykjavik la valeur

SOLUTION

Modifier le fuseau horaire pour le paramètre correspondant dans Outlook Web App. Pour ce faire, procédez comme suit.

Office 365

  1. Se connecter à Outlook Web App, cliquez sur paramètres (
    Réduire cette imageAgrandir cette image
    Capture d'écran de l'icône Paramètres
    ), puis cliquez sur Options.
  2. Dans le volet de navigation de gauche, cliquez sur paramètres, puis cliquez sur régionales.
  3. Dans la zone fuseau horaire , cliquez sur la flèche, puis cliquez sur le paramètre de fuseau horaire correctes.
  4. Cliquez sur Enregistrer.

Mise à niveau préalable Office 365

  1. Se connecter à Outlook Web App, cliquez surOptions, puis cliquez surAfficher toutes les Options.
  2. Cliquez surParamètres, puis cliquez surRégional.
  3. Dans leFuseau horaire actuel zone, cliquez sur la flèche, puis cliquez sur le paramètre de fuseau horaire correctes.
  4. Cliquez surEnregistrer.

PLUS D'INFORMATIONS

Pour plus d'informations sur la façon de définir le fuseau horaire dans Outlook Web App, accédez au site Web de Microsoft suivant :
Onglet Options régionales
Pour plus d'informations sur les informations de fuseau horaire incorrect dans la confirmation de lecture, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
2800633 Confirmation de lecture à partir d'un Office 365 destinataire affiche les informations de fuseau horaire incorrect
Besoin d'aide ? Accédez à la Communauté Office 365 (site Web).

Propriétés

Numéro d'article: 2298834 - Dernière mise à jour: jeudi 12 septembre 2013 - Version: 12.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Exchange Online
Mots-clés : 
o365 o365a o365e kbgraphxlink o365p o365022013 after upgrade o365062011 pre-upgrade o365m kbgraphic kbmt KB2298834 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu d'une traduction automatique réalisée par un logiciel Microsoft et non par un traducteur professionnel. Cette traduction automatique a pu aussi être révisée par la communauté Microsoft grâce à la technologie Community Translation Framework (CTF). Pour en savoir plus sur cette technologie, veuillez consulter la page http://support.microsoft.com/gp/machine-translation-corrections/fr. Microsoft vous propose en effet des articles traduits par des professionnels, des articles issus de traductions automatiques et des articles issus de traductions automatiques révisées par la communauté Microsoft, de manière à ce que vous ayez accès à tous les articles de notre Base de connaissances dans votre langue. Il est important de noter que les articles issus de la traduction automatique, y compris ceux révisés par la communauté Microsoft, peuvent contenir des erreurs de vocabulaire, de syntaxe ou de grammaire. Microsoft ne pourra être tenu responsable des imprécisions, erreurs, ainsi que de tout dommage résultant d?une traduction incorrecte du contenu ou de son utilisation par les clients.
La version anglaise de cet article est la suivante: 2298834
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com