Nastavenie časového pásma v programe Outlook Web App v Office 365 nesprávne nastavené na "(UTC) Monrovia, Reykjavik"

Preklady článku Preklady článku
ID článku: 2298834 - Zobraziť produkty, ktorých sa tento článok týka.

Nie ste si istí ktoré vydanie Office 365 používate? Zistite to na nasledujúcej webovej lokalite spoločnosti Microsoft:
Používam vylepšenú službu balíka Office 365?
Rozbaliť všetko | Zbaliť všetko

PROBLÉM

Balík Microsoft Office 365 hovorí, že je nesprávne nastavenie časového pásma v aplikácii Microsoft Outlook Web App. Nie sú nastavené na používateľa aktuálne časové pásmo, nastavenie časového pásma nastavené na (UTC) Monrovia, Reykjavik.

PRÍČINA

Tento problém sa vyskytuje, ak používateľ nemal nastaviť časové pásmo správne nastavenie keď on alebo ona prvom prihlásení do aplikácie Outlook Web App.

Prvýkrát, keď sa používateľ prihlási do aplikácie Outlook Web App, užívateľ má nastavte svoje aktuálne časové pásmo. Ak užívateľ nemá nastaviť časovú zónu, časové pásmo nastavené na (UTC) Monrovia, Reykjavik. Neexistuje žiadna metóda pre administrátorov nastaviť nastavenie časového pásma v predstihu v aplikácii Outlook Web App pre všetkých používateľov.

Zbaliť túto tabuľkuRozbaliť túto tabuľku
Outlook Web App prihlasovacej obrazovke v Office 365Outlook Web App prihlasovacej obrazovke v Office 365 pred upgrade
Tento náhľad obrazovky zobrazuje prihlasovacej obrazovke aplikácie Outlook Web App v balíku Office 365.

Zbaliť tento obrázokRozbaliť tento obrázok
Screen shot z aplikácie Outlook Web App Prihlásiť obrazovky v balíku Office 365 pomocou časové pásmo nastavené na (UTC) Monrovia, Reykjavik
Tento náhľad obrazovky zobrazuje prihlasovacej obrazovke aplikácie Outlook Web App v Office 365 pred upgrade.

Zbaliť tento obrázokRozbaliť tento obrázok
Screen shot z aplikácie Outlook Web App Prihlásiť obrazovky v Office 365 pred upgrade na časové pásmo nastavené na (UTC) Monrovia, Reykjavik

RIEŠENIE

Zmena časového pásma na správne nastavenie v aplikácii Outlook Web App. Ak to chcete urobiť, postupujte podľa nasledujúcich krokov.

Office 365

  1. Prihláste sa do aplikácie Outlook Web App, kliknite na položku nastavenia (
    Zbaliť tento obrázokRozbaliť tento obrázok
    Náhľad obrazovky z nastavenia ikony
    ), a potom kliknite na položku Možnosti.
  2. Na ľavej navigačnej table kliknite na položku Nastaveniea potom kliknite regionálne.
  3. Do poľa aktuálne časové pásmo , kliknite na šípku a potom kliknite na správne časové pásmo Nastavenie.
  4. Kliknite na tlačidlo Uložiť.

Úrad 365 pred upgrade

  1. Prihláste sa do aplikácie Outlook Web App, kliknite na tlačidloMožnostia potom kliknite na položkuVidieť všetky možnosti.
  2. Kliknite na položkuNastaveniaa potom kliknite na položkuRegionálne.
  3. Do polaAktuálne časové pásmo rámček, kliknite na šípku a potom kliknite na správne časové pásmo Nastavenie.
  4. Kliknite na položkuUložiť.

ĎALŠIE INFORMÁCIE

Ďalšie informácie o nastavení časového pásma v programe Outlook Web App, prejdite na webovej lokalite spoločnosti Microsoft:
Karta miestne
Ďalšie informácie o nesprávne časové pásmo informácie o prečítaní, kliknite na nasledovné číslo článku publikovaného v databáze Microsoft Knowledge Base:
2800633 Prečítaní z Office 365 príjemca zobrazí informácie nesprávne časové pásmo
Potrebujete ešte pomoc? Prejdite na Komunita používateľov balíka Office 365 .

Vlastnosti

ID článku: 2298834 - Posledná kontrola: 12. septembra 2013 - Revízia: 9.0
Informácie v tomto článku sa týkajú nasledujúcich produktov:
  • Microsoft Office 365 for enterprises (pre-upgrade)
  • Microsoft Office 365 for small businesses  (pre-upgrade)
  • Microsoft Office 365 for education  (pre-upgrade)
  • Microsoft Exchange Online
Kľúčové slová: 
o365 o365a o365e kbgraphxlink o365p o365022013 after upgrade o365062011 pre-upgrade o365m kbgraphic kbmt KB2298834 KbMtsk
Strojovo preložené
DÔLEŽITÉ: Tento článok je preložený pomocou softvéru na strojový preklad od spoločnosti Microsoft a možno ho opraviť prostredníctvom technológie Community Translation Framework (CTF). Microsoft ponúka strojovo preložené články, články upravené komunitou aj články preložené prekladateľmi, aby zabezpečil prístup ku všetkým článkom databázy Knowledge Base vo viacerých jazykoch. Strojovo preložené články aj upravené články môžu obsahovať chyby týkajúce sa slovnej zásoby, syntaxe alebo gramatiky. Microsoft nenesie zodpovednosť za akékoľvek nepresnosti, chyby alebo škody spôsobené neprávnym prekladom obsahu alebo jeho použitím zo strany našich zákazníkov. Ďalšie informácie o technológii CTF nájdete na lokalite http://support.microsoft.com/gp/machine-translation-corrections/sk.
Pokiaľ chcete vidieť anglickú verziu článku, kliknite sem: 2298834

Odošlite odozvu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com