Microsoft Dynamics CRM 4.0 E-mail Router ne peut pas reprendre pour traiter les messages e-mail après que Microsoft Dynamics CRM 4.0 E-mail Router a rencontré un problème

Traductions disponibles Traductions disponibles
Numéro d'article: 2308072 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Symptômes

Après que Microsoft Dynamics CRM 4.0 E-mail Router a rencontré un problème, Microsoft Dynamics CRM 4.0 E-mail Router ne peut pas reprendre pour traiter les messages de courrier électronique. Par conséquent, les messages électroniques sortants ne peuvent pas être envoyés et les messages électroniques entrants ne peuvent pas être reçus.

Cause

Ce problème se produit car le fichier systemstate.xml est endommagé ou verrouillé.

Résolution

Ce problème est résolu dans le correctif cumulatif de mise à jour plus récent de Microsoft Dynamics CRM 4.0.Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
949256Correctifs et mises à jour de Microsoft Dynamics CRM 4.0


RemarqueCe problème a été résolu à l'origine dans 13 de correctif cumulatif de mise à jour pour Microsoft Dynamics CRM 4.0.
Pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
2267499Update Rollup 13 de Microsoft Dynamics CRM 4.0 est disponible

Statut

Microsoft a confirmé qu'il s'agit d'un problème dans les produits Microsoft répertoriés dans la section «S'applique à».

Plus d'informations

Pour plus d'informations sur la terminologie de mise à jour de logiciel, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
824684 de laDescription de la terminologie standard utilisée pour décrire les mises à jour de logiciel Microsoft
Pour plus d'informations à propos de Microsoft Business Solutions CRM logiciel correctif et mise à jour de package terminologie, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la base de connaissances Microsoft :
887283Normes d'affectation de noms de packages de mise à jour et les correctifs de logiciels de Microsoft Business Solutions CRM

Propriétés

Numéro d'article: 2308072 - Dernière mise à jour: jeudi 23 septembre 2010 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Dynamics CRM 4.0 sur le système suivant
    • Microsoft Dynamics CRM E-mail Router
Mots-clés : 
kbqfe kbfix kbexpertiseinter kbmbsmigrate kbsurveynew kbmt KB2308072 KbMtfr
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 2308072
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com