Recibe el mensaje de error "El programa de instalación no encuentra ningún producto autorizado en el equipo" cuando intenta instalar Publisher 2000 desde el disco 2 del CD-ROM de Office 2000

Seleccione idioma Seleccione idioma
Id. de artículo: 231664 - Ver los productos a los que se aplica este artículo
Este artículo se publicó anteriormente con el número E231664
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

Síntomas

Cuando intenta instalar Microsoft Publisher 2000 desde el disco 2 del CD-ROM de Microsoft Office 2000, puede aparecer un mensaje de error similar al siguiente:
El programa de instalación no encuentra ningún producto autorizado en el equipo. Seleccione la unidad donde pueda encontrar un producto autorizado.
Con independencia del disco duro que seleccione, el programa de instalación no encuentra un producto autorizado y aparece el mensaje de error siguiente:
Error 1608. No se ha encontrado ningún producto compatible instalado en el equipo para poder instalar este producto.
Al hacer clic en Aceptar se muestra el siguiente mensaje de error:
La instalación finalizó antes de tiempo debido a un error.

Causa

Esto puede ocurrir si la clave del producto que le proporciona el CD-ROM del disco 2 de Microsoft Office 2000 es incorrecta.

Solución

Para resolver este problema, póngase en contacto con el Servicio de soporte técnico de Microsoft Office en el número de teléfono siguiente para recibir una clave válida del producto:
(425) 635-7056
El servicio telefónico de soporte técnico personal asistido sólo está disponible durante el horario laboral habitual de este tipo de servicio. Para obtener más información al respecto, vea la página siguiente en World Wide Web:
http://support.microsoft.com/select/?target=assistance
Si está fuera de Estados Unidos, puede encontrar los números de soporte técnico apropiados del Servicio de soporte técnico de Microsoft Office en la Ayuda de Office 2000:
  1. En el menú Ayuda de cualquier programa de Microsoft Office 2000, haga clic en Acerca de.
  2. Haga clic en Soporte técnico.
  3. Seleccione el tema de la Ayuda que contiene información acerca del soporte técnico fuera de Estados Unidos y Canadá (Learn about support outside the United States and Canada).

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a".

Referencias

Para ver más artículos acerca de cómo solucionar determinados errores de la instalación de Office:
Haga clic aquí para ver una lista de artículos de errores de Windows Installer para Office 2000
Para obtener más artículos con información general sobre cómo solucionar los errores de Office:
Haga clic aquí para ver una lista de artículos relacionados con la solución de problemas de Office 2000

Propiedades

Id. de artículo: 231664 - Última revisión: jueves, 23 de enero de 2014 - Versión: 5.1
La información de este artículo se refiere a:
  • Microsoft Office 2000 Professional Edition
  • Microsoft Office 2000 Small Business Edition
Palabras clave: 
kbnosurvey kbarchive kbbug kberrmsg kbfix kbsetup KB231664

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com